<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Belén Eligio | El Sol de México"});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Series, Estreno, Entretenimiento]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Bryan Brown, orgulloso de mostrar la belleza de la tercera edad - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Series,Estreno,Entretenimiento, "/>
<meta name="description" content="El actor Bryan Brown participa en la serie “Darby y Joan”, que sigue la amistad entre dos personas que buscan un nuevo comienzo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/wg1qx2-darby-y-joan-acorn-tv.jpg/ALTERNATES/LANDSCAPE_1140/Darby%20y%20Joan%20ACORN%20TV.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Bryan Brown, orgulloso de mostrar la belleza de la tercera edad"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/gossip/bryan-brown-orgulloso-de-mostrar-la-belleza-de-la-tercera-edad-8843088.html"/>
<meta property="og:description" content="El actor Bryan Brown participa en la serie “Darby y Joan”, que sigue la amistad entre dos personas que buscan un nuevo comienzo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Bryan Brown, orgulloso de mostrar la belleza de la tercera edad"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/gossip/bryan-brown-orgulloso-de-mostrar-la-belleza-de-la-tercera-edad-8843088.html"/>
<meta name="twitter:description" content="El actor Bryan Brown participa en la serie “Darby y Joan”, que sigue la amistad entre dos personas que buscan un nuevo comienzo"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/wg1qx2-darby-y-joan-acorn-tv.jpg/ALTERNATES/LANDSCAPE_400/Darby%20y%20Joan%20ACORN%20TV.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/bryan-brown-orgulloso-de-mostrar-la-belleza-de-la-tercera-edad-8843088.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/gossip/bryan-brown-orgulloso-de-mostrar-la-belleza-de-la-tercera-edad-8843088.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.5a862dbe89bb0e03bc960a0b1a312899.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/gossip_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '8843088');
googletag.pubads().setTargeting("topic", [
"Series",
"Estreno",
"Entretenimiento",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/gossip/bryan-brown-orgulloso-de-mostrar-la-belleza-de-la-tercera-edad-8843088.html"
},
"headline" : "Bryan Brown, orgulloso de mostrar la belleza de la tercera edad",
"datePublished": "2022-09-05T00:00:00CDT",
"dateModified": "2022-09-05T05:03:44CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Belén Eligio | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/wg1qx2-darby-y-joan-acorn-tv.jpg/ALTERNATES/LANDSCAPE_960/Darby%20y%20Joan%20ACORN%20TV.jpg",
"height": "599",
"width": "960"
},
"description" : "El actor Bryan Brown participa en la serie “Darby y Joan”, que sigue la amistad entre dos personas que buscan un nuevo comienzo",
"articleSection": "gossip",
"keywords": "[Series, Estreno, Entretenimiento]"
}
</script>
<script async src="https://t.seedtag.com/t/8922-0352-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 5 de septiembre de 2022
</p>
</div>
<div>
<h1
class="title">
Bryan Brown, orgulloso de mostrar la belleza de la tercera edad
</h1>
</div>
<h3
class="subtitle">
El actor Bryan Brown participa en la serie “Darby y Joan”, que sigue la amistad entre dos personas que buscan un nuevo comienzo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/wg1qx2-darby-y-joan-acorn-tv.jpg/ALTERNATES/LANDSCAPE_160/Darby%20y%20Joan%20ACORN%20TV.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/wg1qx2-darby-y-joan-acorn-tv.jpg/BINARY/thumbnail/Darby%20y%20Joan%20ACORN%20TV.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Darby y Joan ACORN TV.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Cortesía
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/gossip/bryan-brown-orgulloso-de-mostrar-la-belleza-de-la-tercera-edad-8843088.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/gossip/bryan-brown-orgulloso-de-mostrar-la-belleza-de-la-tercera-edad-8843088.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/gossip/bryan-brown-orgulloso-de-mostrar-la-belleza-de-la-tercera-edad-8843088.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/gossip/bryan-brown-orgulloso-de-mostrar-la-belleza-de-la-tercera-edad-8843088.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Belén Eligio | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8843088"
>
<p>El actor británico Bryan Brown considera que la vida es para disfrutar cada momento, sin importar la edad que tengas. Por ello se siente muy orgulloso de participar en la serie <i>Darby y Joan</i>, una historia sobre dos personas de la tercera edad.</p><p>“Es importante contar historias con las que la gente se pueda relacionar. Estamos acostumbrados a contar historias de personas entre los 25 y 40 años, pero la gente ahora vive más”, señaló en entrevista con <b>El Sol de México</b>.</p><p><b>También puedes leer: <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/gossip/omg/cuanto-cobra-tatiana-por-ir-a-fiestas-infantiles-8828695.html">¡Espapirifáctico! Viralizan cuánto cobra Tatiana por cantar Las Mañanitas en tu fiesta</a></b></p><p> <article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/actriz-jane-fonda-tiene-cancer-no-permitire-que-me-impida-hacer-lo-que-pueda-8834661.html">
<img src="https://www.elsoldemexico.com.mx/gossip/h95esn-jane-fonda-tiene-cancer.jpg/ALTERNATES/LANDSCAPE_160/Jane%20Fonda%20tiene%20cancer.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/h95esn-jane-fonda-tiene-cancer.jpg/BINARY/thumbnail/Jane%20Fonda%20tiene%20cancer.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jane Fonda tiene cancer.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/actriz-jane-fonda-tiene-cancer-no-permitire-que-me-impida-hacer-lo-que-pueda-8834661.html">
Actriz Jane Fonda tiene cáncer: “no permitiré que me impida hacer lo que pueda”
</a>
</h4>
</div>
</article>
</p><p>“El otro día me dijeron que voy a vivir hasta los cien años si me mantengo saludable, si vamos a vivir más, debemos estar sanos en nuestra mente y cuerpo, para que sigamos disfrutando las cosas”, agregó.</p><p>La serie, cuya primera temporada está disponible en la plataforma Acorn TV, sigue la historia de <i>Jack Darby</i> (Brown), un detective de homicidios retirado quien emprende un recorrido por las carreteras de Australia, en un intento por empezar de cero. </p><p>En su trayecto se encuentra con <i>Joan Kirkhope</i> (Greta Scacchi), una enfermera inglesa que tras quedarse viuda, viaja a dicho país para buscar respuestas sobre la muerte de su esposo.</p><p>El nominado al Emmy (por <i>The Thorn Birds</i>) expresó que la belleza de esta historia radica en mostrar que es posible tener un nuevo comienzo, sin importar qué edad tenga una persona. </p><p>“Depende de qué implique empezar de nuevo, puede que hagas un cambio mayúsculo en tu vida, o que ni siquiera te des cuenta que estás iniciando de cero. Nunca es muy tarde para liberar tu potencial, porque podemos hacer muchas cosas, nunca es muy tarde”. </p><h2><b>Debuta en la literatura</b></h2><p>Esa parte de nuevos comienzos la experimentó recientemente en su vida real, pues hace un año publicó el primer libro de su autoría, que se trató de una compilación de historias sobre crimen. </p><p>“Empezó desde que vi algo en televisión de un grupo de personas de mi edad, que habían estado involucradas en una estafa. Y al ver eso se me ocurrió la idea de una serie basada en eso, y empecé a escribir la propuesta, pero conforme iba avanzando decidí seguir y seguir, así que dejó de ser una propuesta, y me di cuenta que estaba escribiendo una historia corta”. </p><p>Bryan continuó: “Alguien la leyó, y me dijo que le gustaba mi estilo, y poco a poco fui escribiendo más, hasta que un editor lo vio y me dijo que le gustaba. Y terminó siendo una historia para el papel, y no para la televisión”. </p><p>El originario de Sydney, Australia, confesó que hasta la fecha se sorprende mucho cada que entra a una librería y ve su nombre escrito en los anaqueles. Asimismo, adelantó que ya está próximo a terminar una segunda novela, basada en personas de la tercera edad que practican surf. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8843088 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8843088").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8843088").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8843088").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8843088"
>
<p>El actor británico Bryan Brown considera que la vida es para disfrutar cada momento, sin importar la edad que tengas. Por ello se siente muy orgulloso de participar en la serie <i>Darby y Joan</i>, una historia sobre dos personas de la tercera edad.</p><p>“Es importante contar historias con las que la gente se pueda relacionar. Estamos acostumbrados a contar historias de personas entre los 25 y 40 años, pero la gente ahora vive más”, señaló en entrevista con <b>El Sol de México</b>.</p><p><b>También puedes leer: <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/gossip/omg/cuanto-cobra-tatiana-por-ir-a-fiestas-infantiles-8828695.html">¡Espapirifáctico! Viralizan cuánto cobra Tatiana por cantar Las Mañanitas en tu fiesta</a></b></p><p> <article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/actriz-jane-fonda-tiene-cancer-no-permitire-que-me-impida-hacer-lo-que-pueda-8834661.html">
<img src="https://www.elsoldemexico.com.mx/gossip/h95esn-jane-fonda-tiene-cancer.jpg/ALTERNATES/LANDSCAPE_160/Jane%20Fonda%20tiene%20cancer.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/h95esn-jane-fonda-tiene-cancer.jpg/BINARY/thumbnail/Jane%20Fonda%20tiene%20cancer.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jane Fonda tiene cancer.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/actriz-jane-fonda-tiene-cancer-no-permitire-que-me-impida-hacer-lo-que-pueda-8834661.html">
Actriz Jane Fonda tiene cáncer: “no permitiré que me impida hacer lo que pueda”
</a>
</h4>
</div>
</article>
</p><p>“El otro día me dijeron que voy a vivir hasta los cien años si me mantengo saludable, si vamos a vivir más, debemos estar sanos en nuestra mente y cuerpo, para que sigamos disfrutando las cosas”, agregó.</p><p>La serie, cuya primera temporada está disponible en la plataforma Acorn TV, sigue la historia de <i>Jack Darby</i> (Brown), un detective de homicidios retirado quien emprende un recorrido por las carreteras de Australia, en un intento por empezar de cero. </p><p>En su trayecto se encuentra con <i>Joan Kirkhope</i> (Greta Scacchi), una enfermera inglesa que tras quedarse viuda, viaja a dicho país para buscar respuestas sobre la muerte de su esposo.</p><p>El nominado al Emmy (por <i>The Thorn Birds</i>) expresó que la belleza de esta historia radica en mostrar que es posible tener un nuevo comienzo, sin importar qué edad tenga una persona. </p><p>“Depende de qué implique empezar de nuevo, puede que hagas un cambio mayúsculo en tu vida, o que ni siquiera te des cuenta que estás iniciando de cero. Nunca es muy tarde para liberar tu potencial, porque podemos hacer muchas cosas, nunca es muy tarde”. </p><h2><b>Debuta en la literatura</b></h2><p>Esa parte de nuevos comienzos la experimentó recientemente en su vida real, pues hace un año publicó el primer libro de su autoría, que se trató de una compilación de historias sobre crimen. </p><p>“Empezó desde que vi algo en televisión de un grupo de personas de mi edad, que habían estado involucradas en una estafa. Y al ver eso se me ocurrió la idea de una serie basada en eso, y empecé a escribir la propuesta, pero conforme iba avanzando decidí seguir y seguir, así que dejó de ser una propuesta, y me di cuenta que estaba escribiendo una historia corta”. </p><p>Bryan continuó: “Alguien la leyó, y me dijo que le gustaba mi estilo, y poco a poco fui escribiendo más, hasta que un editor lo vio y me dijo que le gustaba. Y terminó siendo una historia para el papel, y no para la televisión”. </p><p>El originario de Sydney, Australia, confesó que hasta la fecha se sorprende mucho cada que entra a una librería y ve su nombre escrito en los anaqueles. Asimismo, adelantó que ya está próximo a terminar una segunda novela, basada en personas de la tercera edad que practican surf. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8843088 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8843088").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8843088").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8843088").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMOnhiAswhNuHAw" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/entretenimiento" class ="item-tags" >
Entretenimiento
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/estreno" class ="item-tags" >
Estreno
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/series" class ="item-tags" >
Series
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/gossip/bryan-brown-orgulloso-de-mostrar-la-belleza-de-la-tercera-edad-8843088.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/gossip/mexzombies-del-mexicano-chava-cartas-se-estrena-en-bruselas-8835351.html">
<img src="https://www.elsoldemexico.com.mx/gossip/6t3un5-zombies-serie.jpg/ALTERNATES/LANDSCAPE_160/Zombies%20serie.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/6t3un5-zombies-serie.jpg/BINARY/thumbnail/Zombies%20serie.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Zombies serie.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/gossip/mexzombies-del-mexicano-chava-cartas-se-estrena-en-bruselas-8835351.html">
Mexzombies, del mexicano Chava Cartas, se estrena en Bruselas </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/gossip/en-serie-sobre-caso-cassez-vallarta-todos-tienen-una-verdad-que-contar-elsie-flores-8838802.html">
<img src="https://www.elsoldemexico.com.mx/gossip/uoemhi-elisie-flores.jpg/ALTERNATES/LANDSCAPE_160/Elisie%20Flores.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/uoemhi-elisie-flores.jpg/BINARY/thumbnail/Elisie%20Flores.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Elisie Flores.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/gossip/en-serie-sobre-caso-cassez-vallarta-todos-tienen-una-verdad-que-contar-elsie-flores-8838802.html">
En serie sobre caso Cassez-Vallarta todos tienen una verdad que contar: Elsie Flores
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/gossip/serie-guardia-garcia-con-rafael-sanchez-navarro-enfrenta-la-complejidad-humana-8835326.html">
<img src="https://www.elsoldemexico.com.mx/gossip/vj8e1t-serie-prime-video.jpg/ALTERNATES/LANDSCAPE_160/Serie%20Prime%20Video.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/vj8e1t-serie-prime-video.jpg/BINARY/thumbnail/Serie%20Prime%20Video.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Serie Prime Video.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/gossip/serie-guardia-garcia-con-rafael-sanchez-navarro-enfrenta-la-complejidad-humana-8835326.html">
Serie Guardia-García con Rafael Sánchez Navarro enfrenta la complejidad humana
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/gossip/bryan-brown-orgulloso-de-mostrar-la-belleza-de-la-tercera-edad-8843088.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/distribucion-de-autos-nuevos-sigue-en-proceso-lento-8842090.html">
<img src="https://www.elsoldeleon.com.mx/local/de3ehc-autos-hibridos/ALTERNATES/LANDSCAPE_160/autos-h%C3%ADbridos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/de3ehc-autos-hibridos/BINARY/thumbnail/autos-h%C3%ADbridos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="autos-híbridos"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/distribucion-de-autos-nuevos-sigue-en-proceso-lento-8842090.html">
Distribución de autos nuevos sigue en proceso lento </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/ocupa-guanajuato-2do-lugar-en-ensamblaje-8176151.html"> Ocupa Guanajuato 2do lugar en ensamblaje
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/general-motors-silao-realiza-paro-tecnico-por-desabasto-de-microcomponentes-8797756.html"> General Motors Silao en paro técnico por desabasto de microcomponentes </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/conalep-de-guanajuato-y-japon-fortalecen-la-industria-automotriz-del-bajio-7919328.html"> Fortalecen Japón y Conalep sector automotriz del Bajío</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/robo-de-gas-lp-el-otro-huachicoleo-en-guanajuato-8842248.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/robo-de-gas-lp-el-otro-huachicoleo-en-guanajuato-8842248.html">
<img src="https://www.elsoldeleon.com.mx/local/7kwnp2-el-robo-de-gas-lp/ALTERNATES/LANDSCAPE_160/El-robo-de-gas-LP"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/7kwnp2-el-robo-de-gas-lp/BINARY/thumbnail/El-robo-de-gas-LP"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El-robo-de-gas-LP"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/robo-de-gas-lp-el-otro-huachicoleo-en-guanajuato-8842248.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/robo-de-gas-lp-el-otro-huachicoleo-en-guanajuato-8842248.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/robo-de-gas-lp-el-otro-huachicoleo-en-guanajuato-8842248.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/robo-de-gas-lp-el-otro-huachicoleo-en-guanajuato-8842248.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/robo-de-gas-lp-el-otro-huachicoleo-en-guanajuato-8842248.html">
Robo de gas LP, el otro huachicoleo en Guanajuato
</a>
</h4>
<p class="summary ">
Apaseo el Alto, Apaseo el Grande y Pénjamo son los dos municipios en donde se ha dado este fenómeno de ordeña de tomas clandestinas y que en otras partes del país ya ha provocado explosiones severas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/recorta-federacion-recursos-para-infraestructura-social-8842073.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/recorta-federacion-recursos-para-infraestructura-social-8842073.html">
<img src="https://www.elsoldeleon.com.mx/local/hyuzy4-pese-a-recortes-no-se-deja/ALTERNATES/LANDSCAPE_160/Pese-a-recortes-no-se-deja"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/hyuzy4-pese-a-recortes-no-se-deja/BINARY/thumbnail/Pese-a-recortes-no-se-deja"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pese-a-recortes-no-se-deja"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/recorta-federacion-recursos-para-infraestructura-social-8842073.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/recorta-federacion-recursos-para-infraestructura-social-8842073.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/recorta-federacion-recursos-para-infraestructura-social-8842073.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/recorta-federacion-recursos-para-infraestructura-social-8842073.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/recorta-federacion-recursos-para-infraestructura-social-8842073.html">
Recorta federación recursos para infraestructura social
</a>
</h4>
<p class="summary ">
El estado ha sufrido una reducción de 600 millones de pesos destinados para acciones sociales
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/malecon-del-rio-cerrado-por-obras-el-proximo-miercoles-8841346.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/malecon-del-rio-cerrado-por-obras-el-proximo-miercoles-8841346.html">
<img src="https://www.elsoldeleon.com.mx/local/7sh4uc-malecon/ALTERNATES/LANDSCAPE_160/Malec%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/7sh4uc-malecon/BINARY/thumbnail/Malec%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Malecón"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/malecon-del-rio-cerrado-por-obras-el-proximo-miercoles-8841346.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/malecon-del-rio-cerrado-por-obras-el-proximo-miercoles-8841346.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/malecon-del-rio-cerrado-por-obras-el-proximo-miercoles-8841346.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/malecon-del-rio-cerrado-por-obras-el-proximo-miercoles-8841346.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/malecon-del-rio-cerrado-por-obras-el-proximo-miercoles-8841346.html">
Malecón del Río cerrado por obras el próximo miércoles </a>
</h4>
<p class="summary ">
La primera etapa está a cargo del gobierno municipal de León y va del tramo del bulevar Vicente Valtierra a la calle 5 de Mayo
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/a-prision-quienes-ejerzan-violencia-sexual-digital-y-violencia-mediatica-8841996.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/a-prision-quienes-ejerzan-violencia-sexual-digital-y-violencia-mediatica-8841996.html">
<img src="https://www.elsoldeleon.com.mx/local/pso0-iran-a-prision-quienes/ALTERNATES/LANDSCAPE_160/Ir%C3%A1n-a-prisi%C3%B3n-quienes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/pso0-iran-a-prision-quienes/BINARY/thumbnail/Ir%C3%A1n-a-prisi%C3%B3n-quienes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Irán-a-prisión-quienes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/a-prision-quienes-ejerzan-violencia-sexual-digital-y-violencia-mediatica-8841996.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/a-prision-quienes-ejerzan-violencia-sexual-digital-y-violencia-mediatica-8841996.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/a-prision-quienes-ejerzan-violencia-sexual-digital-y-violencia-mediatica-8841996.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/a-prision-quienes-ejerzan-violencia-sexual-digital-y-violencia-mediatica-8841996.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/a-prision-quienes-ejerzan-violencia-sexual-digital-y-violencia-mediatica-8841996.html">
A prisión quienes ejerzan violencia sexual digital y violencia mediática
</a>
</h4>
<p class="summary ">
Recibirá un castigo que irá de dos a cuatro años de prisión y de 20 a 40 días de multa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/distribucion-de-autos-nuevos-sigue-en-proceso-lento-8842090.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/distribucion-de-autos-nuevos-sigue-en-proceso-lento-8842090.html">
<img src="https://www.elsoldeleon.com.mx/local/de3ehc-autos-hibridos/ALTERNATES/LANDSCAPE_160/autos-h%C3%ADbridos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/de3ehc-autos-hibridos/BINARY/thumbnail/autos-h%C3%ADbridos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="autos-híbridos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/distribucion-de-autos-nuevos-sigue-en-proceso-lento-8842090.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/distribucion-de-autos-nuevos-sigue-en-proceso-lento-8842090.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/distribucion-de-autos-nuevos-sigue-en-proceso-lento-8842090.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/distribucion-de-autos-nuevos-sigue-en-proceso-lento-8842090.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/distribucion-de-autos-nuevos-sigue-en-proceso-lento-8842090.html">
Distribución de autos nuevos sigue en proceso lento </a>
</h4>
<p class="summary ">
Ramón Alfaro, destacó que este año los paros técnicos por desabasto de microcomponentes son menos que el año pasado en la entidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/robo-de-gas-lp-el-otro-huachicoleo-en-guanajuato-8842248.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/robo-de-gas-lp-el-otro-huachicoleo-en-guanajuato-8842248.html">
<img src="https://www.elsoldeleon.com.mx/local/7kwnp2-el-robo-de-gas-lp/ALTERNATES/LANDSCAPE_160/El-robo-de-gas-LP"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/7kwnp2-el-robo-de-gas-lp/BINARY/thumbnail/El-robo-de-gas-LP"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El-robo-de-gas-LP"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/robo-de-gas-lp-el-otro-huachicoleo-en-guanajuato-8842248.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/robo-de-gas-lp-el-otro-huachicoleo-en-guanajuato-8842248.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/robo-de-gas-lp-el-otro-huachicoleo-en-guanajuato-8842248.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/robo-de-gas-lp-el-otro-huachicoleo-en-guanajuato-8842248.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/robo-de-gas-lp-el-otro-huachicoleo-en-guanajuato-8842248.html">
Robo de gas LP, el otro huachicoleo en Guanajuato
</a>
</h4>
<p class="summary ">
Apaseo el Alto, Apaseo el Grande y Pénjamo son los dos municipios en donde se ha dado este fenómeno de ordeña de tomas clandestinas y que en otras partes del país ya ha provocado explosiones severas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/recorta-federacion-recursos-para-infraestructura-social-8842073.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/recorta-federacion-recursos-para-infraestructura-social-8842073.html">
<img src="https://www.elsoldeleon.com.mx/local/hyuzy4-pese-a-recortes-no-se-deja/ALTERNATES/LANDSCAPE_160/Pese-a-recortes-no-se-deja"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/hyuzy4-pese-a-recortes-no-se-deja/BINARY/thumbnail/Pese-a-recortes-no-se-deja"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pese-a-recortes-no-se-deja"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/recorta-federacion-recursos-para-infraestructura-social-8842073.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/recorta-federacion-recursos-para-infraestructura-social-8842073.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/recorta-federacion-recursos-para-infraestructura-social-8842073.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/recorta-federacion-recursos-para-infraestructura-social-8842073.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/recorta-federacion-recursos-para-infraestructura-social-8842073.html">
Recorta federación recursos para infraestructura social
</a>
</h4>
<p class="summary ">
El estado ha sufrido una reducción de 600 millones de pesos destinados para acciones sociales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas_mercados
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/mercados/liderazgo-consciente-como-ser-un-lider-en-tiempos-de-crisis-8841777.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/mercados/liderazgo-consciente-como-ser-un-lider-en-tiempos-de-crisis-8841777.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/tmcmek-liderazgo-consciente-sitio.png/ALTERNATES/LANDSCAPE_160/LIDERAZGO%20CONSCIENTE%20SITIO.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/tmcmek-liderazgo-consciente-sitio.png/BINARY/thumbnail/LIDERAZGO%20CONSCIENTE%20SITIO.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LIDERAZGO CONSCIENTE SITIO.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/mercados/"> Mercados </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/mercados/liderazgo-consciente-como-ser-un-lider-en-tiempos-de-crisis-8841777.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/finanzas/mercados/liderazgo-consciente-como-ser-un-lider-en-tiempos-de-crisis-8841777.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/mercados/liderazgo-consciente-como-ser-un-lider-en-tiempos-de-crisis-8841777.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/finanzas/mercados/liderazgo-consciente-como-ser-un-lider-en-tiempos-de-crisis-8841777.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/mercados/liderazgo-consciente-como-ser-un-lider-en-tiempos-de-crisis-8841777.html">
Liderazgo consciente: Cómo ser un líder en tiempos de crisis
</a>
</h4>
<p class="summary ">
Speakears especializados en liderazgo corporativo destacan que los nuevos líderes de las empresas deben tomar en cuenta el bienestar de sus empleados para asegurar el cumplimiento de sus metas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/cultura/quetzalcoatl-de-mexico-para-el-mundo-8841872.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/cultura/quetzalcoatl-de-mexico-para-el-mundo-8841872.html">
<img src="https://www.elsoldemexico.com.mx/cultura/qf7m9v-aranza-zu-lopez.jpg/ALTERNATES/LANDSCAPE_160/ARANZA%20ZU%20LOPEZ.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/qf7m9v-aranza-zu-lopez.jpg/BINARY/thumbnail/ARANZA%20ZU%20LOPEZ.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ARANZA ZU LOPEZ.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/cultura/quetzalcoatl-de-mexico-para-el-mundo-8841872.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/cultura/quetzalcoatl-de-mexico-para-el-mundo-8841872.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/cultura/quetzalcoatl-de-mexico-para-el-mundo-8841872.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/cultura/quetzalcoatl-de-mexico-para-el-mundo-8841872.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/cultura/quetzalcoatl-de-mexico-para-el-mundo-8841872.html">
Quetzalcóatl: de México para el mundo
</a>
</h4>
<p class="summary ">
La productora Aranza Zu López habla de Quetzalcóatl La Leyenda, el espectáculo que la ha llevado a poner en alto el nombre de México en una docena de países
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1281&contextPath=1216-1281-&pubId=24&cat=&meta=read-story&objId=8843088&type=article&title=Bryan+Brown%2c+orgulloso+de+mostrar+la+belleza+de+la+tercera+edad&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fgossip%2fbryan-brown-orgulloso-de-mostrar-la-belleza-de-la-tercera-edad-8843088.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1281&amp;contextPath=1216-1281-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=8843088&amp;type=article&amp;title=Bryan+Brown%2c+orgulloso+de+mostrar+la+belleza+de+la+tercera+edad&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fgossip%2fbryan-brown-orgulloso-de-mostrar-la-belleza-de-la-tercera-edad-8843088.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1281-&cat=main.ewf%2c2014&objId=1329000734&title=Series&url=tag%3amain.ewf%2c2014%3aseries&rt=1&ctxId=1281&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1281-&amp;cat=main.ewf%2c2014&amp;objId=1329000734&amp;title=Series&amp;url=tag%3amain.ewf%2c2014%3aseries&amp;rt=1&amp;ctxId=1281&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1281-&cat=main.ewf%2c2014&objId=1324468151&title=Estreno&url=tag%3amain.ewf%2c2014%3aestreno&rt=1&ctxId=1281&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1281-&amp;cat=main.ewf%2c2014&amp;objId=1324468151&amp;title=Estreno&amp;url=tag%3amain.ewf%2c2014%3aestreno&amp;rt=1&amp;ctxId=1281&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1281-&cat=main.ewf%2c2014&objId=2102635303&title=Entretenimiento&url=tag%3amain.ewf%2c2014%3aentretenimiento&rt=1&ctxId=1281&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1281-&amp;cat=main.ewf%2c2014&amp;objId=2102635303&amp;title=Entretenimiento&amp;url=tag%3amain.ewf%2c2014%3aentretenimiento&amp;rt=1&amp;ctxId=1281&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'Belén Eligio | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
