<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Armando Gutiérrez | El Sol de Morelia"});
dataLayer.push({"seccion" : "republica_sociedad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Michoacán, Uruapan, Muertos, Víctimas]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Hallan 11 cadáveres en una huerta de aguacate en Uruapan, Michoacán - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Michoacán,Uruapan,Muertos,Víctimas, "/>
<meta name="description" content="Los cuerpos corresponden a 9 hombres y 2 mujeres: Fiscalía General del Estado"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/republica/sociedad/6lq250-forense/ALTERNATES/LANDSCAPE_1140/Forense"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Hallan 11 cadáveres en una huerta de aguacate en Uruapan, Michoacán"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-michoacan-8688881.html"/>
<meta property="og:description" content="Los cuerpos corresponden a 9 hombres y 2 mujeres: Fiscalía General del Estado"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Hallan 11 cadáveres en una huerta de aguacate en Uruapan, Michoacán"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-michoacan-8688881.html"/>
<meta name="twitter:description" content="Los cuerpos corresponden a 9 hombres y 2 mujeres: Fiscalía General del Estado"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/republica/sociedad/6lq250-forense/ALTERNATES/LANDSCAPE_400/Forense"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemorelia.com.mx/local/municipios/hallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-8688258.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-michoacan-8688881.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.5a862dbe89bb0e03bc960a0b1a312899.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/republica_sociedad_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '8688881');
googletag.pubads().setTargeting("topic", [
"Michoacán",
"Uruapan",
"Muertos",
"Víctimas",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/republica/sociedad/hallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-michoacan-8688881.html"
},
"headline" : "Hallan 11 cadáveres en una huerta de aguacate en Uruapan, Michoacán",
"datePublished": "2022-08-03T20:06:25CDT",
"dateModified": "2022-08-03T20:26:26CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Armando Gutiérrez | El Sol de Morelia"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/republica/sociedad/6lq250-forense/ALTERNATES/LANDSCAPE_960/Forense",
"height": "599",
"width": "960"
},
"description" : "Los cuerpos corresponden a 9 hombres y 2 mujeres: Fiscalía General del Estado",
"articleSection": "republica_sociedad",
"keywords": "[Michoacán, Uruapan, Muertos, Víctimas]"
}
</script>
<script async src="https://t.seedtag.com/t/8922-0352-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="advertisment ">
<style>
#stickyunit { position: fixed; z-index: 10000; left: 0; right: 0; bottom: 0;}
</style>
<div id="stickyunit">
<div class="advertisment-sticky">
<div id="dfp-nota-sticky">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-sticky'); });</script>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 3 de agosto de 2022
</p>
</div>
<div>
<h1
class="title">
Hallan 11 cadáveres en una huerta de aguacate en Uruapan, Michoacán
</h1>
</div>
<h3
class="subtitle">
Los cuerpos corresponden a 9 hombres y 2 mujeres: Fiscalía General del Estado
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/6lq250-forense/ALTERNATES/LANDSCAPE_160/Forense"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/6lq250-forense/BINARY/thumbnail/Forense"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Forense"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La Fiscalía de Michoacán dio a conocer que continuará con la investigación a efecto de lograr el esclarecimiento del caso | Foto: Cuartoscuro
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-michoacan-8688881.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-michoacan-8688881.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-michoacan-8688881.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-michoacan-8688881.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Armando Gutiérrez | El Sol de Morelia
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8688881"
>
<p>Esta tarde 11 cadáveres fueron encontrados en una <b>huerta </b>de <b>aguacate </b>ubicada en la <b>zona </b>o<b>r</b>iente del <b><a href="https://www.elsoldemexico.com.mx/republica/sociedad/matan-al-periodista-armando-linares-en-zitacuaro-michoacan-7998536.html" target="_blank" rel="Follow">municipio</a></b> de <b>Uruapan</b>; entre las <b>víctimas</b> hay dos <b>mujeres</b>.</p><p>De acuerdo con un comunicado de la<b> Fiscalía</b> <b>General del Estado</b> (<b>FGE</b>), el hallazgo se realizó poco después de las 12:40 horas, cuando personal de esa instancia localizó tres puntos de tierra removida donde hallaron los 11 <b>cuerpos</b>. Se trata de nueve hombres y dos mujeres que hasta el momento no han sido identificados.</p><p><b>Te puede interesar: </b><a href="https://www.elsoldemexico.com.mx/republica/sociedad/michoacan-el-estado-con-mas-homicidios-dolosos-en-lo-que-va-del-2022-7786697.html" target="_blank" rel="Follow">Michoacán, el estado con más homicidios dolosos en lo que va del 2022</a></p><p>Las <b>víctimas </b>tienen un avanzado estado de descomposición, por lo que una vez concluidas las actuaciones periciales fueron trasladadas al <b>Servicio Médico Forense </b>(<b>Semefo</b>), donde se les practicará la necropsia de ley y se determinará la causa y tiempo de muerte. También se realizarán los estudios forenses que permitan conocer su identidad.</p><p>En relación con este hecho, la <b>Fiscalía</b> de <b>Michoacán </b>dio a conocer que continuará con la investigación a efecto de lograr el esclarecimiento del caso.</p><p> <article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/ejercito-toma-san-juan-nuevo-parangaricutiro-8590569.html">
<img src="https://www.elsoldemexico.com.mx/republica/xfgj2s-ejercito-en-parangaricutiro.jpg/ALTERNATES/LANDSCAPE_160/Ejercito%20en%20Parangaricutiro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/xfgj2s-ejercito-en-parangaricutiro.jpg/BINARY/thumbnail/Ejercito%20en%20Parangaricutiro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ejercito en Parangaricutiro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/ejercito-toma-san-juan-nuevo-parangaricutiro-8590569.html">
Ejército toma San Juan Nuevo Parangaricutiro
</a>
</h4>
</div>
</article>
</p><p>Nota publicada originalmente en <a href="https://www.elsoldemorelia.com.mx/local/municipios/hallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-8688258.html" target="_blank" rel="Follow">El Sol de Morelia</a></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8688881 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8688881").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8688881").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8688881").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8688881"
>
<p>Esta tarde 11 cadáveres fueron encontrados en una <b>huerta </b>de <b>aguacate </b>ubicada en la <b>zona </b>o<b>r</b>iente del <b><a href="https://www.elsoldemexico.com.mx/republica/sociedad/matan-al-periodista-armando-linares-en-zitacuaro-michoacan-7998536.html" target="_blank" rel="Follow">municipio</a></b> de <b>Uruapan</b>; entre las <b>víctimas</b> hay dos <b>mujeres</b>.</p><p>De acuerdo con un comunicado de la<b> Fiscalía</b> <b>General del Estado</b> (<b>FGE</b>), el hallazgo se realizó poco después de las 12:40 horas, cuando personal de esa instancia localizó tres puntos de tierra removida donde hallaron los 11 <b>cuerpos</b>. Se trata de nueve hombres y dos mujeres que hasta el momento no han sido identificados.</p><p><b>Te puede interesar: </b><a href="https://www.elsoldemexico.com.mx/republica/sociedad/michoacan-el-estado-con-mas-homicidios-dolosos-en-lo-que-va-del-2022-7786697.html" target="_blank" rel="Follow">Michoacán, el estado con más homicidios dolosos en lo que va del 2022</a></p><p>Las <b>víctimas </b>tienen un avanzado estado de descomposición, por lo que una vez concluidas las actuaciones periciales fueron trasladadas al <b>Servicio Médico Forense </b>(<b>Semefo</b>), donde se les practicará la necropsia de ley y se determinará la causa y tiempo de muerte. También se realizarán los estudios forenses que permitan conocer su identidad.</p><p>En relación con este hecho, la <b>Fiscalía</b> de <b>Michoacán </b>dio a conocer que continuará con la investigación a efecto de lograr el esclarecimiento del caso.</p><p> <article class="republica_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/ejercito-toma-san-juan-nuevo-parangaricutiro-8590569.html">
<img src="https://www.elsoldemexico.com.mx/republica/xfgj2s-ejercito-en-parangaricutiro.jpg/ALTERNATES/LANDSCAPE_160/Ejercito%20en%20Parangaricutiro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/xfgj2s-ejercito-en-parangaricutiro.jpg/BINARY/thumbnail/Ejercito%20en%20Parangaricutiro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ejercito en Parangaricutiro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/ejercito-toma-san-juan-nuevo-parangaricutiro-8590569.html">
Ejército toma San Juan Nuevo Parangaricutiro
</a>
</h4>
</div>
</article>
</p><p>Nota publicada originalmente en <a href="https://www.elsoldemorelia.com.mx/local/municipios/hallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-8688258.html" target="_blank" rel="Follow">El Sol de Morelia</a></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8688881 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8688881").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8688881").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8688881").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMOnhiAswhNuHAw" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/V%C3%ADctimas" class ="item-tags" >
Víctimas
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/muertos" class ="item-tags" >
Muertos
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Uruapan" class ="item-tags" >
Uruapan
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-michoacan-8688881.html/default/wf.fragment/1873a1a0-12df-4005-95f6-a2dd1ff40117"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="republica_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/caen-37-en-narcocampamento-en-ciudad-hidalgo-michoacan-8648681.html">
<img src="https://www.elsoldemorelia.com.mx/local/c657mz-ejercito/ALTERNATES/LANDSCAPE_160/ej%C3%A9rcito"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemorelia.com.mx/local/c657mz-ejercito/BINARY/thumbnail/ej%C3%A9rcito"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ejército"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/caen-37-en-narcocampamento-en-ciudad-hidalgo-michoacan-8648681.html">
Caen 37 en "narcocampamento" en Ciudad Hidalgo, Michoacán
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/suman-10-cuerpos-encontrados-en-fosas-clandestinas-de-villamar-michoacan-8469625.html">
<img src="https://www.elsoldemorelia.com.mx/policiaca/sbwqtq-peritos-forenses/ALTERNATES/LANDSCAPE_160/Peritos%20forenses"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemorelia.com.mx/policiaca/sbwqtq-peritos-forenses/BINARY/thumbnail/Peritos%20forenses"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Peritos forenses"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/suman-10-cuerpos-encontrados-en-fosas-clandestinas-de-villamar-michoacan-8469625.html">
Suman 10 cuerpos encontrados en fosas clandestinas de Villamar, Michoacán </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/gossip/omg/amenazan-con-una-pistola-a-grupo-los-dos-carnales-en-pleno-concierto-8663768.html">
<img src="https://www.elsoldemexico.com.mx/gossip/yr3duz-grupo-los-dos-carnales.jpg/ALTERNATES/LANDSCAPE_160/Grupo-Los-Dos-Carnales.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/yr3duz-grupo-los-dos-carnales.jpg/BINARY/thumbnail/Grupo-Los-Dos-Carnales.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Grupo-Los-Dos-Carnales.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/omg/"> OMG! </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/gossip/omg/amenazan-con-una-pistola-a-grupo-los-dos-carnales-en-pleno-concierto-8663768.html">
Amenazan con una pistola a grupo Los Dos Carnales en pleno concierto de Michoacán
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-michoacan-8688881.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/son-cuatro-los-posibles-moviles-del-asesinato-del-periodista-ernesto-mendez-8688738.html">
<img src="https://www.elsoldeleon.com.mx/local/3k5ejw-ernesto-mendez/ALTERNATES/LANDSCAPE_160/Ernesto-M%C3%A9ndez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/3k5ejw-ernesto-mendez/BINARY/thumbnail/Ernesto-M%C3%A9ndez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ernesto-Méndez"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/son-cuatro-los-posibles-moviles-del-asesinato-del-periodista-ernesto-mendez-8688738.html">
Son cuatro los posibles móviles del asesinato del periodista Ernesto Méndez
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/exige-gremio-periodistico-justicia-por-asesinato-de-ernesto-mendez-8688427.html"> Exige gremio periodístico justicia por asesinato de Ernesto Méndez</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/desconocia-alcalde-de-san-luis-de-la-paz-que-periodista-tuviera-amenazas-transmision-8686574.html"> Desconocía Alcalde de San Luis de La Paz que periodista tuviera amenazas [Transmisión]</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/condena-diego-sinhue-asesinato-del-periodista-de-san-luis-de-la-paz-8685855.html"> Condena Diego Sinhue asesinato del periodista Ernesto Méndez</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/van-en-aumento-las-extorsiones-en-guanajuato-8687705.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/van-en-aumento-las-extorsiones-en-guanajuato-8687705.html">
<img src="https://www.elsoldeleon.com.mx/local/7dnzvs-extorsiones/ALTERNATES/LANDSCAPE_160/Extorsiones"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/7dnzvs-extorsiones/BINARY/thumbnail/Extorsiones"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Extorsiones"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/van-en-aumento-las-extorsiones-en-guanajuato-8687705.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/van-en-aumento-las-extorsiones-en-guanajuato-8687705.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/van-en-aumento-las-extorsiones-en-guanajuato-8687705.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/van-en-aumento-las-extorsiones-en-guanajuato-8687705.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/van-en-aumento-las-extorsiones-en-guanajuato-8687705.html">
Van en aumento las extorsiones en Guanajuato
</a>
</h4>
<p class="summary ">
Las formas más comunes en las que se presenta una extorsión son ganar un premio, familiar detenido en la frontera, gritos de menor de edad y detención de familiares por un grupo criminal
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/ninos-menores-de-dos-anos-batallan-con-el-desabasto-de-vacunas-basicas-8687811.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/ninos-menores-de-dos-anos-batallan-con-el-desabasto-de-vacunas-basicas-8687811.html">
<img src="https://www.elsoldeleon.com.mx/local/xlu7aw-vacunas-menores-de-edad/ALTERNATES/LANDSCAPE_160/Vacunas-menores-de-edad"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/xlu7aw-vacunas-menores-de-edad/BINARY/thumbnail/Vacunas-menores-de-edad"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunas-menores-de-edad"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/ninos-menores-de-dos-anos-batallan-con-el-desabasto-de-vacunas-basicas-8687811.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/ninos-menores-de-dos-anos-batallan-con-el-desabasto-de-vacunas-basicas-8687811.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/ninos-menores-de-dos-anos-batallan-con-el-desabasto-de-vacunas-basicas-8687811.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/ninos-menores-de-dos-anos-batallan-con-el-desabasto-de-vacunas-basicas-8687811.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/ninos-menores-de-dos-anos-batallan-con-el-desabasto-de-vacunas-basicas-8687811.html">
Niños menores de dos años batallan con el desabasto de vacunas básicas
</a>
</h4>
<p class="summary ">
Esto debido al desabasto de dosis provocado por el gobierno federal
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/identifican-primer-caso-de-hepatitis-fulminante-en-guanajuato-8687229.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/identifican-primer-caso-de-hepatitis-fulminante-en-guanajuato-8687229.html">
<img src="https://www.elsoldeleon.com.mx/local/6zarqc-daniel-diaz-martinez/ALTERNATES/LANDSCAPE_160/Daniel-D%C3%ADaz-Mart%C3%ADnez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/6zarqc-daniel-diaz-martinez/BINARY/thumbnail/Daniel-D%C3%ADaz-Mart%C3%ADnez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Daniel-Díaz-Martínez"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/identifican-primer-caso-de-hepatitis-fulminante-en-guanajuato-8687229.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/identifican-primer-caso-de-hepatitis-fulminante-en-guanajuato-8687229.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/identifican-primer-caso-de-hepatitis-fulminante-en-guanajuato-8687229.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/identifican-primer-caso-de-hepatitis-fulminante-en-guanajuato-8687229.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/identifican-primer-caso-de-hepatitis-fulminante-en-guanajuato-8687229.html">
Identifican primer caso de hepatitis fulminante en Guanajuato
</a>
</h4>
<p class="summary ">
El secretario de Salud, Daniel Díaz explicó que de acuerdo con el tiempo en que se identificó el caso, el periodo de incubación ya pasó, es decir, que ya no es contagioso
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/sacerdote-michoacano-denuncia-amenazas-de-grupo-armado-8689016.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/sacerdote-michoacano-denuncia-amenazas-de-grupo-armado-8689016.html">
<img src="https://www.elsoldemorelia.com.mx/local/mj6z6t-sacerdote/ALTERNATES/LANDSCAPE_160/Sacerdote"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemorelia.com.mx/local/mj6z6t-sacerdote/BINARY/thumbnail/Sacerdote"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sacerdote"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/sacerdote-michoacano-denuncia-amenazas-de-grupo-armado-8689016.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/republica/sociedad/sacerdote-michoacano-denuncia-amenazas-de-grupo-armado-8689016.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/sacerdote-michoacano-denuncia-amenazas-de-grupo-armado-8689016.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/republica/sociedad/sacerdote-michoacano-denuncia-amenazas-de-grupo-armado-8689016.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/sacerdote-michoacano-denuncia-amenazas-de-grupo-armado-8689016.html">
Sacerdote michoacano denuncia amenazas de grupo armado
</a>
</h4>
<p class="summary ">
Mientras oficiaba misa, nueve jóvenes irrumpieron en la capilla ubicada en el municipio de Santa María del Oro, Jalisco
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/tiene-liga-estudiantil-a-sus-equipos-semifinalistas-8689048.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/tiene-liga-estudiantil-a-sus-equipos-semifinalistas-8689048.html">
<img src="https://www.elsoldeleon.com.mx/deportes/8cv2q6-liga-estudiantil-de-leon/ALTERNATES/LANDSCAPE_160/Liga-Estudiantil-de-Le%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/8cv2q6-liga-estudiantil-de-leon/BINARY/thumbnail/Liga-Estudiantil-de-Le%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Liga-Estudiantil-de-León"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/tiene-liga-estudiantil-a-sus-equipos-semifinalistas-8689048.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/tiene-liga-estudiantil-a-sus-equipos-semifinalistas-8689048.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/tiene-liga-estudiantil-a-sus-equipos-semifinalistas-8689048.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/tiene-liga-estudiantil-a-sus-equipos-semifinalistas-8689048.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/tiene-liga-estudiantil-a-sus-equipos-semifinalistas-8689048.html">
Tiene Liga Estudiantil a sus equipos semifinalistas
</a>
</h4>
<p class="summary ">
Uno de los favoritos a coronarse son las Abejas de la U.G. ENMS León
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/diablas-hacen-de-las-suyas-en-la-cancha-8689015.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/diablas-hacen-de-las-suyas-en-la-cancha-8689015.html">
<img src="https://www.elsoldeleon.com.mx/deportes/dc8tgh-liga-femenil-cristo-rey/ALTERNATES/LANDSCAPE_160/Liga-Femenil-Cristo-Rey"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/dc8tgh-liga-femenil-cristo-rey/BINARY/thumbnail/Liga-Femenil-Cristo-Rey"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Liga-Femenil-Cristo-Rey"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/diablas-hacen-de-las-suyas-en-la-cancha-8689015.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/diablas-hacen-de-las-suyas-en-la-cancha-8689015.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/diablas-hacen-de-las-suyas-en-la-cancha-8689015.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/diablas-hacen-de-las-suyas-en-la-cancha-8689015.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/diablas-hacen-de-las-suyas-en-la-cancha-8689015.html">
Diablas hacen de las suyas en la cancha
</a>
</h4>
<p class="summary ">
Diablas se ha erigido como equipo de temer ya que presume un paso imbatible y goleador
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/mina-que-colapso-en-sabinas-coahuila-inicio-operaciones-en-enero-stps-8688961.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/mina-que-colapso-en-sabinas-coahuila-inicio-operaciones-en-enero-stps-8688961.html">
<img src="https://www.elsoldemexico.com.mx/republica/60pfba-mineros-quedan-atrapados-en-sabinas-coahuila-debido-a-inundacion.jpeg/ALTERNATES/LANDSCAPE_160/Mineros%20quedan%20atrapados%20en%20Sabinas,%20Coahuila,%20debido%20a%20inundaci%C3%B3n.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/60pfba-mineros-quedan-atrapados-en-sabinas-coahuila-debido-a-inundacion.jpeg/BINARY/thumbnail/Mineros%20quedan%20atrapados%20en%20Sabinas,%20Coahuila,%20debido%20a%20inundaci%C3%B3n.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mineros quedan atrapados en Sabinas, Coahuila, debido a inundación.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/mina-que-colapso-en-sabinas-coahuila-inicio-operaciones-en-enero-stps-8688961.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mexico/sociedad/mina-que-colapso-en-sabinas-coahuila-inicio-operaciones-en-enero-stps-8688961.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/mina-que-colapso-en-sabinas-coahuila-inicio-operaciones-en-enero-stps-8688961.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mexico/sociedad/mina-que-colapso-en-sabinas-coahuila-inicio-operaciones-en-enero-stps-8688961.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/mina-que-colapso-en-sabinas-coahuila-inicio-operaciones-en-enero-stps-8688961.html">
Mina que colapsó en Coahuila inició operaciones en enero: STPS
</a>
</h4>
<p class="summary ">
La dependencia a cargo de Luisa María Alcalde detalló en un comunicado que en los siete meses que ha operado la mina, no recibió ningún tipo de denuncia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/concluye-7ma-copa-bajio-con-equipos-leoneses-campeones-8688984.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/concluye-7ma-copa-bajio-con-equipos-leoneses-campeones-8688984.html">
<img src="https://www.elsoldeleon.com.mx/deportes/bg4m4l-copa-bajio/ALTERNATES/LANDSCAPE_160/Copa-Baj%C3%ADo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/bg4m4l-copa-bajio/BINARY/thumbnail/Copa-Baj%C3%ADo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Copa-Bajío"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/concluye-7ma-copa-bajio-con-equipos-leoneses-campeones-8688984.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/concluye-7ma-copa-bajio-con-equipos-leoneses-campeones-8688984.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/concluye-7ma-copa-bajio-con-equipos-leoneses-campeones-8688984.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/concluye-7ma-copa-bajio-con-equipos-leoneses-campeones-8688984.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/concluye-7ma-copa-bajio-con-equipos-leoneses-campeones-8688984.html">
Concluye 7ma Copa Bajío con equipos leoneses campeones
</a>
</h4>
<p class="summary ">
Este certamen de futbol reunió un total de 28 equipos provenientes de Coahuila, Querétaro y diversos municipios de Guanajuato
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-michoacan-8688881.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-michoacan-8688881.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/6lq250-forense/ALTERNATES/LANDSCAPE_160/Forense"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/6lq250-forense/BINARY/thumbnail/Forense"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Forense"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-michoacan-8688881.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-michoacan-8688881.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-michoacan-8688881.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-michoacan-8688881.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-michoacan-8688881.html">
Hallan 11 cadáveres en una huerta de aguacate en Uruapan, Michoacán
</a>
</h4>
<p class="summary ">
Los cuerpos corresponden a 9 hombres y 2 mujeres: Fiscalía General del Estado
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1319&contextPath=1216-1286-1319-&pubId=24&cat=&meta=read-story&objId=8688881&type=article&title=Hallan+11+cad%c3%a1veres+en+una+huerta+de+aguacate+en+Uruapan%2c+Michoac%c3%a1n&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2frepublica%2fsociedad%2fhallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-michoacan-8688881.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1319&amp;contextPath=1216-1286-1319-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=8688881&amp;type=article&amp;title=Hallan+11+cad%c3%a1veres+en+una+huerta+de+aguacate+en+Uruapan%2c+Michoac%c3%a1n&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2frepublica%2fsociedad%2fhallan-11-cadaveres-en-una-huerta-de-aguacate-en-uruapan-michoacan-8688881.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1286-1319-&cat=places.ewf%2c2014&objId=1903271545&title=Michoac%c3%a1n&url=tag%3aplaces.ewf%2c2014%3amichoacan&rt=1&ctxId=1319&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1286-1319-&amp;cat=places.ewf%2c2014&amp;objId=1903271545&amp;title=Michoac%c3%a1n&amp;url=tag%3aplaces.ewf%2c2014%3amichoacan&amp;rt=1&amp;ctxId=1319&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1286-1319-&cat=main.ewf%2c2014&objId=1627140227&title=Uruapan&url=tag%3amain.ewf%2c2014%3aUruapan&rt=1&ctxId=1319&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1286-1319-&amp;cat=main.ewf%2c2014&amp;objId=1627140227&amp;title=Uruapan&amp;url=tag%3amain.ewf%2c2014%3aUruapan&amp;rt=1&amp;ctxId=1319&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1286-1319-&cat=main.ewf%2c2014&objId=1524013938&title=Muertos&url=tag%3amain.ewf%2c2014%3amuertos&rt=1&ctxId=1319&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1286-1319-&amp;cat=main.ewf%2c2014&amp;objId=1524013938&amp;title=Muertos&amp;url=tag%3amain.ewf%2c2014%3amuertos&amp;rt=1&amp;ctxId=1319&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1286-1319-&cat=main.ewf%2c2014&objId=180228255&title=V%c3%adctimas&url=tag%3amain.ewf%2c2014%3aV%25C3%25ADctimas&rt=1&ctxId=1319&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1286-1319-&amp;cat=main.ewf%2c2014&amp;objId=180228255&amp;title=V%c3%adctimas&amp;url=tag%3amain.ewf%2c2014%3aV%25C3%25ADctimas&amp;rt=1&amp;ctxId=1319&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'Armando Gutiérrez | El Sol de Morelia';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
