<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Tania Licón | El Sol de México"});
dataLayer.push({"seccion" : "deportes_automotriz"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Toyota Sienna 2021, de camino al futuro - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de León | Guanajuato</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="#AutosOEM,Toyota,Automotriz, "/>
<meta name="description" content="La firma japonesa presentó en nuestro país la cuarta generación de su minivan y nos sorprende en todos los apartados, sobre todo a nivel de tren motriz
"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/incoming/iihdx6-a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg/ALTERNATES/LANDSCAPE_1140/a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de León | Guanajuato"/>
<meta property="og:title" content="Toyota Sienna 2021, de camino al futuro"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html"/>
<meta property="og:description" content="La firma japonesa presentó en nuestro país la cuarta generación de su minivan y nos sorprende en todos los apartados, sobre todo a nivel de tren motriz
"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Toyota Sienna 2021, de camino al futuro"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html"/>
<meta name="twitter:description" content="La firma japonesa presentó en nuestro país la cuarta generación de su minivan y nos sorprende en todos los apartados, sobre todo a nivel de tren motriz
"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/incoming/iihdx6-a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg/ALTERNATES/LANDSCAPE_400/a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.86b400f9fbcaaeda7c4e6997adb9216d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/deportes_automotriz_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/deportes_automotriz_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/deportes_automotriz_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/deportes_automotriz_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/deportes_automotriz_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '6298703');
googletag.pubads().setTargeting("topic", [
"#AutosOEM",
"Toyota",
"Automotriz",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html"
},
"headline" : "Toyota Sienna 2021, de camino al futuro",
"datePublished": "2021-01-29T08:00:00CST",
"dateModified": "2021-01-28T17:26:08CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de León | Guanajuato",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Tania Licón | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/incoming/iihdx6-a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg/ALTERNATES/LANDSCAPE_960/a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg",
"height": "599",
"width": "960"
},
"description" : "La firma japonesa presentó en nuestro país la cuarta generación de su minivan y nos sorprende en todos los apartados, sobre todo a nivel de tren motriz
"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/deportes/automotriz/">
Automotriz
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 29 de enero de 2021
</p>
</div>
<div>
<h1
class="title">
Toyota Sienna 2021, de camino al futuro
</h1>
</div>
<h3
class="subtitle">
La firma japonesa presentó en nuestro país la cuarta generación de su minivan y nos sorprende en todos los apartados, sobre todo a nivel de tren motriz
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/iihdx6-a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg/ALTERNATES/LANDSCAPE_160/a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/iihdx6-a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg/BINARY/thumbnail/a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeleon.com.mx%2fdeportes%2fautomotriz%2fnovedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Tania Licón | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6298703"
>
<p>Si recuerdas a la anterior minivan de <b>Toyota,</b> olvídala por completo, porque la más reciente generación de la <b>Sienna</b> fue sometida a un cambio tan radical que lo único que conserva es el nombre y sus proporciones, más no el diseño.</p><p> En general, las líneas anguladas y hasta cierto punto planas y cuadradas desaparecieron, para dar paso a un diseño más redondeado, que le dan un aspecto más futurista a toda la camioneta, y en donde encontramos ciertos rasgos heredados de otros integrantes de la familia.</p><p> Por ejemplo al frente, donde la parrilla y los faros se unen en una estilizada pieza que nos remite al sedán Camry, y que se complementa con la enorme toma de aire de la fascia; o las líneas de carácter en las vistas laterales, con ese trazo curvo en la parte superior de las salpicaderas traseras, que nos recuerdan al Supra.</p><p>Dichas líneas se extienden hasta la parte trasera, en donde encontramos volúmenes bien definidos sobre la cajuela y las calaveras, en donde destaca el discreto alerón y el difusor inferior colocado en la fascia.</p><p> El interior es igual de sorprendente, ahora la pantalla del sistema de infoentretenimiento de 9 pulgadas, con conectividad Apple CarPlay y Android Auto, fue reubicada en posición flotante. La palanca para manipular la transmisión automática se encuentra sobre la consola central y no sobre la parte baja del tablero.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/qrzxza-70b23e08-d047-4786-a3f8-555516db6300.jpg/ALTERNATES/FREE_160/70b23e08-d047-4786-a3f8-555516db6300.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/qrzxza-70b23e08-d047-4786-a3f8-555516db6300.jpg/BINARY/thumbnail/70b23e08-d047-4786-a3f8-555516db6300.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="70b23e08-d047-4786-a3f8-555516db6300.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Sin embargo, la mayor novedad se encuentra bajo su carrocería, pues esta cuarta generación será impulsada por un mecanismo híbrido, integrado por un motor atmosférico de cuatro cilindros de 2.5 litros, asistido por un propulsor eléctrico y que en conjunto entregan una potencia total de 240 caballos de fuerza y un torque de 175 libras-pie.</p><p>Cuenta con cuatro modos de manejo: Normal, Eco, PWR y EV, los cuales ajustan el desempeño de la camioneta en función de la demanda de energía con el acelerador.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/umhj9s-b49c85e2-d349-4c4c-9539-7e9a230f5404.jpg/ALTERNATES/FREE_160/b49c85e2-d349-4c4c-9539-7e9a230f5404.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/umhj9s-b49c85e2-d349-4c4c-9539-7e9a230f5404.jpg/BINARY/thumbnail/b49c85e2-d349-4c4c-9539-7e9a230f5404.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="b49c85e2-d349-4c4c-9539-7e9a230f5404.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p> Este nuevo tren motriz le dio mucha más agilidad, pues el impulso instantáneo que suma el motor eléctrico al pisar el acelerador le da una respuesta definida, inclusive más dinámica.</p><p> Toyota ha sabido reformular con mucho acierto el concepto minivan y lo ha llevado a un nuevo nivel, no solo por la tecnología híbrida que ahora ofrecen en su modelo, sino porque la relación costo beneficio y calidad está más presente que nunca.</p><p><b>Ficha técnica</b></p><p>Motor 2. Litros 4 Cil.</p><p>Potencia 240 Hp</p><p>Torque 175 lb-pie</p><p>Transmisión Automática 6 vel.</p><p><b>Precios y versiones:</b></p><p>· LE $699,900</p><p>· XLE $769,900</p><p>· XLE Piel $829,900</p><p>· Limited $899,900</p><p>Número</p><p>· 867 litros volumen de carga</p><p><b>MÁS AMIGABLE</b></p><p>Esta minivan ahora integra un sistema híbrido HSD (Hybrid Synergy Drive), el cual otorga un excelente desempeño en ciudad o carretera con tracción FWD.</p><p><br></p><h5><b>Te recomendamos escuchar este podcast</b></h5><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="320" height="188" src="https://embed.acast.com/la-guia-del-fin-de-semana/-queeranlosmuseosantesdesermuseos-museodeelcarmen" scrolling="no" frameborder="0" style="border:none;overflow:hidden;" sandbox="allow-scripts allow-same-origin"></iframe>
</div>
</div>
</section>
</p><p> <br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6298703 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6298703").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6298703").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6298703").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6298703"
>
<p>Si recuerdas a la anterior minivan de <b>Toyota,</b> olvídala por completo, porque la más reciente generación de la <b>Sienna</b> fue sometida a un cambio tan radical que lo único que conserva es el nombre y sus proporciones, más no el diseño.</p><p> En general, las líneas anguladas y hasta cierto punto planas y cuadradas desaparecieron, para dar paso a un diseño más redondeado, que le dan un aspecto más futurista a toda la camioneta, y en donde encontramos ciertos rasgos heredados de otros integrantes de la familia.</p><p> Por ejemplo al frente, donde la parrilla y los faros se unen en una estilizada pieza que nos remite al sedán Camry, y que se complementa con la enorme toma de aire de la fascia; o las líneas de carácter en las vistas laterales, con ese trazo curvo en la parte superior de las salpicaderas traseras, que nos recuerdan al Supra.</p><p>Dichas líneas se extienden hasta la parte trasera, en donde encontramos volúmenes bien definidos sobre la cajuela y las calaveras, en donde destaca el discreto alerón y el difusor inferior colocado en la fascia.</p><p> El interior es igual de sorprendente, ahora la pantalla del sistema de infoentretenimiento de 9 pulgadas, con conectividad Apple CarPlay y Android Auto, fue reubicada en posición flotante. La palanca para manipular la transmisión automática se encuentra sobre la consola central y no sobre la parte baja del tablero.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/qrzxza-70b23e08-d047-4786-a3f8-555516db6300.jpg/ALTERNATES/FREE_160/70b23e08-d047-4786-a3f8-555516db6300.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/qrzxza-70b23e08-d047-4786-a3f8-555516db6300.jpg/BINARY/thumbnail/70b23e08-d047-4786-a3f8-555516db6300.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="70b23e08-d047-4786-a3f8-555516db6300.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Sin embargo, la mayor novedad se encuentra bajo su carrocería, pues esta cuarta generación será impulsada por un mecanismo híbrido, integrado por un motor atmosférico de cuatro cilindros de 2.5 litros, asistido por un propulsor eléctrico y que en conjunto entregan una potencia total de 240 caballos de fuerza y un torque de 175 libras-pie.</p><p>Cuenta con cuatro modos de manejo: Normal, Eco, PWR y EV, los cuales ajustan el desempeño de la camioneta en función de la demanda de energía con el acelerador.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/umhj9s-b49c85e2-d349-4c4c-9539-7e9a230f5404.jpg/ALTERNATES/FREE_160/b49c85e2-d349-4c4c-9539-7e9a230f5404.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/umhj9s-b49c85e2-d349-4c4c-9539-7e9a230f5404.jpg/BINARY/thumbnail/b49c85e2-d349-4c4c-9539-7e9a230f5404.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="b49c85e2-d349-4c4c-9539-7e9a230f5404.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p> Este nuevo tren motriz le dio mucha más agilidad, pues el impulso instantáneo que suma el motor eléctrico al pisar el acelerador le da una respuesta definida, inclusive más dinámica.</p><p> Toyota ha sabido reformular con mucho acierto el concepto minivan y lo ha llevado a un nuevo nivel, no solo por la tecnología híbrida que ahora ofrecen en su modelo, sino porque la relación costo beneficio y calidad está más presente que nunca.</p><p><b>Ficha técnica</b></p><p>Motor 2. Litros 4 Cil.</p><p>Potencia 240 Hp</p><p>Torque 175 lb-pie</p><p>Transmisión Automática 6 vel.</p><p><b>Precios y versiones:</b></p><p>· LE $699,900</p><p>· XLE $769,900</p><p>· XLE Piel $829,900</p><p>· Limited $899,900</p><p>Número</p><p>· 867 litros volumen de carga</p><p><b>MÁS AMIGABLE</b></p><p>Esta minivan ahora integra un sistema híbrido HSD (Hybrid Synergy Drive), el cual otorga un excelente desempeño en ciudad o carretera con tracción FWD.</p><p><br></p><h5><b>Te recomendamos escuchar este podcast</b></h5><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="320" height="188" src="https://embed.acast.com/la-guia-del-fin-de-semana/-queeranlosmuseosantesdesermuseos-museodeelcarmen" scrolling="no" frameborder="0" style="border:none;overflow:hidden;" sandbox="allow-scripts allow-same-origin"></iframe>
</div>
</div>
</section>
</p><p> <br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6298703 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6298703").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6298703").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6298703").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/automotriz" class ="item-tags" >
Automotriz
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/toyota" class ="item-tags" >
Toyota
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/_AutosOEM" class ="item-tags" >
#AutosOEM
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/solicita-cantineros-les-dispensen-en-pago-de-licencias-de-alcohol-empleados-javier-quiroga-lopez-covid-19-coronavirus-semaforo-rojo-6300397.html">
<img src="https://www.elsoldeleon.com.mx/local/vc7mck-quiroga-7.jpg/ALTERNATES/LANDSCAPE_160/QUIROGA%20(7).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/vc7mck-quiroga-7.jpg/BINARY/thumbnail/QUIROGA%20(7).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="QUIROGA (7).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/solicita-cantineros-les-dispensen-en-pago-de-licencias-de-alcohol-empleados-javier-quiroga-lopez-covid-19-coronavirus-semaforo-rojo-6300397.html">
Solicita cantineros les dispensen en pago de licencias de alcohol
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/ya-son-mas-de-7-mil-800-muertes-por-covid-19-en-guanajuato-mexico-muertos-coronavirus-infectados-6298901.html"> Ya son más de 7 mil 800 muertes por Covid-19 en Guanajuato</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/muere-jovencita-leonesa-con-tabaquismo-por-covid-19-coronavirus-pandemia-infectados-muerta-6299442.html"> Muere jovencita leonesa con tabaquismo por Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/que-me-toque-en-lo-que-tope-carmelo-lopez-covid-19-coronavirus-semaforo-rojo-nueva-normalidad-cubrebocas-6300430.html"> “Que me toque, en lo que tope” </a>
</li>
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/policiaca/video-mueren-cinco-integrantes-de-una-familia-guanajuatense-en-incendio-en-chicago-eu-muertos-fuego-6299795.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/video-mueren-cinco-integrantes-de-una-familia-guanajuatense-en-incendio-en-chicago-eu-muertos-fuego-6299795.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/ytmz39-whatsapp-image-2021-01-28-at-20.31.16.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202021-01-28%20at%2020.31.16.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/ytmz39-whatsapp-image-2021-01-28-at-20.31.16.jpeg/BINARY/thumbnail/WhatsApp%20Image%202021-01-28%20at%2020.31.16.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2021-01-28 at 20.31.16.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/policiaca/video-mueren-cinco-integrantes-de-una-familia-guanajuatense-en-incendio-en-chicago-eu-muertos-fuego-6299795.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/policiaca/video-mueren-cinco-integrantes-de-una-familia-guanajuatense-en-incendio-en-chicago-eu-muertos-fuego-6299795.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/policiaca/video-mueren-cinco-integrantes-de-una-familia-guanajuatense-en-incendio-en-chicago-eu-muertos-fuego-6299795.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/policiaca/video-mueren-cinco-integrantes-de-una-familia-guanajuatense-en-incendio-en-chicago-eu-muertos-fuego-6299795.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/video-mueren-cinco-integrantes-de-una-familia-guanajuatense-en-incendio-en-chicago-eu-muertos-fuego-6299795.html">
[VIDEO] Mueren cinco integrantes de una familia guanajuatense en incendio en Chicago
</a>
</h4>
<p class="summary ">
Familiares solicitan apoyo para repatriar los cuerpos a Guanajuato
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/sostienen-agricultura-y-ganaderia-economia-de-guanajuato-mexico-inegi-indicador-trimestral-de-la-actividad-economica-estatal-itaee-6298736.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/sostienen-agricultura-y-ganaderia-economia-de-guanajuato-mexico-inegi-indicador-trimestral-de-la-actividad-economica-estatal-itaee-6298736.html">
<img src="https://www.elsoldeleon.com.mx/local/uszm1m-8.jpg/ALTERNATES/LANDSCAPE_160/8.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/uszm1m-8.jpg/BINARY/thumbnail/8.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="8.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/sostienen-agricultura-y-ganaderia-economia-de-guanajuato-mexico-inegi-indicador-trimestral-de-la-actividad-economica-estatal-itaee-6298736.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/sostienen-agricultura-y-ganaderia-economia-de-guanajuato-mexico-inegi-indicador-trimestral-de-la-actividad-economica-estatal-itaee-6298736.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/sostienen-agricultura-y-ganaderia-economia-de-guanajuato-mexico-inegi-indicador-trimestral-de-la-actividad-economica-estatal-itaee-6298736.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/sostienen-agricultura-y-ganaderia-economia-de-guanajuato-mexico-inegi-indicador-trimestral-de-la-actividad-economica-estatal-itaee-6298736.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/sostienen-agricultura-y-ganaderia-economia-de-guanajuato-mexico-inegi-indicador-trimestral-de-la-actividad-economica-estatal-itaee-6298736.html">
Sostienen agricultura y ganadería economía de Guanajuato
</a>
</h4>
<p class="summary ">
De acuerdo con INEGI, en el tercer semestre de 2020, hubo una caída de 5 % anual, respecto al 2019, pero con un crecimiento de 6.5 % por actividades primarias
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/renueva-siap-unidades-operativas-basura-inversion-dinero-aseo-publico-de-leon-6300380.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/renueva-siap-unidades-operativas-basura-inversion-dinero-aseo-publico-de-leon-6300380.html">
<img src="https://www.elsoldeleon.com.mx/local/fbegdm-photo_2021-01-28_10-03-35.jpg/ALTERNATES/LANDSCAPE_160/photo_2021-01-28_10-03-35.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/fbegdm-photo_2021-01-28_10-03-35.jpg/BINARY/thumbnail/photo_2021-01-28_10-03-35.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="photo_2021-01-28_10-03-35.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/renueva-siap-unidades-operativas-basura-inversion-dinero-aseo-publico-de-leon-6300380.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/renueva-siap-unidades-operativas-basura-inversion-dinero-aseo-publico-de-leon-6300380.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/renueva-siap-unidades-operativas-basura-inversion-dinero-aseo-publico-de-leon-6300380.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/renueva-siap-unidades-operativas-basura-inversion-dinero-aseo-publico-de-leon-6300380.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/renueva-siap-unidades-operativas-basura-inversion-dinero-aseo-publico-de-leon-6300380.html">
Renueva SIAP unidades operativas
</a>
</h4>
<p class="summary ">
Adquiere siete vehículos con una inversión de 12.8 mdp
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html">
<img src="https://www.elsoldemexico.com.mx/incoming/iihdx6-a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg/ALTERNATES/LANDSCAPE_160/a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/iihdx6-a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg/BINARY/thumbnail/a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html">
Toyota Sienna 2021, de camino al futuro
</a>
</h4>
<p class="summary ">
La firma japonesa presentó en nuestro país la cuarta generación de su minivan y nos sorprende en todos los apartados, sobre todo a nivel de tren motriz
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/charly-zuniga-triunfa-en-la-musica-y-en-redes-sociales-6300059.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/charly-zuniga-triunfa-en-la-musica-y-en-redes-sociales-6300059.html">
<img src="https://www.elsoldemexico.com.mx/gossip/bo0j7h-charly.jpg/ALTERNATES/LANDSCAPE_160/charly.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/bo0j7h-charly.jpg/BINARY/thumbnail/charly.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="charly.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/charly-zuniga-triunfa-en-la-musica-y-en-redes-sociales-6300059.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/charly-zuniga-triunfa-en-la-musica-y-en-redes-sociales-6300059.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/charly-zuniga-triunfa-en-la-musica-y-en-redes-sociales-6300059.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/charly-zuniga-triunfa-en-la-musica-y-en-redes-sociales-6300059.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/charly-zuniga-triunfa-en-la-musica-y-en-redes-sociales-6300059.html">
Charly Zúñiga triunfa en la música y en redes sociales </a>
</h4>
<p class="summary ">
El cantante de banda afirma que la pandemia le dio un rumbo diferente a su carrera musical.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/productor-ruben-lara-de-luto-por-la-muerte-de-su-hermano-6300112.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/productor-ruben-lara-de-luto-por-la-muerte-de-su-hermano-6300112.html">
<img src="https://www.elsoldemexico.com.mx/gossip/1vvbxp-lara.jpg/ALTERNATES/LANDSCAPE_160/lara.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/1vvbxp-lara.jpg/BINARY/thumbnail/lara.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lara.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/productor-ruben-lara-de-luto-por-la-muerte-de-su-hermano-6300112.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/productor-ruben-lara-de-luto-por-la-muerte-de-su-hermano-6300112.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/productor-ruben-lara-de-luto-por-la-muerte-de-su-hermano-6300112.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/productor-ruben-lara-de-luto-por-la-muerte-de-su-hermano-6300112.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/productor-ruben-lara-de-luto-por-la-muerte-de-su-hermano-6300112.html">
Productor Rubén Lara, de luto por la muerte de su hermano
</a>
</h4>
<p class="summary ">
Manuel Lara era socio del productor de grandes éxitos teatrales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/circulos/gador-garza-comparte-la-propuesta-en-diseno-para-2021-6300111.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/circulos/gador-garza-comparte-la-propuesta-en-diseno-para-2021-6300111.html">
<img src="https://www.elsoldemexico.com.mx/circulos/xai450-diseno.jpg/ALTERNATES/LANDSCAPE_160/dise%C3%B1o.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/xai450-diseno.jpg/BINARY/thumbnail/dise%C3%B1o.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="diseño.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/circulos/gador-garza-comparte-la-propuesta-en-diseno-para-2021-6300111.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/circulos/gador-garza-comparte-la-propuesta-en-diseno-para-2021-6300111.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/circulos/gador-garza-comparte-la-propuesta-en-diseno-para-2021-6300111.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/circulos/gador-garza-comparte-la-propuesta-en-diseno-para-2021-6300111.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/circulos/gador-garza-comparte-la-propuesta-en-diseno-para-2021-6300111.html">
Gádor Garza comparte la propuesta en diseño para 2021
</a>
</h4>
<p class="summary ">
Gádor Garza dirige junto con su mamá, Cordelia Cortés, el despacho de diseño UNUO Interiorismo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/con-apenas-ocho-anos-ryder-allen-es-la-joven-estrella-de-palmer-cinta-de-apple-tv-6300113.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/con-apenas-ocho-anos-ryder-allen-es-la-joven-estrella-de-palmer-cinta-de-apple-tv-6300113.html">
<img src="https://www.elsoldemexico.com.mx/gossip/i8gyo9-palmer.jpg/ALTERNATES/LANDSCAPE_160/palmer.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/i8gyo9-palmer.jpg/BINARY/thumbnail/palmer.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="palmer.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/celebridades/con-apenas-ocho-anos-ryder-allen-es-la-joven-estrella-de-palmer-cinta-de-apple-tv-6300113.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/celebridades/con-apenas-ocho-anos-ryder-allen-es-la-joven-estrella-de-palmer-cinta-de-apple-tv-6300113.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/celebridades/con-apenas-ocho-anos-ryder-allen-es-la-joven-estrella-de-palmer-cinta-de-apple-tv-6300113.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/celebridades/con-apenas-ocho-anos-ryder-allen-es-la-joven-estrella-de-palmer-cinta-de-apple-tv-6300113.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/con-apenas-ocho-anos-ryder-allen-es-la-joven-estrella-de-palmer-cinta-de-apple-tv-6300113.html">
Con apenas ocho años, Ryder Allen es la joven estrella de Palmer, cinta de Apple Tv+
</a>
</h4>
<p class="summary ">
Ryder Allen junto a Justin Timberlake, explora los lazos de unión entre las personas haciendo a un lado los prejuicios en serie
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/ya-no-estoy-aqui-pasa-un-nuevo-filtro-en-su-carrera-por-el-oscar-6300423.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/ya-no-estoy-aqui-pasa-un-nuevo-filtro-en-su-carrera-por-el-oscar-6300423.html">
<img src="https://www.elsoldemexico.com.mx/gossip/2pbv9k-oscar.jpg/ALTERNATES/LANDSCAPE_160/oscar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/2pbv9k-oscar.jpg/BINARY/thumbnail/oscar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="oscar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/ya-no-estoy-aqui-pasa-un-nuevo-filtro-en-su-carrera-por-el-oscar-6300423.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/ya-no-estoy-aqui-pasa-un-nuevo-filtro-en-su-carrera-por-el-oscar-6300423.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/ya-no-estoy-aqui-pasa-un-nuevo-filtro-en-su-carrera-por-el-oscar-6300423.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/ya-no-estoy-aqui-pasa-un-nuevo-filtro-en-su-carrera-por-el-oscar-6300423.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/ya-no-estoy-aqui-pasa-un-nuevo-filtro-en-su-carrera-por-el-oscar-6300423.html">
Ya no estoy aquí pasa un nuevo filtro en su carrera por el Oscar </a>
</h4>
<p class="summary ">
La Academia de Hollywood anunció este jueves las 93 cintas que aspiran a llevarse el Oscar a la Mejor Película Internacional
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2100&contextPath=1216-2093-2100-&pubId=24&cat=&meta=read-story&objId=6298703&type=article&title=Toyota+Sienna+2021%2c+de+camino+al+futuro&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fdeportes%2fautomotriz%2fnovedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2100&amp;contextPath=1216-2093-2100-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=6298703&amp;type=article&amp;title=Toyota+Sienna+2021%2c+de+camino+al+futuro&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fdeportes%2fautomotriz%2fnovedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-2093-2100-&cat=main.ewf%2c2014&objId=621861599&title=%23AutosOEM&url=tag%3amain.ewf%2c2014%3a_AutosOEM&rt=1&ctxId=2100&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-2093-2100-&amp;cat=main.ewf%2c2014&amp;objId=621861599&amp;title=%23AutosOEM&amp;url=tag%3amain.ewf%2c2014%3a_AutosOEM&amp;rt=1&amp;ctxId=2100&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-2093-2100-&cat=main.ewf%2c2014&objId=1367079845&title=Toyota&url=tag%3amain.ewf%2c2014%3atoyota&rt=1&ctxId=2100&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-2093-2100-&amp;cat=main.ewf%2c2014&amp;objId=1367079845&amp;title=Toyota&amp;url=tag%3amain.ewf%2c2014%3atoyota&amp;rt=1&amp;ctxId=2100&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-2093-2100-&cat=main.ewf%2c2014&objId=76010521&title=Automotriz&url=tag%3amain.ewf%2c2014%3aautomotriz&rt=1&ctxId=2100&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-2093-2100-&amp;cat=main.ewf%2c2014&amp;objId=76010521&amp;title=Automotriz&amp;url=tag%3amain.ewf%2c2014%3aautomotriz&amp;rt=1&amp;ctxId=2100&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes_automotriz';
_sf_async_config.authors = 'Tania Licón | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
