<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "El Sol de México "});
dataLayer.push({"seccion" : "republica_justicia"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Pelea, Penal, Jaime Rodríguez Calderón]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Se registra riña en el penal de Apodaca donde se encuentra El Bronco - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Pelea,Penal,Jaime Rodríguez Calderón, "/>
<meta name="description" content="Familiares que se encontraban dentro visitando a los presos fueron evacuados "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/republica/justicia/k1293p-se-reporta-presunta-rina-en-el-penal-de-apodaca-nuevo-leon-donde-se-encuentra-el-bronco/ALTERNATES/LANDSCAPE_1140/Se%20reporta%20presunta%20ri%C3%B1a%20en%20el%20Penal%20de%20Apodaca,%20Nuevo%20Le%C3%B3n,%20donde%20se%20encuentra%20El%20Bronco"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Se registra riña en el penal de Apodaca donde se encuentra El Bronco "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/republica/justicia/se-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html"/>
<meta property="og:description" content="Familiares que se encontraban dentro visitando a los presos fueron evacuados "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Se registra riña en el penal de Apodaca donde se encuentra El Bronco "/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/republica/justicia/se-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html"/>
<meta name="twitter:description" content="Familiares que se encontraban dentro visitando a los presos fueron evacuados "/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/republica/justicia/k1293p-se-reporta-presunta-rina-en-el-penal-de-apodaca-nuevo-leon-donde-se-encuentra-el-bronco/ALTERNATES/LANDSCAPE_400/Se%20reporta%20presunta%20ri%C3%B1a%20en%20el%20Penal%20de%20Apodaca,%20Nuevo%20Le%C3%B3n,%20donde%20se%20encuentra%20El%20Bronco"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/republica/justicia/se-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/republica/justicia/se-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.667962b627f66d0f61011d15e117b96d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/republica_justicia_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/republica_justicia_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/republica_justicia_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/republica_justicia_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/republica_justicia_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '8001657');
googletag.pubads().setTargeting("topic", [
"Pelea",
"Penal",
"Jaime Rodríguez Calderón",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/republica/justicia/se-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html"
},
"headline" : "Se registra riña en el penal de Apodaca donde se encuentra El Bronco ",
"datePublished": "2022-03-16T14:10:50CST",
"dateModified": "2022-03-16T14:24:11CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/republica/justicia/k1293p-se-reporta-presunta-rina-en-el-penal-de-apodaca-nuevo-leon-donde-se-encuentra-el-bronco/ALTERNATES/LANDSCAPE_960/Se%20reporta%20presunta%20ri%C3%B1a%20en%20el%20Penal%20de%20Apodaca,%20Nuevo%20Le%C3%B3n,%20donde%20se%20encuentra%20El%20Bronco",
"height": "599",
"width": "960"
},
"description" : "Familiares que se encontraban dentro visitando a los presos fueron evacuados ",
"articleSection": "republica_justicia",
"keywords":"[Pelea, Penal, Jaime Rodríguez Calderón]"
}
</script>
<script async src="https://t.seedtag.com/t/8922-0352-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/republica/justicia/se-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/republica/justicia/">
Justicia
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 16 de marzo de 2022
</p>
</div>
<div>
<h1
class="title">
Se registra riña en el penal de Apodaca donde se encuentra El Bronco </h1>
</div>
<h3
class="subtitle">
Familiares que se encontraban dentro visitando a los presos fueron evacuados </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/justicia/k1293p-se-reporta-presunta-rina-en-el-penal-de-apodaca-nuevo-leon-donde-se-encuentra-el-bronco/ALTERNATES/LANDSCAPE_160/Se%20reporta%20presunta%20ri%C3%B1a%20en%20el%20Penal%20de%20Apodaca,%20Nuevo%20Le%C3%B3n,%20donde%20se%20encuentra%20El%20Bronco"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/justicia/k1293p-se-reporta-presunta-rina-en-el-penal-de-apodaca-nuevo-leon-donde-se-encuentra-el-bronco/BINARY/thumbnail/Se%20reporta%20presunta%20ri%C3%B1a%20en%20el%20Penal%20de%20Apodaca,%20Nuevo%20Le%C3%B3n,%20donde%20se%20encuentra%20El%20Bronco"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se reporta presunta riña en el Penal de Apodaca, Nuevo León, donde se encuentra El Bronco"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El ex gobernador de Nuevo Léon Jaime Heliodoro fue ingresado en el Penal No. 2 de Apodaca, Nuevo León. / Foto: Cuartoscuro </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/republica/justicia/se-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/republica/justicia/se-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/republica/justicia/se-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/republica/justicia/se-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8001657"
>
<p>Se reportó este miércoles una<b> presunta pelea dentro del edificio 1 del Penal de Apodaca, Nuevo León, donde <a href="https://www.elsoldemexico.com.mx/republica/justicia/por-que-acusan-a-el-bronco-de-desviar-recursos-publicos-8000771.html" target="_blank" rel="Follow">se encuentra recluido el ex gobernador Jaime Rodríguez El Bronco</a></b> quien es acusado por supuesto desvío de recursos.</p><p>Las visitas fueron suspendidas y las personas que se encontraban dentro de las instalaciones fueron evacuadas. <b>Hasta el momento no se tiene información de personas heridas ni de quiénes comenzaron la riña</b>.</p><p> 
<article class="republica_justicia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/el-bronco-pasa-noche-en-penal-que-construyo-8000343.html">
<img src="https://www.elsoldemexico.com.mx/republica/justicia/uo0oag-el-bronco-pasa-la-noche-en-penal-que-inauguro-.jpg/ALTERNATES/LANDSCAPE_160/eL%20bronco%20pasa%20la%20noche%20en%20penal%20que%20inauguro%CC%81%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/justicia/uo0oag-el-bronco-pasa-la-noche-en-penal-que-inauguro-.jpg/BINARY/thumbnail/eL%20bronco%20pasa%20la%20noche%20en%20penal%20que%20inauguro%CC%81%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="eL bronco pasa la noche en penal que inauguró .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/el-bronco-pasa-noche-en-penal-que-construyo-8000343.html">
El Bronco pasa noche en penal que construyó
</a>
</h4>
</div>
</article>
 </p><p>Los primeros reportes indican que el altercado se dio en el interior del edificio 1 del penal, sin embargo <b>Jaime Rodríguez se encuentra preso dentro del edificio 2</b>. </p><p> 
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/CirculEnRedes?src=hash&amp;ref_src=twsrc%5Etfw">#CirculEnRedes</a><br><br>Familiares de personas que se encuentran en el penal de <a href="https://twitter.com/hashtag/Apodaca?src=hash&amp;ref_src=twsrc%5Etfw">#Apodaca</a> fueron desalojados del lugar debido a un riña que se desató en el interior del Cereso, apenas el día de ayer ingresó <a href="https://twitter.com/hashtag/ElBronco?src=hash&amp;ref_src=twsrc%5Etfw">#ElBronco</a> <a href="https://t.co/JsBXD72pMi">pic.twitter.com/JsBXD72pMi</a></p>&mdash; Arturo Suárez R (@arturosuarez) <a href="https://twitter.com/arturosuarez/status/1504188732643155973?ref_src=twsrc%5Etfw">March 16, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
 </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8001657 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8001657").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8001657").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8001657").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8001657"
>
<p>Se reportó este miércoles una<b> presunta pelea dentro del edificio 1 del Penal de Apodaca, Nuevo León, donde <a href="https://www.elsoldemexico.com.mx/republica/justicia/por-que-acusan-a-el-bronco-de-desviar-recursos-publicos-8000771.html" target="_blank" rel="Follow">se encuentra recluido el ex gobernador Jaime Rodríguez El Bronco</a></b> quien es acusado por supuesto desvío de recursos.</p><p>Las visitas fueron suspendidas y las personas que se encontraban dentro de las instalaciones fueron evacuadas. <b>Hasta el momento no se tiene información de personas heridas ni de quiénes comenzaron la riña</b>.</p><p> 
<article class="republica_justicia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/el-bronco-pasa-noche-en-penal-que-construyo-8000343.html">
<img src="https://www.elsoldemexico.com.mx/republica/justicia/uo0oag-el-bronco-pasa-la-noche-en-penal-que-inauguro-.jpg/ALTERNATES/LANDSCAPE_160/eL%20bronco%20pasa%20la%20noche%20en%20penal%20que%20inauguro%CC%81%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/justicia/uo0oag-el-bronco-pasa-la-noche-en-penal-que-inauguro-.jpg/BINARY/thumbnail/eL%20bronco%20pasa%20la%20noche%20en%20penal%20que%20inauguro%CC%81%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="eL bronco pasa la noche en penal que inauguró .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/el-bronco-pasa-noche-en-penal-que-construyo-8000343.html">
El Bronco pasa noche en penal que construyó
</a>
</h4>
</div>
</article>
 </p><p>Los primeros reportes indican que el altercado se dio en el interior del edificio 1 del penal, sin embargo <b>Jaime Rodríguez se encuentra preso dentro del edificio 2</b>. </p><p> 
<section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/CirculEnRedes?src=hash&amp;ref_src=twsrc%5Etfw">#CirculEnRedes</a><br><br>Familiares de personas que se encuentran en el penal de <a href="https://twitter.com/hashtag/Apodaca?src=hash&amp;ref_src=twsrc%5Etfw">#Apodaca</a> fueron desalojados del lugar debido a un riña que se desató en el interior del Cereso, apenas el día de ayer ingresó <a href="https://twitter.com/hashtag/ElBronco?src=hash&amp;ref_src=twsrc%5Etfw">#ElBronco</a> <a href="https://t.co/JsBXD72pMi">pic.twitter.com/JsBXD72pMi</a></p>&mdash; Arturo Suárez R (@arturosuarez) <a href="https://twitter.com/arturosuarez/status/1504188732643155973?ref_src=twsrc%5Etfw">March 16, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
 </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8001657 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8001657").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8001657").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8001657").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Jaime_Rodr%C3%ADguez_Calder%C3%B3n" class ="item-tags" >
Jaime Rodríguez Calderón
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/penal" class ="item-tags" >
Penal
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/pelea" class ="item-tags" >
Pelea
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/republica/justicia/se-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="republica_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/ya-esta-en-el-penal-el-bronco-ingreso-la-tarde-de-este-martes-7997926.html">
<img src="https://www.elsoldemexico.com.mx/republica/justicia/grsa8u-bronco/ALTERNATES/LANDSCAPE_160/bronco"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/justicia/grsa8u-bronco/BINARY/thumbnail/bronco"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bronco"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/ya-esta-en-el-penal-el-bronco-ingreso-la-tarde-de-este-martes-7997926.html">
Ya está en el Penal El Bronco, ingresó la tarde de este martes
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/el-bronco-pasa-noche-en-penal-que-construyo-8000343.html">
<img src="https://www.elsoldemexico.com.mx/republica/justicia/uo0oag-el-bronco-pasa-la-noche-en-penal-que-inauguro-.jpg/ALTERNATES/LANDSCAPE_160/eL%20bronco%20pasa%20la%20noche%20en%20penal%20que%20inauguro%CC%81%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/justicia/uo0oag-el-bronco-pasa-la-noche-en-penal-que-inauguro-.jpg/BINARY/thumbnail/eL%20bronco%20pasa%20la%20noche%20en%20penal%20que%20inauguro%CC%81%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="eL bronco pasa la noche en penal que inauguró .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/el-bronco-pasa-noche-en-penal-que-construyo-8000343.html">
El Bronco pasa noche en penal que construyó
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/empresa-poblana-estaria-involucrada-en-red-de-lavado-de-dinero-de-el-bronco-7999496.html">
<img src="https://www.elsoldepuebla.com.mx/mexico/7nu4b3-empresa-poblana-estaria-involucrada-en-red-de-lavado-de-dinero-de-el-bronco/ALTERNATES/LANDSCAPE_160/Empresa%20poblana%20estar%C3%ADa%20involucrada%20en%20red%20de%20lavado%20de%20dinero%20de%20%E2%80%9Cel%20Bronco%E2%80%9D"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/mexico/7nu4b3-empresa-poblana-estaria-involucrada-en-red-de-lavado-de-dinero-de-el-bronco/BINARY/thumbnail/Empresa%20poblana%20estar%C3%ADa%20involucrada%20en%20red%20de%20lavado%20de%20dinero%20de%20%E2%80%9Cel%20Bronco%E2%80%9D"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Empresa poblana estaría involucrada en red de lavado de dinero de “el Bronco”"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/empresa-poblana-estaria-involucrada-en-red-de-lavado-de-dinero-de-el-bronco-7999496.html">
Empresa poblana estaría involucrada en red de lavado de dinero de “El Bronco”
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/republica/justicia/se-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/sigue-creciendo-el-gran-bajio-8000041.html">
<img src="https://www.elsoldeleon.com.mx/local/gnr2te-gran-bajio/ALTERNATES/LANDSCAPE_160/gran-bajio"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/gnr2te-gran-bajio/BINARY/thumbnail/gran-bajio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gran-bajio"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/sigue-creciendo-el-gran-bajio-8000041.html">
Sigue creciendo “El Gran Bajío” </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/empresarios-sumaran-fortalezas-para-promover-a-guanajuato-con-el-gran-bajio-7493781.html"> Empresarios sumarán fortalezas para promover a Guanajuato con el Gran Bajío</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/atraera-el-gran-bajio-mas-inversion-extranjera-a-guanajuato-7751187.html"> Atraerá el Gran Bajío más inversión extranjera a Guanajuato </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/es-guanajuato-el-mas-claro-ejemplo-de-la-recuperacion-y-crecimiento-economico-diego-sinhue-vallejo-7430929.html"> Es Guanajuato el más claro ejemplo de la recuperación y crecimiento económico: Diego Sinhue</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/se-mantendran-areas-covid-en-hospitales-de-guanajuato-7999494.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/se-mantendran-areas-covid-en-hospitales-de-guanajuato-7999494.html">
<img src="https://www.elsoldeleon.com.mx/local/9028h8-aun-hay-pacientes/ALTERNATES/LANDSCAPE_160/A%C3%BAn-hay-pacientes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/9028h8-aun-hay-pacientes/BINARY/thumbnail/A%C3%BAn-hay-pacientes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aún-hay-pacientes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/se-mantendran-areas-covid-en-hospitales-de-guanajuato-7999494.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/se-mantendran-areas-covid-en-hospitales-de-guanajuato-7999494.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/se-mantendran-areas-covid-en-hospitales-de-guanajuato-7999494.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/se-mantendran-areas-covid-en-hospitales-de-guanajuato-7999494.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/se-mantendran-areas-covid-en-hospitales-de-guanajuato-7999494.html">
Se mantendrán áreas Covid en hospitales de Guanajuato
</a>
</h4>
<p class="summary ">
Hasta que la Organización Mundial de la Salud (OMS) decrete el fin de la pandemia de coronavirus
</p>
</div>
</div>
</div>
<div class="gossip
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/santa-fe-klan-no-quiere-que-se-estresen-en-las-filas-para-ver-a-las-momias-8001743.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/gossip/santa-fe-klan-no-quiere-que-se-estresen-en-las-filas-para-ver-a-las-momias-8001743.html">
<img src="https://www.elsoldeleon.com.mx/gossip/xgwvjf-santa-fe-klan/ALTERNATES/LANDSCAPE_160/Santa-Fe-Klan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/gossip/xgwvjf-santa-fe-klan/BINARY/thumbnail/Santa-Fe-Klan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Santa-Fe-Klan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/santa-fe-klan-no-quiere-que-se-estresen-en-las-filas-para-ver-a-las-momias-8001743.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/santa-fe-klan-no-quiere-que-se-estresen-en-las-filas-para-ver-a-las-momias-8001743.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/santa-fe-klan-no-quiere-que-se-estresen-en-las-filas-para-ver-a-las-momias-8001743.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/santa-fe-klan-no-quiere-que-se-estresen-en-las-filas-para-ver-a-las-momias-8001743.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/santa-fe-klan-no-quiere-que-se-estresen-en-las-filas-para-ver-a-las-momias-8001743.html">
Santa Fe Klan no quiere que se estresen en las filas para ver a las momias
</a>
</h4>
<p class="summary ">
En entrevista con el influencer Roberto Martínez, relató cómo fue hasta hace poco que conoció las Momias a pesar de vivir a solo 5 minutos del museo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/agua-para-siempre-y-para-todos-sapal-8000902.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/agua-para-siempre-y-para-todos-sapal-8000902.html">
<img src="https://www.elsoldeleon.com.mx/local/aeah9p-sapal/ALTERNATES/LANDSCAPE_160/SAPAL"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/aeah9p-sapal/BINARY/thumbnail/SAPAL"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SAPAL"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/agua-para-siempre-y-para-todos-sapal-8000902.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/agua-para-siempre-y-para-todos-sapal-8000902.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/agua-para-siempre-y-para-todos-sapal-8000902.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/agua-para-siempre-y-para-todos-sapal-8000902.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/agua-para-siempre-y-para-todos-sapal-8000902.html">
Agua para siempre y para todos: SAPAL
</a>
</h4>
<p class="summary ">
Rinde protesta nuevo Consejo Directivo de SAPAL
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/hortensia-soria-la-vida-me-volvio-a-sonreir-8001882.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/hortensia-soria-la-vida-me-volvio-a-sonreir-8001882.html">
<img src="https://www.elsoldeleon.com.mx/local/8241e5-hortensia-soria/ALTERNATES/LANDSCAPE_160/Hortensia-Soria"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/8241e5-hortensia-soria/BINARY/thumbnail/Hortensia-Soria"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hortensia-Soria"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/hortensia-soria-la-vida-me-volvio-a-sonreir-8001882.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/hortensia-soria-la-vida-me-volvio-a-sonreir-8001882.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/hortensia-soria-la-vida-me-volvio-a-sonreir-8001882.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/hortensia-soria-la-vida-me-volvio-a-sonreir-8001882.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/hortensia-soria-la-vida-me-volvio-a-sonreir-8001882.html">
Hortensia Soria, la vida me volvió a sonreír
</a>
</h4>
<p class="summary ">
Después de enfrentar por más de dos años el cáncer no vio avance en su salud, encontró en el HGL alivio y voluntad, ahora la madre de dos jóvenes puede bailar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/autoridades-de-cdmx-buscan-al-comegatos-esto-sabemos-del-caso-8001769.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/autoridades-de-cdmx-buscan-al-comegatos-esto-sabemos-del-caso-8001769.html">
<img src="https://www.la-prensa.com.mx/policiaca/jcj31s-come-gatos-azcapotzalco.jpg/ALTERNATES/LANDSCAPE_160/Come%20gatos%20Azcapotzalco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/policiaca/jcj31s-come-gatos-azcapotzalco.jpg/BINARY/thumbnail/Come%20gatos%20Azcapotzalco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Come gatos Azcapotzalco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/autoridades-de-cdmx-buscan-al-comegatos-esto-sabemos-del-caso-8001769.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/republica/sociedad/autoridades-de-cdmx-buscan-al-comegatos-esto-sabemos-del-caso-8001769.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/autoridades-de-cdmx-buscan-al-comegatos-esto-sabemos-del-caso-8001769.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/republica/sociedad/autoridades-de-cdmx-buscan-al-comegatos-esto-sabemos-del-caso-8001769.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/autoridades-de-cdmx-buscan-al-comegatos-esto-sabemos-del-caso-8001769.html">
Autoridades de CDMX buscan al "comegatos": esto sabemos del caso
</a>
</h4>
<p class="summary ">
El coordinador de Seguridad Ciudadana señaló que se trata de una persona que presuntamente se encuentra en situación de calle y padece de sus facultades mentales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/santa-fe-klan-no-quiere-que-se-estresen-en-las-filas-para-ver-a-las-momias-8001743.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/santa-fe-klan-no-quiere-que-se-estresen-en-las-filas-para-ver-a-las-momias-8001743.html">
<img src="https://www.elsoldeleon.com.mx/gossip/xgwvjf-santa-fe-klan/ALTERNATES/LANDSCAPE_160/Santa-Fe-Klan"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/gossip/xgwvjf-santa-fe-klan/BINARY/thumbnail/Santa-Fe-Klan"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Santa-Fe-Klan"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/santa-fe-klan-no-quiere-que-se-estresen-en-las-filas-para-ver-a-las-momias-8001743.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/santa-fe-klan-no-quiere-que-se-estresen-en-las-filas-para-ver-a-las-momias-8001743.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/santa-fe-klan-no-quiere-que-se-estresen-en-las-filas-para-ver-a-las-momias-8001743.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/santa-fe-klan-no-quiere-que-se-estresen-en-las-filas-para-ver-a-las-momias-8001743.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/santa-fe-klan-no-quiere-que-se-estresen-en-las-filas-para-ver-a-las-momias-8001743.html">
Santa Fe Klan no quiere que se estresen en las filas para ver a las momias
</a>
</h4>
<p class="summary ">
En entrevista con el influencer Roberto Martínez, relató cómo fue hasta hace poco que conoció las Momias a pesar de vivir a solo 5 minutos del museo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/republica/justicia/se-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/republica/justicia/se-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html">
<img src="https://www.elsoldemexico.com.mx/republica/justicia/k1293p-se-reporta-presunta-rina-en-el-penal-de-apodaca-nuevo-leon-donde-se-encuentra-el-bronco/ALTERNATES/LANDSCAPE_160/Se%20reporta%20presunta%20ri%C3%B1a%20en%20el%20Penal%20de%20Apodaca,%20Nuevo%20Le%C3%B3n,%20donde%20se%20encuentra%20El%20Bronco"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/justicia/k1293p-se-reporta-presunta-rina-en-el-penal-de-apodaca-nuevo-leon-donde-se-encuentra-el-bronco/BINARY/thumbnail/Se%20reporta%20presunta%20ri%C3%B1a%20en%20el%20Penal%20de%20Apodaca,%20Nuevo%20Le%C3%B3n,%20donde%20se%20encuentra%20El%20Bronco"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se reporta presunta riña en el Penal de Apodaca, Nuevo León, donde se encuentra El Bronco"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/republica/justicia/se-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/republica/justicia/se-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/republica/justicia/se-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/republica/justicia/se-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/republica/justicia/se-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html">
Se registra riña en el penal de Apodaca donde se encuentra El Bronco </a>
</h4>
<p class="summary ">
Familiares que se encontraban dentro visitando a los presos fueron evacuados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/actividades-economicas-en-jalisco-vuelven-al-100-de-su-capacidad-8001420.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/actividades-economicas-en-jalisco-vuelven-al-100-de-su-capacidad-8001420.html">
<img src="https://www.eloccidental.com.mx/incoming/2vzqgj-whatsapp-image-2022-03-16-at-12.03.24-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202022-03-16%20at%2012.03.24%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.eloccidental.com.mx/incoming/2vzqgj-whatsapp-image-2022-03-16-at-12.03.24-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202022-03-16%20at%2012.03.24%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2022-03-16 at 12.03.24 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/actividades-economicas-en-jalisco-vuelven-al-100-de-su-capacidad-8001420.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/republica/sociedad/actividades-economicas-en-jalisco-vuelven-al-100-de-su-capacidad-8001420.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/actividades-economicas-en-jalisco-vuelven-al-100-de-su-capacidad-8001420.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/republica/sociedad/actividades-economicas-en-jalisco-vuelven-al-100-de-su-capacidad-8001420.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/actividades-economicas-en-jalisco-vuelven-al-100-de-su-capacidad-8001420.html">
Actividades económicas en Jalisco vuelven al 100% de su capacidad
</a>
</h4>
<p class="summary ">
Tras dos años de pandemia, el gobierno de Jalisco anunció que todas las actividades podrán realizarse con el 100% de su capacidad, pero se mantendrá el uso de cubrebocas y gel antibacterial
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/empresas-buscan-mas-equidad-salarial-para-este-2022-8001237.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/empresas-buscan-mas-equidad-salarial-para-este-2022-8001237.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/7n5qnu-empresas-buscan-mas-equidad-salarial-para-este-2022/ALTERNATES/LANDSCAPE_160/Empresas%20buscan%20m%C3%A1s%20equidad%20salarial%20para%20este%202022"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/7n5qnu-empresas-buscan-mas-equidad-salarial-para-este-2022/BINARY/thumbnail/Empresas%20buscan%20m%C3%A1s%20equidad%20salarial%20para%20este%202022"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Empresas buscan más equidad salarial para este 2022"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/empresas-buscan-mas-equidad-salarial-para-este-2022-8001237.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/finanzas/empresas-buscan-mas-equidad-salarial-para-este-2022-8001237.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/empresas-buscan-mas-equidad-salarial-para-este-2022-8001237.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/finanzas/empresas-buscan-mas-equidad-salarial-para-este-2022-8001237.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/empresas-buscan-mas-equidad-salarial-para-este-2022-8001237.html">
Empresas buscan más equidad salarial para este 2022
</a>
</h4>
<p class="summary ">
Dentro del sector profesional las mujeres deben tener mayor participación y liderazgo que se refleje también en su salario
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1317&contextPath=1216-1286-1317-&pubId=24&cat=&meta=read-story&objId=8001657&type=article&title=Se+registra+ri%c3%b1a+en+el+penal+de+Apodaca+donde+se+encuentra+El+Bronco&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2frepublica%2fjusticia%2fse-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1317&amp;contextPath=1216-1286-1317-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=8001657&amp;type=article&amp;title=Se+registra+ri%c3%b1a+en+el+penal+de+Apodaca+donde+se+encuentra+El+Bronco&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2frepublica%2fjusticia%2fse-registra-rina-en-el-penal-de-apodaca-donde-se-encuentra-el-bronco-8001657.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1286-1317-&cat=main.ewf%2c2014&objId=1716746114&title=Pelea&url=tag%3amain.ewf%2c2014%3apelea&rt=1&ctxId=1317&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1286-1317-&amp;cat=main.ewf%2c2014&amp;objId=1716746114&amp;title=Pelea&amp;url=tag%3amain.ewf%2c2014%3apelea&amp;rt=1&amp;ctxId=1317&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1286-1317-&cat=main.ewf%2c2014&objId=1716747923&title=Penal&url=tag%3amain.ewf%2c2014%3apenal&rt=1&ctxId=1317&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1286-1317-&amp;cat=main.ewf%2c2014&amp;objId=1716747923&amp;title=Penal&amp;url=tag%3amain.ewf%2c2014%3apenal&amp;rt=1&amp;ctxId=1317&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1286-1317-&cat=main.ewf%2c2014&objId=230158840&title=Jaime+Rodr%c3%adguez+Calder%c3%b3n&url=tag%3amain.ewf%2c2014%3aJaime_Rodr%25C3%25ADguez_Calder%25C3%25B3n&rt=1&ctxId=1317&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1286-1317-&amp;cat=main.ewf%2c2014&amp;objId=230158840&amp;title=Jaime+Rodr%c3%adguez+Calder%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aJaime_Rodr%25C3%25ADguez_Calder%25C3%25B3n&amp;rt=1&amp;ctxId=1317&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_justicia';
_sf_async_config.authors = 'El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
