<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "EFE"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Moscú ordena vacunación obligatoria ante renuencia de los rusos a vacunarse - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Rusia,Moscú,Vacuna Covid-19, "/>
<meta name="description" content="Aunque Rusia cuenta con cuatro vacunas anticovid de producción propia,,la campaña de vacunación avanza con lentitud debido a la renuencia de la población a vacunarse"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/nnllvm-aspectos-rusia-covid/ALTERNATES/LANDSCAPE_1140/aspectos%20rusia%20covid"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Moscú ordena vacunación obligatoria ante renuencia de los rusos a vacunarse"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html"/>
<meta property="og:description" content="Aunque Rusia cuenta con cuatro vacunas anticovid de producción propia,,la campaña de vacunación avanza con lentitud debido a la renuencia de la población a vacunarse"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Moscú ordena vacunación obligatoria ante renuencia de los rusos a vacunarse"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html"/>
<meta name="twitter:description" content="Aunque Rusia cuenta con cuatro vacunas anticovid de producción propia,,la campaña de vacunación avanza con lentitud debido a la renuencia de la población a vacunarse"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/nnllvm-aspectos-rusia-covid/ALTERNATES/LANDSCAPE_400/aspectos%20rusia%20covid"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.8e3ced6f8a0a7b3306105c687a16f494.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.667962b627f66d0f61011d15e117b96d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '6849612');
googletag.pubads().setTargeting("topic", [
"Rusia",
"Moscú",
"Vacuna Covid-19",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html"
},
"headline" : "Moscú ordena vacunación obligatoria ante renuencia de los rusos a vacunarse",
"datePublished": "2021-06-16T08:52:02CDT",
"dateModified": "2021-06-16T09:42:38CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/nnllvm-aspectos-rusia-covid/ALTERNATES/LANDSCAPE_960/aspectos%20rusia%20covid",
"height": "599",
"width": "960"
},
"description" : "Aunque Rusia cuenta con cuatro vacunas anticovid de producción propia,,la campaña de vacunación avanza con lentitud debido a la renuencia de la población a vacunarse"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 16 de junio de 2021
</p>
</div>
<div>
<h1
class="title">
Moscú ordena vacunación obligatoria ante renuencia de los rusos a vacunarse
</h1>
</div>
<h3
class="subtitle">
Aunque Rusia cuenta con cuatro vacunas anticovid de producción propia, la campaña de vacunación avanza con lentitud debido a la renuencia de la población a vacunarse
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/nnllvm-aspectos-rusia-covid/ALTERNATES/LANDSCAPE_160/aspectos%20rusia%20covid"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/nnllvm-aspectos-rusia-covid/BINARY/thumbnail/aspectos%20rusia%20covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aspectos rusia covid"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6849612"
>
<p>
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/4udxy7-identidad-coronavirus-covid-19.jpg/ALTERNATES/FREE_160/identidad%20coronavirus%20covid%2019.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/4udxy7-identidad-coronavirus-covid-19.jpg/BINARY/thumbnail/identidad%20coronavirus%20covid%2019.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="identidad coronavirus covid 19.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Las autoridades de la capital rusa ordenaron hoy la vacunación obligatoria de al menos el 60 % de los trabajadores de los sectores de servicios ante la renuencia de la población a vacunarse y el dramático incremento de los contagios de coronavirus.</p><p>➡️ <b><a href="https://bit.ly/3gu6rKn " target="_self" rel="Follow">Contagios globales de Covid bajan 12% en la última semana: OMS </a></b></p><p>&quot;En vista de la compleja situación epidemiológica, la jefa de Sanidad de la ciudad de Moscú decretó hoy la vacunación obligatoria de los empleados de los sectores de servicios&quot;, anunció en su blog el alcalde de la capital de Rusia, Serguéi Sobianin.</p><h4>LAS CIRCUNSTANCIAS OBLIGAN</h4><p>Hasta el día de hoy las autoridades rusas habían insistido en que la vacunación era voluntaria, pero la reticencia de la población a vacunarse, sumada al brusco incremento de contagios en el país, les ha llevado a modificar el planteamiento inicial.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/mundo/el-g7-se-reune-para-la-era-pospandemia-lideres-mundiales-reunion-cornualles-inglaterra-6830230.html">
<img src="https://www.elsoldemexico.com.mx/mundo/jc3qlq-g7-boris-johnson-joe-biden/ALTERNATES/LANDSCAPE_160/g7%20Boris%20Johnson%20Joe%20Biden"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/jc3qlq-g7-boris-johnson-joe-biden/BINARY/thumbnail/g7%20Boris%20Johnson%20Joe%20Biden"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="g7 Boris Johnson Joe Biden"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mundo/el-g7-se-reune-para-la-era-pospandemia-lideres-mundiales-reunion-cornualles-inglaterra-6830230.html">
El G7 se reúne para la era pospandemia
</a>
</h4>
</div>
</article>
</p><p>La decisión fue inmediatamente replicada por las autoridades de la provincia de Moscú, donde también se observa un incremento considerable de los contagios, que superan los picos registrados el año pasado.</p><p>El decreto de las autoridades sanitarias moscovitas constata que los positivos por coronavirus se han disparado a partir del pasado día 6, con un incremento diario de entre un 11% y un 20%.</p><p>El organismo ruso encargado de la protección del consumidor, Rospotrebnadzor, ordenó por su parte a las empresas moscovitas organizar la inoculación de la primera dosis de la vacuna para antes del 15 de julio y de la segunda dosis, para antes del 15 de agosto.</p><h4>VACUNARSE YA NO ES ASUNTO PERSONAL</h4><p>&quot;En las últimas 24 horas murieron más de 70 personas. La mayoría de ellas no se hubiera siquiera enfermado si se hubiesen vacunado a tiempo&quot;, lamentó hoy el alcalde de Moscú.</p><p>Afirmó que aunque la vacunación es un asunto personal, esta deja de serlo cuando los ciudadanos salen a la calle y se convierten &quot;en coparticipantes del proceso epidémico&quot;.</p><p>➡️ <b><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self" rel="Follow">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>&quot;Es más, cuando en condiciones de epidemia uno trabaja en un lugar que ofrece servicios a un gran número de personas (la vacunación) deja de ser un asunto personal, independientemente de los medios de protección individual que se utilicen&quot;, subrayó.</p><h4>OTRAS MEDIDAS CONTRA EL COVID-19, SIN CONFINAMIENTOS</h4><p>Tanto en la propia capital rusa como en la provincia de Moscú se han adoptados medidas sanitarias adicionales para frenar los contagios, como la prohibición a restaurantes, cafetería y bares de atender público en horario nocturno.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/drogas-imparables-en-europa-6825364.html">
<img src="https://www.elsoldemexico.com.mx/mundo/2qaj5b-2021-05-29t000000z_196886720_mt1abcpr767276015_rtrmadp_3_abaca-press.jpg/ALTERNATES/LANDSCAPE_160/2021-05-29T000000Z_196886720_MT1ABCPR767276015_RTRMADP_3_ABACA-PRESS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/2qaj5b-2021-05-29t000000z_196886720_mt1abcpr767276015_rtrmadp_3_abaca-press.jpg/BINARY/thumbnail/2021-05-29T000000Z_196886720_MT1ABCPR767276015_RTRMADP_3_ABACA-PRESS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2021-05-29T000000Z_196886720_MT1ABCPR767276015_RTRMADP_3_ABACA-PRESS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/drogas-imparables-en-europa-6825364.html">
Drogas, imparables en Europa
</a>
</h4>
</div>
</article>
</p><p>Este martes, durante una visita a un hospital, Sobianin advirtió de que en los últimos días en Moscú se observa un &quot;incremento explosivo&quot; de los casos de covid-19 y que de que los ingresos hospitalarios de pacientes en estado de gravedad han aumentado en un 70 %.</p><p>Sin embargo, el alcalde moscovita ha descartado de plano la implantación de cuarentenas o confinamientos.</p><h4>CUATRO VACUNAS PROPIAS Y RESISTENCIA DE LA POBLACIÓN</h4><p>Aunque Rusia cuenta con cuatro vacunas anticovid de producción propia -las bidosis Sputnik V, EpiVacCorona y CoviVac, y la monodosis Sputnik Light- la campaña de vacunación en el país, que comenzó en enero de este año, avanza con lentitud debido fundamentalmente a la renuencia de la población a vacunarse.</p><p>Una encuesta realizada el pasado mes de mayo por el Centro Levada reveló que el 62 % de los rusos no está dispuesto a vacunarse con la Sputnik V, el principal preparado que se emplea en la campaña de vacunación y que, según sus desarrolladores, tiene una eficacia del 97 por ciento.</p><p>De acuerdo con Gogov.ru, una página web que ofrece datos actualizados y detallados por regiones del número de vacunas administradas en el país, a día de hoy en Rusia 19.052.745 personas, el 13.47% de la población, han recibido al menos un componente de los preparados anticovid rusos.</p><p>➡️ <b><a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>Del total de las personas vacunadas, 14.5 millones o el 9.9% de la población han recibido la pauta completa.</p><p>Según datos oficiales, en la última jornada en Moscú se registraron 5.782 casos de covid-9 y 75 decesos por esta enfermedad.</p><p>Rusia, el sexto país del mundo por número de contagios, después de Estados Unidos, la India, Brasil, Francia y Turquía, acumula a día de hoy 5.249.990 casos y 127.576 fallecidos de covid-19.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6849612 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6849612").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6849612").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6849612").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6849612"
>
<p>
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/4udxy7-identidad-coronavirus-covid-19.jpg/ALTERNATES/FREE_160/identidad%20coronavirus%20covid%2019.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/4udxy7-identidad-coronavirus-covid-19.jpg/BINARY/thumbnail/identidad%20coronavirus%20covid%2019.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="identidad coronavirus covid 19.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Las autoridades de la capital rusa ordenaron hoy la vacunación obligatoria de al menos el 60 % de los trabajadores de los sectores de servicios ante la renuencia de la población a vacunarse y el dramático incremento de los contagios de coronavirus.</p><p>➡️ <b><a href="https://bit.ly/3gu6rKn " target="_self" rel="Follow">Contagios globales de Covid bajan 12% en la última semana: OMS </a></b></p><p>&quot;En vista de la compleja situación epidemiológica, la jefa de Sanidad de la ciudad de Moscú decretó hoy la vacunación obligatoria de los empleados de los sectores de servicios&quot;, anunció en su blog el alcalde de la capital de Rusia, Serguéi Sobianin.</p><h4>LAS CIRCUNSTANCIAS OBLIGAN</h4><p>Hasta el día de hoy las autoridades rusas habían insistido en que la vacunación era voluntaria, pero la reticencia de la población a vacunarse, sumada al brusco incremento de contagios en el país, les ha llevado a modificar el planteamiento inicial.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/mundo/el-g7-se-reune-para-la-era-pospandemia-lideres-mundiales-reunion-cornualles-inglaterra-6830230.html">
<img src="https://www.elsoldemexico.com.mx/mundo/jc3qlq-g7-boris-johnson-joe-biden/ALTERNATES/LANDSCAPE_160/g7%20Boris%20Johnson%20Joe%20Biden"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/jc3qlq-g7-boris-johnson-joe-biden/BINARY/thumbnail/g7%20Boris%20Johnson%20Joe%20Biden"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="g7 Boris Johnson Joe Biden"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mundo/el-g7-se-reune-para-la-era-pospandemia-lideres-mundiales-reunion-cornualles-inglaterra-6830230.html">
El G7 se reúne para la era pospandemia
</a>
</h4>
</div>
</article>
</p><p>La decisión fue inmediatamente replicada por las autoridades de la provincia de Moscú, donde también se observa un incremento considerable de los contagios, que superan los picos registrados el año pasado.</p><p>El decreto de las autoridades sanitarias moscovitas constata que los positivos por coronavirus se han disparado a partir del pasado día 6, con un incremento diario de entre un 11% y un 20%.</p><p>El organismo ruso encargado de la protección del consumidor, Rospotrebnadzor, ordenó por su parte a las empresas moscovitas organizar la inoculación de la primera dosis de la vacuna para antes del 15 de julio y de la segunda dosis, para antes del 15 de agosto.</p><h4>VACUNARSE YA NO ES ASUNTO PERSONAL</h4><p>&quot;En las últimas 24 horas murieron más de 70 personas. La mayoría de ellas no se hubiera siquiera enfermado si se hubiesen vacunado a tiempo&quot;, lamentó hoy el alcalde de Moscú.</p><p>Afirmó que aunque la vacunación es un asunto personal, esta deja de serlo cuando los ciudadanos salen a la calle y se convierten &quot;en coparticipantes del proceso epidémico&quot;.</p><p>➡️ <b><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_self" rel="Follow">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>&quot;Es más, cuando en condiciones de epidemia uno trabaja en un lugar que ofrece servicios a un gran número de personas (la vacunación) deja de ser un asunto personal, independientemente de los medios de protección individual que se utilicen&quot;, subrayó.</p><h4>OTRAS MEDIDAS CONTRA EL COVID-19, SIN CONFINAMIENTOS</h4><p>Tanto en la propia capital rusa como en la provincia de Moscú se han adoptados medidas sanitarias adicionales para frenar los contagios, como la prohibición a restaurantes, cafetería y bares de atender público en horario nocturno.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/drogas-imparables-en-europa-6825364.html">
<img src="https://www.elsoldemexico.com.mx/mundo/2qaj5b-2021-05-29t000000z_196886720_mt1abcpr767276015_rtrmadp_3_abaca-press.jpg/ALTERNATES/LANDSCAPE_160/2021-05-29T000000Z_196886720_MT1ABCPR767276015_RTRMADP_3_ABACA-PRESS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/2qaj5b-2021-05-29t000000z_196886720_mt1abcpr767276015_rtrmadp_3_abaca-press.jpg/BINARY/thumbnail/2021-05-29T000000Z_196886720_MT1ABCPR767276015_RTRMADP_3_ABACA-PRESS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2021-05-29T000000Z_196886720_MT1ABCPR767276015_RTRMADP_3_ABACA-PRESS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/drogas-imparables-en-europa-6825364.html">
Drogas, imparables en Europa
</a>
</h4>
</div>
</article>
</p><p>Este martes, durante una visita a un hospital, Sobianin advirtió de que en los últimos días en Moscú se observa un &quot;incremento explosivo&quot; de los casos de covid-19 y que de que los ingresos hospitalarios de pacientes en estado de gravedad han aumentado en un 70 %.</p><p>Sin embargo, el alcalde moscovita ha descartado de plano la implantación de cuarentenas o confinamientos.</p><h4>CUATRO VACUNAS PROPIAS Y RESISTENCIA DE LA POBLACIÓN</h4><p>Aunque Rusia cuenta con cuatro vacunas anticovid de producción propia -las bidosis Sputnik V, EpiVacCorona y CoviVac, y la monodosis Sputnik Light- la campaña de vacunación en el país, que comenzó en enero de este año, avanza con lentitud debido fundamentalmente a la renuencia de la población a vacunarse.</p><p>Una encuesta realizada el pasado mes de mayo por el Centro Levada reveló que el 62 % de los rusos no está dispuesto a vacunarse con la Sputnik V, el principal preparado que se emplea en la campaña de vacunación y que, según sus desarrolladores, tiene una eficacia del 97 por ciento.</p><p>De acuerdo con Gogov.ru, una página web que ofrece datos actualizados y detallados por regiones del número de vacunas administradas en el país, a día de hoy en Rusia 19.052.745 personas, el 13.47% de la población, han recibido al menos un componente de los preparados anticovid rusos.</p><p>➡️ <b><a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>Del total de las personas vacunadas, 14.5 millones o el 9.9% de la población han recibido la pauta completa.</p><p>Según datos oficiales, en la última jornada en Moscú se registraron 5.782 casos de covid-9 y 75 decesos por esta enfermedad.</p><p>Rusia, el sexto país del mundo por número de contagios, después de Estados Unidos, la India, Brasil, Francia y Turquía, acumula a día de hoy 5.249.990 casos y 127.576 fallecidos de covid-19.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6849612 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6849612").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6849612").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6849612").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Vacuna_Covid-19" class ="item-tags" >
Vacuna Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/moscu" class ="item-tags" >
Moscú
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Rusia" class ="item-tags" >
Rusia
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html/default/wf.fragment/9de91eed-30d0-47d5-a963-ded4fcd46309"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/francia-pone-fin-al-uso-de-cubrebocas-y-levanta-toque-de-queda-covid-6849426.html">
<img src="https://www.elsoldemexico.com.mx/mundo/gsk6yr-francia-pone-fin-al-cubrebocas.jpg/ALTERNATES/LANDSCAPE_160/francia%20pone%20fin%20al%20cubrebocas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/gsk6yr-francia-pone-fin-al-cubrebocas.jpg/BINARY/thumbnail/francia%20pone%20fin%20al%20cubrebocas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="francia pone fin al cubrebocas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/francia-pone-fin-al-uso-de-cubrebocas-y-levanta-toque-de-queda-covid-6849426.html">
Francia pone fin al uso de cubrebocas y levanta toque de queda
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/mundo/contagios-globales-de-covid-bajan-12-en-la-ultima-semana-oms-6849421.html">
<img src="https://www.elsoldemexico.com.mx/mundo/8qzphb-alemania-prueba-covid.jpg/ALTERNATES/LANDSCAPE_160/Alemania%20prueba%20covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/8qzphb-alemania-prueba-covid.jpg/BINARY/thumbnail/Alemania%20prueba%20covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alemania prueba covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/mundo/contagios-globales-de-covid-bajan-12-en-la-ultima-semana-oms-6849421.html">
Contagios globales de Covid bajan 12% en la última semana: OMS
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/mundo/eu-pide-a-china-cooperacion-y-transparencia-sobre-origen-del-covid-19-6830910.html">
<img src="https://www.elsoldemexico.com.mx/mundo/8uxgo4-covid-mundo.jpg/ALTERNATES/LANDSCAPE_160/covid%20mundo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/8uxgo4-covid-mundo.jpg/BINARY/thumbnail/covid%20mundo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid mundo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/mundo/eu-pide-a-china-cooperacion-y-transparencia-sobre-origen-del-covid-19-6830910.html">
EU pide a China cooperación y transparencia sobre origen del Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/guanajuato-es-proveedor-de-componentes-para-autos-electricos-claugto-6849464.html">
<img src="https://www.elsoldeleon.com.mx/local/41ti45-guanajuato-es-proveedor-de-componentes-para-autos-electricos-claugto/ALTERNATES/LANDSCAPE_160/Guanajuato-es-proveedor-de-componentes-para-autos-el%C3%A9ctricos:-ClauGTO"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/41ti45-guanajuato-es-proveedor-de-componentes-para-autos-electricos-claugto/BINARY/thumbnail/Guanajuato-es-proveedor-de-componentes-para-autos-el%C3%A9ctricos:-ClauGTO"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guanajuato-es-proveedor-de-componentes-para-autos-eléctricos:-ClauGTO"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/guanajuato-es-proveedor-de-componentes-para-autos-electricos-claugto-6849464.html">
Guanajuato es proveedor de componentes para autos eléctricos: ClauGTO
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/crece-produccion-automotriz-un-18-en-guanajuato-6633671.html"> Crece producción automotriz un 18% en Guanajuato</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/apunta-guanajuato-a-liderar-en-mentefactura-en-el-pais-6847948.html"> Apunta Guanajuato a liderar en Mentefactura en el país</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/claugto-se-mantiene-al-margen-por-conflicto-en-gm-cluster-automotriz-de-guanajuato-6706481.html"> ClauGto se mantiene al margen por conflicto en GM</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/facturan-mas-de-6-mil-mdp-productores-lecheros-de-guanajuato-6849445.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/facturan-mas-de-6-mil-mdp-productores-lecheros-de-guanajuato-6849445.html">
<img src="https://www.elsoldeleon.com.mx/local/9cckkd-facturan-mas-de-6-mil-mdp-productores-lecheros-de-guanajuato/ALTERNATES/LANDSCAPE_160/Facturan-m%C3%A1s-de-6-mil-mdp-productores-lecheros-de-%20Guanajuato"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/9cckkd-facturan-mas-de-6-mil-mdp-productores-lecheros-de-guanajuato/BINARY/thumbnail/Facturan-m%C3%A1s-de-6-mil-mdp-productores-lecheros-de-%20Guanajuato"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Facturan-más-de-6-mil-mdp-productores-lecheros-de- Guanajuato"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/facturan-mas-de-6-mil-mdp-productores-lecheros-de-guanajuato-6849445.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/facturan-mas-de-6-mil-mdp-productores-lecheros-de-guanajuato-6849445.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/facturan-mas-de-6-mil-mdp-productores-lecheros-de-guanajuato-6849445.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/facturan-mas-de-6-mil-mdp-productores-lecheros-de-guanajuato-6849445.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/facturan-mas-de-6-mil-mdp-productores-lecheros-de-guanajuato-6849445.html">
Facturan más de 6 mil mdp productores lecheros de Guanajuato
</a>
</h4>
<p class="summary ">
Actualmente Guanajuato ocupa el quinto lugar en la producción de Leche en todo México
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/atrajo-leon-inversion-extranjera-a-8-parques-6849485.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/atrajo-leon-inversion-extranjera-a-8-parques-6849485.html">
<img src="https://www.elsoldeleon.com.mx/local/4o62vg-atrajo-leon-inversion-extranjera-a-8-parques/ALTERNATES/LANDSCAPE_160/Atrajo-Le%C3%B3n-inversi%C3%B3n-extranjera-a-8-parques"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/4o62vg-atrajo-leon-inversion-extranjera-a-8-parques/BINARY/thumbnail/Atrajo-Le%C3%B3n-inversi%C3%B3n-extranjera-a-8-parques"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Atrajo-León-inversión-extranjera-a-8-parques"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/atrajo-leon-inversion-extranjera-a-8-parques-6849485.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/atrajo-leon-inversion-extranjera-a-8-parques-6849485.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/atrajo-leon-inversion-extranjera-a-8-parques-6849485.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/atrajo-leon-inversion-extranjera-a-8-parques-6849485.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/atrajo-leon-inversion-extranjera-a-8-parques-6849485.html">
Atrajo León inversión extranjera a 8 parques
</a>
</h4>
<p class="summary ">
Desarrollo Económico municipal informa que
se destinan mil 346 hectáreas a su desarrollo
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/policiaca/procesan-a-el-marro-ahora-por-homicidio-en-grado-de-tentativa-contra-agentes-de-seguridad-6848717.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/procesan-a-el-marro-ahora-por-homicidio-en-grado-de-tentativa-contra-agentes-de-seguridad-6848717.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/637zl4-el-marro-viculado-a-proceso/ALTERNATES/LANDSCAPE_160/El-Marro-viculado-a-proceso"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/637zl4-el-marro-viculado-a-proceso/BINARY/thumbnail/El-Marro-viculado-a-proceso"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El-Marro-viculado-a-proceso"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/policiaca/procesan-a-el-marro-ahora-por-homicidio-en-grado-de-tentativa-contra-agentes-de-seguridad-6848717.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/policiaca/procesan-a-el-marro-ahora-por-homicidio-en-grado-de-tentativa-contra-agentes-de-seguridad-6848717.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/policiaca/procesan-a-el-marro-ahora-por-homicidio-en-grado-de-tentativa-contra-agentes-de-seguridad-6848717.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/policiaca/procesan-a-el-marro-ahora-por-homicidio-en-grado-de-tentativa-contra-agentes-de-seguridad-6848717.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/procesan-a-el-marro-ahora-por-homicidio-en-grado-de-tentativa-contra-agentes-de-seguridad-6848717.html">
Procesan a El Marro, ahora por homicidio en grado de tentativa contra agentes de seguridad </a>
</h4>
<p class="summary ">
Es el tercer proceso que enfrentará el ex líder del Cártel Santa Rosa de Lima
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/policiaca/matan-a-david-sanchez-malagon-exalcalde-de-apaseo-el-alto-6849830.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/matan-a-david-sanchez-malagon-exalcalde-de-apaseo-el-alto-6849830.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/15etlc-matan-a-exalcalde-de-apaseo-el-alto/ALTERNATES/LANDSCAPE_160/Matan-a-exalcalde-de-Apaseo-el-Alto"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/15etlc-matan-a-exalcalde-de-apaseo-el-alto/BINARY/thumbnail/Matan-a-exalcalde-de-Apaseo-el-Alto"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Matan-a-exalcalde-de-Apaseo-el-Alto"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/policiaca/matan-a-david-sanchez-malagon-exalcalde-de-apaseo-el-alto-6849830.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/policiaca/matan-a-david-sanchez-malagon-exalcalde-de-apaseo-el-alto-6849830.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/policiaca/matan-a-david-sanchez-malagon-exalcalde-de-apaseo-el-alto-6849830.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/policiaca/matan-a-david-sanchez-malagon-exalcalde-de-apaseo-el-alto-6849830.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/matan-a-david-sanchez-malagon-exalcalde-de-apaseo-el-alto-6849830.html">
Matan a exalcalde de Apaseo el Alto
</a>
</h4>
<p class="summary ">
David Sánchez Malagón, fue presidente municipal en el periodo 2009-2012 por el Partido Revolucionario Institucional
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/padecen-25-millones-de-mexicanos-trastornos-mentales-debido-a-pandemia-6849783.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/padecen-25-millones-de-mexicanos-trastornos-mentales-debido-a-pandemia-6849783.html">
<img src="https://www.elsoldeleon.com.mx/local/3y2poy-padecen-25-millones-de-mexicanos-trastornos-mentales-debido-a-pandemia/ALTERNATES/LANDSCAPE_160/Padecen-25-millones-de-mexicanos-trastornos-mentales-debido-a-pandemia"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/3y2poy-padecen-25-millones-de-mexicanos-trastornos-mentales-debido-a-pandemia/BINARY/thumbnail/Padecen-25-millones-de-mexicanos-trastornos-mentales-debido-a-pandemia"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Padecen-25-millones-de-mexicanos-trastornos-mentales-debido-a-pandemia"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/padecen-25-millones-de-mexicanos-trastornos-mentales-debido-a-pandemia-6849783.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/padecen-25-millones-de-mexicanos-trastornos-mentales-debido-a-pandemia-6849783.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/padecen-25-millones-de-mexicanos-trastornos-mentales-debido-a-pandemia-6849783.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/padecen-25-millones-de-mexicanos-trastornos-mentales-debido-a-pandemia-6849783.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/padecen-25-millones-de-mexicanos-trastornos-mentales-debido-a-pandemia-6849783.html">
Padecen 25 millones de mexicanos trastornos mentales debido a pandemia
</a>
</h4>
<p class="summary ">
Entre los males comunes están estrés, ansiedad y depresión
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/policiaca/tiran-cuerpo-embolsado-en-valle-de-san-jose-6849719.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/tiran-cuerpo-embolsado-en-valle-de-san-jose-6849719.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/lwxgk7-hombre-muerto-en-valle-de-san-jose/ALTERNATES/LANDSCAPE_160/hombre-muerto-en-valle-de-san-jose"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/lwxgk7-hombre-muerto-en-valle-de-san-jose/BINARY/thumbnail/hombre-muerto-en-valle-de-san-jose"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hombre-muerto-en-valle-de-san-jose"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/policiaca/tiran-cuerpo-embolsado-en-valle-de-san-jose-6849719.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/policiaca/tiran-cuerpo-embolsado-en-valle-de-san-jose-6849719.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/policiaca/tiran-cuerpo-embolsado-en-valle-de-san-jose-6849719.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/policiaca/tiran-cuerpo-embolsado-en-valle-de-san-jose-6849719.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/tiran-cuerpo-embolsado-en-valle-de-san-jose-6849719.html">
Tiran cuerpo embolsado en Valle de San José </a>
</h4>
<p class="summary ">
Oficiales de la Policía Municipal confirmaron que se trataba de una mujer pero no brindaron mayor información
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/4rlq2x-miley-cyrus-en-su-concierto-previo-al-super-bowl.jpg/ALTERNATES/LANDSCAPE_160/Miley%20Cyrus%20en%20su%20concierto%20previo%20al%20Super%20Bowl.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/4rlq2x-miley-cyrus-en-su-concierto-previo-al-super-bowl.jpg/BINARY/thumbnail/Miley%20Cyrus%20en%20su%20concierto%20previo%20al%20Super%20Bowl.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Miley Cyrus en su concierto previo al Super Bowl.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html">
Miley Cyrus podrá usar su nombre como marca registrada en Europa </a>
</h4>
<p class="summary ">
Tras una larga disputa la cantante podrá utilizar su nombre como marca registrada en una amplia gama de productos en la Unión Europea
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html">
<img src="https://www.elsoldemexico.com.mx/mundo/nnllvm-aspectos-rusia-covid/ALTERNATES/LANDSCAPE_160/aspectos%20rusia%20covid"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/nnllvm-aspectos-rusia-covid/BINARY/thumbnail/aspectos%20rusia%20covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aspectos rusia covid"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html">
Moscú ordena vacunación obligatoria ante renuencia de los rusos a vacunarse
</a>
</h4>
<p class="summary ">
Aunque Rusia cuenta con cuatro vacunas anticovid de producción propia,,la campaña de vacunación avanza con lentitud debido a la renuencia de la población a vacunarse
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/policiaca/hallan-cadaver-en-valle-de-jerez-leon-gto-6849595.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/hallan-cadaver-en-valle-de-jerez-leon-gto-6849595.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/qc4krc-hallan-cadaver-en-valle-de-jerez/ALTERNATES/LANDSCAPE_160/Hallan-cad%C3%A1ver-en-Valle-de-Jerez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/qc4krc-hallan-cadaver-en-valle-de-jerez/BINARY/thumbnail/Hallan-cad%C3%A1ver-en-Valle-de-Jerez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hallan-cadáver-en-Valle-de-Jerez"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/policiaca/hallan-cadaver-en-valle-de-jerez-leon-gto-6849595.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/policiaca/hallan-cadaver-en-valle-de-jerez-leon-gto-6849595.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/policiaca/hallan-cadaver-en-valle-de-jerez-leon-gto-6849595.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/policiaca/hallan-cadaver-en-valle-de-jerez-leon-gto-6849595.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/hallan-cadaver-en-valle-de-jerez-leon-gto-6849595.html">
Hallan cadáver en Valle de Jerez
</a>
</h4>
<p class="summary ">
El hallazgo fue reportado en la esquina de la calle Jerez del Niño y el bulevar Delta
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
// JavaScript Document
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldeleon.com.mx"><img src="/static/theme/solmx/elsoldeleon/img/opinion.png" alt="tuopinion@elsoldeleon.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldeleon.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldeleon.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldeleon/img/logotipo_footer.svg" alt="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldeleon.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldeleon.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldeleon.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldeleon.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldeleon.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/periodicoelsoldeleon/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"></a></li>
<li><a href="https://twitter.com/soldleon" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://www.youtube.com/channel/UCCuAib5__n53ZV97O9AvtBA" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/youtube.svg" alt="Youtube - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://www.elsoldeleon.com.mx/mundo/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://news.google.com/publications/CAAqBwgKMOnhiAswhNuHAw?hl=en-US&gl=US&ceid=US:en" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://www.pressreader.com/mexico/el-sol-de-león/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1285&contextPath=1216-1285-&pubId=24&cat=&meta=read-story&objId=6849612&type=article&title=Mosc%c3%ba+ordena+vacunaci%c3%b3n+obligatoria+ante+renuencia+de+los+rusos+a+vacunarse&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fmundo%2fmoscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1285&amp;contextPath=1216-1285-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=6849612&amp;type=article&amp;title=Mosc%c3%ba+ordena+vacunaci%c3%b3n+obligatoria+ante+renuencia+de+los+rusos+a+vacunarse&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fmundo%2fmoscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1285-&cat=main.ewf%2c2014&objId=1689523991&title=Rusia&url=tag%3amain.ewf%2c2014%3aRusia&rt=1&ctxId=1285&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1285-&amp;cat=main.ewf%2c2014&amp;objId=1689523991&amp;title=Rusia&amp;url=tag%3amain.ewf%2c2014%3aRusia&amp;rt=1&amp;ctxId=1285&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1285-&cat=main.ewf%2c2014&objId=1714280146&title=Mosc%c3%ba&url=tag%3amain.ewf%2c2014%3amoscu&rt=1&ctxId=1285&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1285-&amp;cat=main.ewf%2c2014&amp;objId=1714280146&amp;title=Mosc%c3%ba&amp;url=tag%3amain.ewf%2c2014%3amoscu&amp;rt=1&amp;ctxId=1285&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1285-&cat=main.ewf%2c2014&objId=2116505618&title=Vacuna+Covid-19&url=tag%3amain.ewf%2c2014%3aVacuna_Covid-19&rt=1&ctxId=1285&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1285-&amp;cat=main.ewf%2c2014&amp;objId=2116505618&amp;title=Vacuna+Covid-19&amp;url=tag%3amain.ewf%2c2014%3aVacuna_Covid-19&amp;rt=1&amp;ctxId=1285&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
