<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Saúl Hernández | El Sol de México"});
dataLayer.push({"seccion" : "mexico_sociedad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[ASF, Pandemia, Insabi]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>ASF detecta daño de 3 mil 500 mdp en manejo de pandemia - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="ASF,Pandemia,Insabi, "/>
<meta name="description" content="Ventiladores que nunca llegaron, pagos a personal que no atendió enfermos, donativos que no fueron usados y retrasos en la entrega de equipos son algunas de las irregularidades detectadas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/sociedad/msjid2-auditoria-superior-de-la-federacion-asf-diputados-laura-lovera-4.jpg/ALTERNATES/LANDSCAPE_1140/AUDITORIA%20SUPERIOR%20DE%20LA%20FEDERACION-ASF-DIPUTADOS-laura%20lovera%20(4).jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="ASF detecta daño de 3 mil 500 mdp en manejo de pandemia"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/mexico/sociedad/asf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html"/>
<meta property="og:description" content="Ventiladores que nunca llegaron, pagos a personal que no atendió enfermos, donativos que no fueron usados y retrasos en la entrega de equipos son algunas de las irregularidades detectadas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="ASF detecta daño de 3 mil 500 mdp en manejo de pandemia"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/mexico/sociedad/asf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html"/>
<meta name="twitter:description" content="Ventiladores que nunca llegaron, pagos a personal que no atendió enfermos, donativos que no fueron usados y retrasos en la entrega de equipos son algunas de las irregularidades detectadas"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/sociedad/msjid2-auditoria-superior-de-la-federacion-asf-diputados-laura-lovera-4.jpg/ALTERNATES/LANDSCAPE_400/AUDITORIA%20SUPERIOR%20DE%20LA%20FEDERACION-ASF-DIPUTADOS-laura%20lovera%20(4).jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/sociedad/asf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/mexico/sociedad/asf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.667962b627f66d0f61011d15e117b96d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '7891056');
googletag.pubads().setTargeting("topic", [
"ASF",
"Pandemia",
"Insabi",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/mexico/sociedad/asf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html"
},
"headline" : "ASF detecta daño de 3 mil 500 mdp en manejo de pandemia",
"datePublished": "2022-02-21T00:00:00CST",
"dateModified": "2022-02-21T03:21:00CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Saúl Hernández | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/sociedad/msjid2-auditoria-superior-de-la-federacion-asf-diputados-laura-lovera-4.jpg/ALTERNATES/LANDSCAPE_960/AUDITORIA%20SUPERIOR%20DE%20LA%20FEDERACION-ASF-DIPUTADOS-laura%20lovera%20(4).jpg",
"height": "599",
"width": "960"
},
"description" : "Ventiladores que nunca llegaron, pagos a personal que no atendió enfermos, donativos que no fueron usados y retrasos en la entrega de equipos son algunas de las irregularidades detectadas"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/mexico/sociedad/asf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 21 de febrero de 2022
</p>
</div>
<div>
<h1
class="title">
ASF detecta daño de 3 mil 500 mdp en manejo de pandemia
</h1>
</div>
<h3
class="subtitle">
Ventiladores que nunca llegaron, pagos a personal que no atendió enfermos, donativos que no fueron usados y retrasos en la entrega de equipos son algunas de las irregularidades detectadas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/msjid2-auditoria-superior-de-la-federacion-asf-diputados-laura-lovera-4.jpg/ALTERNATES/LANDSCAPE_160/AUDITORIA%20SUPERIOR%20DE%20LA%20FEDERACION-ASF-DIPUTADOS-laura%20lovera%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/msjid2-auditoria-superior-de-la-federacion-asf-diputados-laura-lovera-4.jpg/BINARY/thumbnail/AUDITORIA%20SUPERIOR%20DE%20LA%20FEDERACION-ASF-DIPUTADOS-laura%20lovera%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AUDITORIA SUPERIOR DE LA FEDERACION-ASF-DIPUTADOS-laura lovera (4).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
David Colmenares ayer presentó la revisión a la Cuenta Pública 2020 / Foto: Laura Lovera
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/asf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/asf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/asf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/asf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Saúl Hernández | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7891056"
>
<p>En su última entrega de la revisión a la Cuenta Pública 2020, correspondiente al segundo año de gobierno del presidente Andrés Manuel López Obrador, la Auditoría Superior de la Federación (ASF) detectó un probable daño a la Hacienda Pública que asciende a 48 mil 114 millones 914 mil 300 pesos, de los cuales, tres mil 558 millones corresponden al manejo de pandemia de Covid-19.</p><p>Los recursos no habían sido subsanados hasta ayer ni las dependencias que conforman la administración pública federal habían explicado qué sucedió con ese dinero.</p><p><b><a href="https://www.elsoldemexico.com.mx/finanzas/asf-detecta-irregularidades-en-uso-de-recursos-en-el-programa-la-escuela-es-nuestra-7889326.html" target="_blank" rel="Follow">➡️ ASF detecta irregularidades en uso de recursos en el programa La Escuela es Nuestra</a></b></p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/aeropuerto-de-santa-lucia-debe-actualizar-analisis-de-rentabilidad-asf-7889405.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/mxghyq-aifa-debe-actualizar-analisis-de-rentabilidad-asf.jpg/ALTERNATES/LANDSCAPE_160/AIFA%20debe%20actualizar%20an%C3%A1lisis%20de%20rentabilidad%20ASF.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/mxghyq-aifa-debe-actualizar-analisis-de-rentabilidad-asf.jpg/BINARY/thumbnail/AIFA%20debe%20actualizar%20an%C3%A1lisis%20de%20rentabilidad%20ASF.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AIFA debe actualizar análisis de rentabilidad ASF.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/aeropuerto-de-santa-lucia-debe-actualizar-analisis-de-rentabilidad-asf-7889405.html">
Aeropuerto de Santa Lucía debe actualizar análisis de rentabilidad: ASF
</a>
</h4>
</div>
</article>
</p><p>El órgano fiscalizador realizó 12 auditorías de cumplimiento financiero para evaluar cómo gastaron las dependencias federales encargadas de la atención a la emergencia sanitaria que comenzó el 27 de febrero de 2020 y que hasta ahora ha dejado oficialmente un saldo de más de 315 mil muertos: la Secretaría de Salud (SSa), el Instituto de Salud para el Bienestar (Insabi), el Instituto Mexicano del Seguro Social (IMSS), el Instituto de Seguridad y Servicios Sociales de los Trabajadores del Estado (ISSSTE), la Secretaría de la Defensa Nacional (Sedena) y la Secretaría de Marina (Semar).</p><p>Compras a sobreprecio, pagos a personal que trabajaba en hospitales que no atendían a enfermos de Covid y adquisición de ventiladores y cubrebocas KN95 que nunca fueron entregados son algunas de las anomalías detectadas por el organismo que dirige David Rogelio Colmenares Páramo.</p><p>Las irregularidades más graves se encontraron en el Insabi, donde la ASF determinó un posible daño a las arcas federales de dos mil 561 millones de pesos. De acuerdo con el dictamen, al instituto que encabeza Juan Antonio Ferrer jamás llegaron 650 ventiladores (usados para brindar apoyo respiratorio a pacientes con complicaciones de coronavirus), pese a que pagó por ellos 920.4 millones de pesos y debían entregarse antes del 30 de abril de 2020, en medio de la primera ola de la pandemia.</p><p>Por este motivo el Instituto tuvo que contratar a un despacho para iniciar acciones legales a fin de hacer efectiva la responsabilidad contractual con el proveedor.</p><p>Asimismo, el Insabi no acreditó la entrega de un millón 50 mil mascarillas KN95, con un costo de 40.5 millones de pesos, ni entregó documentación que comprobara la recepción y distribución de dos mil 250 ventiladores por los que pagó mil 600 millones de pesos.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/asf-pide-acciones-administrativas-contra-de-35-funcionarios-por-desfalco-de-692-mdp-7888990.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/yzn3u8-asf-1.jpg/ALTERNATES/LANDSCAPE_160/ASF%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/yzn3u8-asf-1.jpg/BINARY/thumbnail/ASF%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ASF 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/asf-pide-acciones-administrativas-contra-de-35-funcionarios-por-desfalco-de-692-mdp-7888990.html">
ASF pide acciones administrativas contra de 35 funcionarios por desfalco de 692 mdp
</a>
</h4>
</div>
</article>
</p><p>Adicionalmente, casi 18 millones de insumos médicos insumos fueron entregados de forma extemporánea al Instituto, entre 11 y 526 días después del plazo establecido en el contrato, sin que se establecieran penas a los proveedores por las demoras.</p><p>El órgano fiscalizador también detectó que el Insabi no distribuyó a los Servicios de Salud más de ocho millones de insumos (batas, mascarillas, guantes, etcétera) y tampoco llevó un control ordenado de las entregas. Menos utilizó los casi 100 millones de pesos que le donó la Cámara de Senadores para la atención de la pandemia.</p><p>Por si no fuera poco, el órgano fiscalizador detectó que el Insabi pagó a 280 enfermeras y médicos voluntarios en hospitales NO COVID, sin contar con la autorización de dicho estímulo ni con la documentación que acredite cómo se les convocó.</p><p>Durante los primeros meses de la pandemia, fueron constantes las protestas de los trabajadores de salud en todo el país debido a la falta de insumos y equipo de protección para hacer frente a la emergencia sanitaria. México se convirtió en el país con más personal médico muerto por coronavirus, según un informe de Amnistía Internacional de 2020.</p><p>Tras el Insabi, el ISSSTE fue la segunda institución en la que la ASF detectó los mayores montos de un posible daño al erario y que ascienden a más de 913 millones de pesos.</p><p>Entre las irregularidades detectadas, este instituto pagó por ventiladores que ya habían sido pagados previamente; su Centro Médico Nacional “20 de Noviembre” devolvió al almacén central 15 ventiladores que presentaron fallas sin que se hay solicitado al proveedor su sustitución, y su delegación del Estado de México omitió aplicar penas convencionales por el atraso de la entrega de 47 equipos, entre otros.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/asf-detecta-posibles-danos-al-erario-federal-por-48-mmdp-7888739.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/i8sdp5-asf.jpg/ALTERNATES/LANDSCAPE_160/ASF.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/i8sdp5-asf.jpg/BINARY/thumbnail/ASF.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ASF.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/asf-detecta-posibles-danos-al-erario-federal-por-48-mmdp-7888739.html">
ASF detecta posibles daños al erario federal por 48 mil mdp </a>
</h4>
</div>
</article>
</p><p>En lo que respecta al IMSS, no proporcionó a la ASF evidencia documental para comprobar la aplicación de penalizaciones a proveedores que no brindaron mantenimiento a 194 equipos, entre ventiladores, monitores de signos vitales, carros rojos para reanimación y ultrasonidos digitales.</p><p>Además, firmó contratos de mantenimiento de equipos que no contaban con cláusulas de aplicación de penas en caso de incumplimiento, lo que generó que los proveedores no tuvieran sanciones por el retraso en la prestación de sus servicios.</p><p>Asimismo, la ASF detectó que la Sedena autorizo ocho contratos para equipar un hospital sin considerar el tiempo que se emplearía para su remodelación, lo que provocó que los bienes comprados permanecieran ociosos entre seis y 10 meses. La dependencia militar también compró equipo médico a sobreprecio.</p><p>La Semar compró insumos médicos a sobreprecio, y es que, aunque sometió las compras a concurso, las empresas ganadoras le vendieron bienes que a su vez compraron a otras compañías que habían participado en dichos procedimientos y habían perdido por cotizar a precios superiores.</p><p>Finalmente, en lo que respecta a las primeras adquisiciones de vacunas contra SARS-CoV-2, la Secretaría de Salud no contó con información completa sobre el total de vacunas recibidas.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7891056 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7891056").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7891056").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7891056").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7891056"
>
<p>En su última entrega de la revisión a la Cuenta Pública 2020, correspondiente al segundo año de gobierno del presidente Andrés Manuel López Obrador, la Auditoría Superior de la Federación (ASF) detectó un probable daño a la Hacienda Pública que asciende a 48 mil 114 millones 914 mil 300 pesos, de los cuales, tres mil 558 millones corresponden al manejo de pandemia de Covid-19.</p><p>Los recursos no habían sido subsanados hasta ayer ni las dependencias que conforman la administración pública federal habían explicado qué sucedió con ese dinero.</p><p><b><a href="https://www.elsoldemexico.com.mx/finanzas/asf-detecta-irregularidades-en-uso-de-recursos-en-el-programa-la-escuela-es-nuestra-7889326.html" target="_blank" rel="Follow">➡️ ASF detecta irregularidades en uso de recursos en el programa La Escuela es Nuestra</a></b></p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/aeropuerto-de-santa-lucia-debe-actualizar-analisis-de-rentabilidad-asf-7889405.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/mxghyq-aifa-debe-actualizar-analisis-de-rentabilidad-asf.jpg/ALTERNATES/LANDSCAPE_160/AIFA%20debe%20actualizar%20an%C3%A1lisis%20de%20rentabilidad%20ASF.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/mxghyq-aifa-debe-actualizar-analisis-de-rentabilidad-asf.jpg/BINARY/thumbnail/AIFA%20debe%20actualizar%20an%C3%A1lisis%20de%20rentabilidad%20ASF.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AIFA debe actualizar análisis de rentabilidad ASF.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/aeropuerto-de-santa-lucia-debe-actualizar-analisis-de-rentabilidad-asf-7889405.html">
Aeropuerto de Santa Lucía debe actualizar análisis de rentabilidad: ASF
</a>
</h4>
</div>
</article>
</p><p>El órgano fiscalizador realizó 12 auditorías de cumplimiento financiero para evaluar cómo gastaron las dependencias federales encargadas de la atención a la emergencia sanitaria que comenzó el 27 de febrero de 2020 y que hasta ahora ha dejado oficialmente un saldo de más de 315 mil muertos: la Secretaría de Salud (SSa), el Instituto de Salud para el Bienestar (Insabi), el Instituto Mexicano del Seguro Social (IMSS), el Instituto de Seguridad y Servicios Sociales de los Trabajadores del Estado (ISSSTE), la Secretaría de la Defensa Nacional (Sedena) y la Secretaría de Marina (Semar).</p><p>Compras a sobreprecio, pagos a personal que trabajaba en hospitales que no atendían a enfermos de Covid y adquisición de ventiladores y cubrebocas KN95 que nunca fueron entregados son algunas de las anomalías detectadas por el organismo que dirige David Rogelio Colmenares Páramo.</p><p>Las irregularidades más graves se encontraron en el Insabi, donde la ASF determinó un posible daño a las arcas federales de dos mil 561 millones de pesos. De acuerdo con el dictamen, al instituto que encabeza Juan Antonio Ferrer jamás llegaron 650 ventiladores (usados para brindar apoyo respiratorio a pacientes con complicaciones de coronavirus), pese a que pagó por ellos 920.4 millones de pesos y debían entregarse antes del 30 de abril de 2020, en medio de la primera ola de la pandemia.</p><p>Por este motivo el Instituto tuvo que contratar a un despacho para iniciar acciones legales a fin de hacer efectiva la responsabilidad contractual con el proveedor.</p><p>Asimismo, el Insabi no acreditó la entrega de un millón 50 mil mascarillas KN95, con un costo de 40.5 millones de pesos, ni entregó documentación que comprobara la recepción y distribución de dos mil 250 ventiladores por los que pagó mil 600 millones de pesos.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/asf-pide-acciones-administrativas-contra-de-35-funcionarios-por-desfalco-de-692-mdp-7888990.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/yzn3u8-asf-1.jpg/ALTERNATES/LANDSCAPE_160/ASF%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/yzn3u8-asf-1.jpg/BINARY/thumbnail/ASF%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ASF 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/asf-pide-acciones-administrativas-contra-de-35-funcionarios-por-desfalco-de-692-mdp-7888990.html">
ASF pide acciones administrativas contra de 35 funcionarios por desfalco de 692 mdp
</a>
</h4>
</div>
</article>
</p><p>Adicionalmente, casi 18 millones de insumos médicos insumos fueron entregados de forma extemporánea al Instituto, entre 11 y 526 días después del plazo establecido en el contrato, sin que se establecieran penas a los proveedores por las demoras.</p><p>El órgano fiscalizador también detectó que el Insabi no distribuyó a los Servicios de Salud más de ocho millones de insumos (batas, mascarillas, guantes, etcétera) y tampoco llevó un control ordenado de las entregas. Menos utilizó los casi 100 millones de pesos que le donó la Cámara de Senadores para la atención de la pandemia.</p><p>Por si no fuera poco, el órgano fiscalizador detectó que el Insabi pagó a 280 enfermeras y médicos voluntarios en hospitales NO COVID, sin contar con la autorización de dicho estímulo ni con la documentación que acredite cómo se les convocó.</p><p>Durante los primeros meses de la pandemia, fueron constantes las protestas de los trabajadores de salud en todo el país debido a la falta de insumos y equipo de protección para hacer frente a la emergencia sanitaria. México se convirtió en el país con más personal médico muerto por coronavirus, según un informe de Amnistía Internacional de 2020.</p><p>Tras el Insabi, el ISSSTE fue la segunda institución en la que la ASF detectó los mayores montos de un posible daño al erario y que ascienden a más de 913 millones de pesos.</p><p>Entre las irregularidades detectadas, este instituto pagó por ventiladores que ya habían sido pagados previamente; su Centro Médico Nacional “20 de Noviembre” devolvió al almacén central 15 ventiladores que presentaron fallas sin que se hay solicitado al proveedor su sustitución, y su delegación del Estado de México omitió aplicar penas convencionales por el atraso de la entrega de 47 equipos, entre otros.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/asf-detecta-posibles-danos-al-erario-federal-por-48-mmdp-7888739.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/i8sdp5-asf.jpg/ALTERNATES/LANDSCAPE_160/ASF.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/i8sdp5-asf.jpg/BINARY/thumbnail/ASF.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ASF.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/asf-detecta-posibles-danos-al-erario-federal-por-48-mmdp-7888739.html">
ASF detecta posibles daños al erario federal por 48 mil mdp </a>
</h4>
</div>
</article>
</p><p>En lo que respecta al IMSS, no proporcionó a la ASF evidencia documental para comprobar la aplicación de penalizaciones a proveedores que no brindaron mantenimiento a 194 equipos, entre ventiladores, monitores de signos vitales, carros rojos para reanimación y ultrasonidos digitales.</p><p>Además, firmó contratos de mantenimiento de equipos que no contaban con cláusulas de aplicación de penas en caso de incumplimiento, lo que generó que los proveedores no tuvieran sanciones por el retraso en la prestación de sus servicios.</p><p>Asimismo, la ASF detectó que la Sedena autorizo ocho contratos para equipar un hospital sin considerar el tiempo que se emplearía para su remodelación, lo que provocó que los bienes comprados permanecieran ociosos entre seis y 10 meses. La dependencia militar también compró equipo médico a sobreprecio.</p><p>La Semar compró insumos médicos a sobreprecio, y es que, aunque sometió las compras a concurso, las empresas ganadoras le vendieron bienes que a su vez compraron a otras compañías que habían participado en dichos procedimientos y habían perdido por cotizar a precios superiores.</p><p>Finalmente, en lo que respecta a las primeras adquisiciones de vacunas contra SARS-CoV-2, la Secretaría de Salud no contó con información completa sobre el total de vacunas recibidas.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7891056 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7891056").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7891056").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7891056").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Insabi" class ="item-tags" >
Insabi
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Pandemia" class ="item-tags" >
Pandemia
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/ASF" class ="item-tags" >
ASF
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/mexico/sociedad/asf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/palomea-asf-acciones-de-banxico-ante-covid-19-mitigaron-impactos-economicos-resalta-7890033.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/302rwv-palomea-asf-acciones-de-banxico-ante-covid-19-1.jpg/ALTERNATES/LANDSCAPE_160/Palomea%20ASF%20acciones%20de%20Banxico%20ante%20Covid-19%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/302rwv-palomea-asf-acciones-de-banxico-ante-covid-19-1.jpg/BINARY/thumbnail/Palomea%20ASF%20acciones%20de%20Banxico%20ante%20Covid-19%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Palomea ASF acciones de Banxico ante Covid-19 (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/palomea-asf-acciones-de-banxico-ante-covid-19-mitigaron-impactos-economicos-resalta-7890033.html">
Palomea ASF acciones de Banxico ante Covid-19; mitigaron impactos económicos, resalta
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/asf-detecta-posible-quebranto-en-liconsa-por-1.5-mmdp-durante-gestion-de-david-monreal-7888655.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/mxd9he-asf-detecta-posible-quebranto-en-liconsa-por-1.5-mmdp-.jpg/ALTERNATES/LANDSCAPE_160/ASF%20detecta%20posible%20quebranto%20en%20Liconsa%20por%201.5%20mmdp%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/mxd9he-asf-detecta-posible-quebranto-en-liconsa-por-1.5-mmdp-.jpg/BINARY/thumbnail/ASF%20detecta%20posible%20quebranto%20en%20Liconsa%20por%201.5%20mmdp%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ASF detecta posible quebranto en Liconsa por 1.5 mmdp .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/asf-detecta-posible-quebranto-en-liconsa-por-1.5-mmdp-durante-gestion-de-david-monreal-7888655.html">
ASF detecta posible quebranto en Liconsa por 1.5 mil mdp durante gestión de David Monreal
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/detecta-asf-irregularidades-de-118-mdp-en-construcciones-del-banco-del-bienestar-7889971.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/hnajmc-banco-del-bienestar-detecta-asf-irregularidades.jpg/ALTERNATES/LANDSCAPE_160/Banco%20del%20bienestar%20Detecta%20ASF%20irregularidades.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/hnajmc-banco-del-bienestar-detecta-asf-irregularidades.jpg/BINARY/thumbnail/Banco%20del%20bienestar%20Detecta%20ASF%20irregularidades.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Banco del bienestar Detecta ASF irregularidades.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/finanzas/detecta-asf-irregularidades-de-118-mdp-en-construcciones-del-banco-del-bienestar-7889971.html">
Detecta ASF irregularidades de 118 mdp en construcciones del Banco del Bienestar
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/asf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/deportes/video-y-fotos-emotivo-recibimiento-a-donovan-carrillo-en-tierras-leonesas-7889042.html">
<img src="https://www.elsoldeleon.com.mx/deportes/vmxy0r-emotivo-recibimiento-a-donovan-carrillo-en-tierras-leonesas/ALTERNATES/LANDSCAPE_160/Emotivo-recibimiento-a-Donovan-Carrillo-en-tierras-leonesas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/vmxy0r-emotivo-recibimiento-a-donovan-carrillo-en-tierras-leonesas/BINARY/thumbnail/Emotivo-recibimiento-a-Donovan-Carrillo-en-tierras-leonesas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Emotivo-recibimiento-a-Donovan-Carrillo-en-tierras-leonesas"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/video-y-fotos-emotivo-recibimiento-a-donovan-carrillo-en-tierras-leonesas-7889042.html">
[Video y Fotos] Emotivo recibimiento a Donovan Carrillo en tierras leonesas
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/deportes/goyo-nunez-nunca-dudo-del-potencial-de-donovan-carrillo-7889836.html"> “Goyo” Núñez nunca dudó del potencial de Donovan Carrillo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/deportes/agradece-familia-de-donovan-carrillo-apoyo-de-leon-7889393.html"> Agradece familia de Donovan Carrillo apoyo de León</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/deportes/gobierno-de-guanajuato-acepta-interes-por-becar-a-donovan-carrillo-suazo-7850348.html"> Gobierno de Guanajuato acepta interés por becar a Donovan Carrillo</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/se-alistan-comerciantes-de-la-zona-piel-para-la-motofiesta-leon-7888700.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/se-alistan-comerciantes-de-la-zona-piel-para-la-motofiesta-leon-7888700.html">
<img src="https://www.elsoldeleon.com.mx/local/qkos6j-zona-piel/ALTERNATES/LANDSCAPE_160/zona-piel"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/qkos6j-zona-piel/BINARY/thumbnail/zona-piel"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="zona-piel"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/se-alistan-comerciantes-de-la-zona-piel-para-la-motofiesta-leon-7888700.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/se-alistan-comerciantes-de-la-zona-piel-para-la-motofiesta-leon-7888700.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/se-alistan-comerciantes-de-la-zona-piel-para-la-motofiesta-leon-7888700.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/se-alistan-comerciantes-de-la-zona-piel-para-la-motofiesta-leon-7888700.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/se-alistan-comerciantes-de-la-zona-piel-para-la-motofiesta-leon-7888700.html">
Se alistan comerciantes de la Zona Piel para la Motofiesta León
</a>
</h4>
<p class="summary ">
Sus expectativas son incrementar sus ventas hasta en 20 por ciento, pese a que este año el evento cambió su sede a San Francisco del Rincón
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/tiene-guanajuato-el-dia-con-menos-contagios-de-covid-19-7890202.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/tiene-guanajuato-el-dia-con-menos-contagios-de-covid-19-7890202.html">
<img src="https://www.elsoldeleon.com.mx/local/dehi5-fue-el-dia-con/ALTERNATES/LANDSCAPE_160/Fue-el-d%C3%ADa-con"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/dehi5-fue-el-dia-con/BINARY/thumbnail/Fue-el-d%C3%ADa-con"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fue-el-día-con"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/tiene-guanajuato-el-dia-con-menos-contagios-de-covid-19-7890202.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/tiene-guanajuato-el-dia-con-menos-contagios-de-covid-19-7890202.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/tiene-guanajuato-el-dia-con-menos-contagios-de-covid-19-7890202.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/tiene-guanajuato-el-dia-con-menos-contagios-de-covid-19-7890202.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/tiene-guanajuato-el-dia-con-menos-contagios-de-covid-19-7890202.html">
Tiene Guanajuato el día con menos contagios de Covid-19
</a>
</h4>
<p class="summary ">
El domingo 20 de febrero quedará marcado hasta ahora como el día que menos contagios de Covid-19 registró en lo que va de 2022
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/sigue-la-lucha-por-terrenos-del-estadio-leon-por-duenos-de-palcos-y-plateas-7889498.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/sigue-la-lucha-por-terrenos-del-estadio-leon-por-duenos-de-palcos-y-plateas-7889498.html">
<img src="https://www.elsoldeleon.com.mx/local/3xhvua-sigue-la-lucha-por-terrenos-del-estadio-leon-por-duenos-de-palcos-y-plateas/ALTERNATES/LANDSCAPE_160/Sigue-la-lucha-por-terrenos-del-Estadio-Le%C3%B3n-por-due%C3%B1os-de-palcos-y-plateas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/3xhvua-sigue-la-lucha-por-terrenos-del-estadio-leon-por-duenos-de-palcos-y-plateas/BINARY/thumbnail/Sigue-la-lucha-por-terrenos-del-Estadio-Le%C3%B3n-por-due%C3%B1os-de-palcos-y-plateas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sigue-la-lucha-por-terrenos-del-Estadio-León-por-dueños-de-palcos-y-plateas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/sigue-la-lucha-por-terrenos-del-estadio-leon-por-duenos-de-palcos-y-plateas-7889498.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/sigue-la-lucha-por-terrenos-del-estadio-leon-por-duenos-de-palcos-y-plateas-7889498.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/sigue-la-lucha-por-terrenos-del-estadio-leon-por-duenos-de-palcos-y-plateas-7889498.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/sigue-la-lucha-por-terrenos-del-estadio-leon-por-duenos-de-palcos-y-plateas-7889498.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/sigue-la-lucha-por-terrenos-del-estadio-leon-por-duenos-de-palcos-y-plateas-7889498.html">
Sigue la lucha por terrenos del Estadio León por dueños de palcos y plateas
</a>
</h4>
<p class="summary ">
Esta semana estarán presentando nulidad contra las últimas actas de amparo que ha realizado Roberto Zermeño, como lo es la venta del terreno del Estadio León
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/ampliaran-carretera-san-cristobal-palenque-7891064.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/ampliaran-carretera-san-cristobal-palenque-7891064.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/1zk2cr-captura-de-pantalla-2022-02-21-a-las-03.52.10.png/ALTERNATES/LANDSCAPE_160/Captura%20de%20pantalla%202022-02-21%20a%20la(s)%2003.52.10.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/1zk2cr-captura-de-pantalla-2022-02-21-a-las-03.52.10.png/BINARY/thumbnail/Captura%20de%20pantalla%202022-02-21%20a%20la(s)%2003.52.10.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Captura de pantalla 2022-02-21 a la(s) 03.52.10.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/ampliaran-carretera-san-cristobal-palenque-7891064.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/finanzas/ampliaran-carretera-san-cristobal-palenque-7891064.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/ampliaran-carretera-san-cristobal-palenque-7891064.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/finanzas/ampliaran-carretera-san-cristobal-palenque-7891064.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/ampliaran-carretera-san-cristobal-palenque-7891064.html">
Ampliarán carretera San Cristóbal-Palenque
</a>
</h4>
<p class="summary ">
El gobierno ofrece generar empleos para la zona, pero ambientalistas ya advirtieron que no quieren la obra
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/asf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/asf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/msjid2-auditoria-superior-de-la-federacion-asf-diputados-laura-lovera-4.jpg/ALTERNATES/LANDSCAPE_160/AUDITORIA%20SUPERIOR%20DE%20LA%20FEDERACION-ASF-DIPUTADOS-laura%20lovera%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/msjid2-auditoria-superior-de-la-federacion-asf-diputados-laura-lovera-4.jpg/BINARY/thumbnail/AUDITORIA%20SUPERIOR%20DE%20LA%20FEDERACION-ASF-DIPUTADOS-laura%20lovera%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AUDITORIA SUPERIOR DE LA FEDERACION-ASF-DIPUTADOS-laura lovera (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/asf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mexico/sociedad/asf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/asf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mexico/sociedad/asf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/asf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html">
ASF detecta daño de 3 mil 500 mdp en manejo de pandemia
</a>
</h4>
<p class="summary ">
Ventiladores que nunca llegaron, pagos a personal que no atendió enfermos, donativos que no fueron usados y retrasos en la entrega de equipos son algunas de las irregularidades detectadas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/dos-carteles-se-disputan-zacatecas-7891060.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/dos-carteles-se-disputan-zacatecas-7891060.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/g07g6f-david-monreal-entrevista-cuartoscuro-1.jpg/ALTERNATES/LANDSCAPE_160/DAVID%20MONREAL-ENTREVISTA-cuartoscuro%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/g07g6f-david-monreal-entrevista-cuartoscuro-1.jpg/BINARY/thumbnail/DAVID%20MONREAL-ENTREVISTA-cuartoscuro%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DAVID MONREAL-ENTREVISTA-cuartoscuro (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/dos-carteles-se-disputan-zacatecas-7891060.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/republica/sociedad/dos-carteles-se-disputan-zacatecas-7891060.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/dos-carteles-se-disputan-zacatecas-7891060.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/republica/sociedad/dos-carteles-se-disputan-zacatecas-7891060.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/dos-carteles-se-disputan-zacatecas-7891060.html">
Dos cárteles se disputan Zacatecas
</a>
</h4>
<p class="summary ">
El gobernador aseguró que la violencia registrada en la entidad es resultado de la estrategia implementada en contra de la delincuencia, a la cual combaten a diario
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/bravos-arma-buen-cambalache-con-monclova-7890551.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/bravos-arma-buen-cambalache-con-monclova-7890551.html">
<img src="https://www.elsoldeleon.com.mx/deportes/oppht0-bravos-arma-buen-cambalache-con-monclova/ALTERNATES/LANDSCAPE_160/Bravos-arma-buen-cambalache-con-Monclova"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/oppht0-bravos-arma-buen-cambalache-con-monclova/BINARY/thumbnail/Bravos-arma-buen-cambalache-con-Monclova"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bravos-arma-buen-cambalache-con-Monclova"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/bravos-arma-buen-cambalache-con-monclova-7890551.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/bravos-arma-buen-cambalache-con-monclova-7890551.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/bravos-arma-buen-cambalache-con-monclova-7890551.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/bravos-arma-buen-cambalache-con-monclova-7890551.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/bravos-arma-buen-cambalache-con-monclova-7890551.html">
Bravos arma buen “cambalache” con Monclova
</a>
</h4>
<p class="summary ">
Los Bravos de León sumaron un brazo importante a su bullpen, el del estadounidense Justin Kelly
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/discreto-arribo-de-los-integrantes-del-guastatoya-a-leon-7890521.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/discreto-arribo-de-los-integrantes-del-guastatoya-a-leon-7890521.html">
<img src="https://www.elsoldeleon.com.mx/deportes/lnctv4-discreto-arribo-de-los-integrantes-del-guastatoya-a-leon/ALTERNATES/LANDSCAPE_160/Discreto-arribo-de-los-integrantes-del-Guastatoya-a-Le%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/lnctv4-discreto-arribo-de-los-integrantes-del-guastatoya-a-leon/BINARY/thumbnail/Discreto-arribo-de-los-integrantes-del-Guastatoya-a-Le%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Discreto-arribo-de-los-integrantes-del-Guastatoya-a-León"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/discreto-arribo-de-los-integrantes-del-guastatoya-a-leon-7890521.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/discreto-arribo-de-los-integrantes-del-guastatoya-a-leon-7890521.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/discreto-arribo-de-los-integrantes-del-guastatoya-a-leon-7890521.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/discreto-arribo-de-los-integrantes-del-guastatoya-a-leon-7890521.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/discreto-arribo-de-los-integrantes-del-guastatoya-a-leon-7890521.html">
Discreto arribo de los integrantes del Guastatoya a León
</a>
</h4>
<p class="summary ">
Los centroamericanos mostraron sonrisas y únicamente están enfocados en disfrutar y presentar este martes por la noche una digna versión sobre la cancha del Nou Camp
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/si-tomas-no-manejes-exhorta-alejandra-gutierrez-a-leoneses-7890486.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/si-tomas-no-manejes-exhorta-alejandra-gutierrez-a-leoneses-7890486.html">
<img src="https://www.elsoldeleon.com.mx/local/azkhzm-si-tomas-no-manejes-exhorta-alejandra-gutierrez-a-leoneses/ALTERNATES/LANDSCAPE_160/Si-tomas-no-manejes-exhorta-Alejandra-Guti%C3%A9rrez-a-leoneses"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/azkhzm-si-tomas-no-manejes-exhorta-alejandra-gutierrez-a-leoneses/BINARY/thumbnail/Si-tomas-no-manejes-exhorta-Alejandra-Guti%C3%A9rrez-a-leoneses"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Si-tomas-no-manejes-exhorta-Alejandra-Gutiérrez-a-leoneses"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/si-tomas-no-manejes-exhorta-alejandra-gutierrez-a-leoneses-7890486.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/si-tomas-no-manejes-exhorta-alejandra-gutierrez-a-leoneses-7890486.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/si-tomas-no-manejes-exhorta-alejandra-gutierrez-a-leoneses-7890486.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/si-tomas-no-manejes-exhorta-alejandra-gutierrez-a-leoneses-7890486.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/si-tomas-no-manejes-exhorta-alejandra-gutierrez-a-leoneses-7890486.html">
“Si tomas no manejes”, exhorta Alejandra Gutiérrez a leoneses
</a>
</h4>
<p class="summary ">
La presidenta municipal llama a ser conductores responsables y dijo que a quienes no acaten las normas de vialidad se les aplicará el reglamento sin ninguna excepción
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1316&contextPath=1216-1284-1316-&pubId=24&cat=&meta=read-story&objId=7891056&type=article&title=ASF+detecta+da%c3%b1o+de+3+mil+500+mdp+en+manejo+de+pandemia&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fmexico%2fsociedad%2fasf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1316&amp;contextPath=1216-1284-1316-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=7891056&amp;type=article&amp;title=ASF+detecta+da%c3%b1o+de+3+mil+500+mdp+en+manejo+de+pandemia&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fmexico%2fsociedad%2fasf-detecta-dano-de-3-mil-500-mdp-en-manejo-de-pandemia-7891056.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1316-&cat=main.ewf%2c2014&objId=829685475&title=ASF&url=tag%3amain.ewf%2c2014%3aASF&rt=1&ctxId=1316&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1316-&amp;cat=main.ewf%2c2014&amp;objId=829685475&amp;title=ASF&amp;url=tag%3amain.ewf%2c2014%3aASF&amp;rt=1&amp;ctxId=1316&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1316-&cat=main.ewf%2c2014&objId=235387758&title=Pandemia&url=tag%3amain.ewf%2c2014%3aPandemia&rt=1&ctxId=1316&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1316-&amp;cat=main.ewf%2c2014&amp;objId=235387758&amp;title=Pandemia&amp;url=tag%3amain.ewf%2c2014%3aPandemia&amp;rt=1&amp;ctxId=1316&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1316-&cat=main.ewf%2c2014&objId=134910081&title=Insabi&url=tag%3amain.ewf%2c2014%3aInsabi&rt=1&ctxId=1316&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1316-&amp;cat=main.ewf%2c2014&amp;objId=134910081&amp;title=Insabi&amp;url=tag%3amain.ewf%2c2014%3aInsabi&amp;rt=1&amp;ctxId=1316&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Saúl Hernández | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
