<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Suman 191 policías asesinados en lo que va del año - El Sol de León</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Policías,Asesinatos,Homicidios,Inseguridad,Seguridad,Capacitacion, "/>
<meta name="description" content="María Elena Morera dijo, en entrevista, que no hay ninguna autoridad que proteja a los uniformados"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/justicia/cojj11-fuerte-movimiento-policiaco-en-poblado-miguelm-animal-tras-asalto-a-policias-sergio-gomez-1.jpg/ALTERNATES/LANDSCAPE_1140/Fuerte%20Movimiento%20policiaco%20en%20Poblado%20Miguelm%20animal%20tras%20asalto%20a%20policias-Sergio%20Gomez%20(1).jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León"/>
<meta property="og:title" content="Suman 191 policías asesinados en lo que va del año"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/mexico/justicia/191-policias-asesinados-en-lo-que-va-del-ano-violencia-inseguridad-falta-de-capacitacion-causa-en-comun-5202375.html"/>
<meta property="og:description" content="María Elena Morera dijo, en entrevista, que no hay ninguna autoridad que proteja a los uniformados"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Suman 191 policías asesinados en lo que va del año"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/mexico/justicia/191-policias-asesinados-en-lo-que-va-del-ano-violencia-inseguridad-falta-de-capacitacion-causa-en-comun-5202375.html"/>
<meta name="twitter:description" content="María Elena Morera dijo, en entrevista, que no hay ninguna autoridad que proteja a los uniformados"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/justicia/cojj11-fuerte-movimiento-policiaco-en-poblado-miguelm-animal-tras-asalto-a-policias-sergio-gomez-1.jpg/ALTERNATES/LANDSCAPE_400/Fuerte%20Movimiento%20policiaco%20en%20Poblado%20Miguelm%20animal%20tras%20asalto%20a%20policias-Sergio%20Gomez%20(1).jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/mexico/justicia/191-policias-asesinados-en-lo-que-va-del-ano-violencia-inseguridad-falta-de-capacitacion-causa-en-comun-5202375.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/mexico/justicia/191-policias-asesinados-en-lo-que-va-del-ano-violencia-inseguridad-falta-de-capacitacion-causa-en-comun-5202375.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.86b400f9fbcaaeda7c4e6997adb9216d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/mexico_justicia_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/mexico_justicia_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/mexico_justicia_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/mexico_justicia_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/mexico_justicia_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '5202375');
googletag.pubads().setTargeting("topic", [
"Policías",
"Asesinatos",
"Homicidios",
"Inseguridad",
"Seguridad",
"Capacitacion",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/mexico/justicia/">
Justicia
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 8 de mayo de 2020
</p>
</div>
<h1
class="title">
Suman 191 policías asesinados en lo que va del año
</h1>
<h3
class="subtitle">
María Elena Morera dijo, en entrevista, que no hay ninguna autoridad que proteja a los uniformados
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/cojj11-fuerte-movimiento-policiaco-en-poblado-miguelm-animal-tras-asalto-a-policias-sergio-gomez-1.jpg/ALTERNATES/LANDSCAPE_160/Fuerte%20Movimiento%20policiaco%20en%20Poblado%20Miguelm%20animal%20tras%20asalto%20a%20policias-Sergio%20Gomez%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/cojj11-fuerte-movimiento-policiaco-en-poblado-miguelm-animal-tras-asalto-a-policias-sergio-gomez-1.jpg/BINARY/thumbnail/Fuerte%20Movimiento%20policiaco%20en%20Poblado%20Miguelm%20animal%20tras%20asalto%20a%20policias-Sergio%20Gomez%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fuerte Movimiento policiaco en Poblado Miguelm animal tras asalto a policias-Sergio Gomez (1).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Causa en Común documentó que 446 policías fueron asesinados en 2019, principalmente en Guanajuato, Michoacán, Chihuahua, Jalisco y Guerrero
<span class="pic-credits">/&nbsp;Foto: Sergio Gómez</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/mexico/justicia/191-policias-asesinados-en-lo-que-va-del-ano-violencia-inseguridad-falta-de-capacitacion-causa-en-comun-5202375.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/mexico/justicia/191-policias-asesinados-en-lo-que-va-del-ano-violencia-inseguridad-falta-de-capacitacion-causa-en-comun-5202375.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeleon.com.mx%2fmexico%2fjusticia%2f191-policias-asesinados-en-lo-que-va-del-ano-violencia-inseguridad-falta-de-capacitacion-causa-en-comun-5202375.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/mexico/justicia/191-policias-asesinados-en-lo-que-va-del-ano-violencia-inseguridad-falta-de-capacitacion-causa-en-comun-5202375.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Carlos Lara | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5202375"
>
<p>Guanajuato, Estado de México, Chihuahua, Veracruz y la Ciudad de México son las entidades que registran el mayor número de policías asesinados alertó la organización Causa en Común, quien hasta el 30 de abril documentó que en lo que va del año han muerto 191 uniformados.</p><p>En entrevista con El Sol de México, María Elena Morera Mitre, presidenta de Causa en Común, detalló que estos crímenes en contra de los policías son el resultado de una falta de inversión y porque son el “eslabón más débil” ya que carecen de capacitación en materia de seguridad.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/demandan-justicia-por-asesinato-de-ambientalistas-union-europea-impunidad-inseguridad-violencia-derechos-humanos-5159866.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/typcc6-defensores-y-ambientalista-asesinados-cuartoscuro-3.jpg/ALTERNATES/LANDSCAPE_160/DEFENSORES%20Y%20AMBIENTALISTA%20ASESINADOS-cuartoscuro%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/typcc6-defensores-y-ambientalista-asesinados-cuartoscuro-3.jpg/BINARY/thumbnail/DEFENSORES%20Y%20AMBIENTALISTA%20ASESINADOS-cuartoscuro%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DEFENSORES Y AMBIENTALISTA ASESINADOS-cuartoscuro (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/demandan-justicia-por-asesinato-de-ambientalistas-union-europea-impunidad-inseguridad-violencia-derechos-humanos-5159866.html">
Demandan justicia por asesinato de ambientalistas
</a>
</h4>
</div>
</article>
</p><p>Dijo que hasta hoy no hay autoridad que proteja a los policías ya que dentro se sus estadísticas se tiene que en promedio 1.48 policías son asesinados al día.</p><p>“Desgraciadamente los policías son un frente muy fácil para la delincuencia, porque la misma autoridad no protege a sus policías. Los policías son el eslabón débil porque las autoridades así lo han decidido, sino le ponen atención a los policías y no los capacitan pues lógicamente terminarán siendo el eslabón débil”, externó.</p><p>Morera recordó que en el 2019, Causa en común documentó que 446 policías fueron asesinados y que los estados donde se registraron más ataques fueron Guanajuato, Michoacán, Chihuahua, Jalisco y Guerrero, pero “lamentablemente se va a superar esta cifra (en el 2020)”.</p><p>“Si se van a superar lamentablemente. Nosotros tenemos una red de periodistas en el país que son los que nos ayudan a documentar en periódicos el número de policías que asesinan. Pero esto es sola mente un aproximado, por eso es que decimos que por lo menos llevamos tantos, pero seguramente hay más”, detalló en la charla con la Organización Editorial Mexicana (OEM).</p><p>De acuerdo con el reporte que Causa en Común tiene sobre los policías asesinados, es que Guanajuato tiene un registro de 28 elementos asesinados, mientras que el Estado de México reporta 17. Chihuahua registra 15 casos de uniformados asesinados, Veracruz 11 y la Ciudad de México, 11 policías muertos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5202375 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5202375").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5202375").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5202375").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5202375"
>
<p>Guanajuato, Estado de México, Chihuahua, Veracruz y la Ciudad de México son las entidades que registran el mayor número de policías asesinados alertó la organización Causa en Común, quien hasta el 30 de abril documentó que en lo que va del año han muerto 191 uniformados.</p><p>En entrevista con El Sol de México, María Elena Morera Mitre, presidenta de Causa en Común, detalló que estos crímenes en contra de los policías son el resultado de una falta de inversión y porque son el “eslabón más débil” ya que carecen de capacitación en materia de seguridad.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/demandan-justicia-por-asesinato-de-ambientalistas-union-europea-impunidad-inseguridad-violencia-derechos-humanos-5159866.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/typcc6-defensores-y-ambientalista-asesinados-cuartoscuro-3.jpg/ALTERNATES/LANDSCAPE_160/DEFENSORES%20Y%20AMBIENTALISTA%20ASESINADOS-cuartoscuro%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/typcc6-defensores-y-ambientalista-asesinados-cuartoscuro-3.jpg/BINARY/thumbnail/DEFENSORES%20Y%20AMBIENTALISTA%20ASESINADOS-cuartoscuro%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DEFENSORES Y AMBIENTALISTA ASESINADOS-cuartoscuro (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/demandan-justicia-por-asesinato-de-ambientalistas-union-europea-impunidad-inseguridad-violencia-derechos-humanos-5159866.html">
Demandan justicia por asesinato de ambientalistas
</a>
</h4>
</div>
</article>
</p><p>Dijo que hasta hoy no hay autoridad que proteja a los policías ya que dentro se sus estadísticas se tiene que en promedio 1.48 policías son asesinados al día.</p><p>“Desgraciadamente los policías son un frente muy fácil para la delincuencia, porque la misma autoridad no protege a sus policías. Los policías son el eslabón débil porque las autoridades así lo han decidido, sino le ponen atención a los policías y no los capacitan pues lógicamente terminarán siendo el eslabón débil”, externó.</p><p>Morera recordó que en el 2019, Causa en común documentó que 446 policías fueron asesinados y que los estados donde se registraron más ataques fueron Guanajuato, Michoacán, Chihuahua, Jalisco y Guerrero, pero “lamentablemente se va a superar esta cifra (en el 2020)”.</p><p>“Si se van a superar lamentablemente. Nosotros tenemos una red de periodistas en el país que son los que nos ayudan a documentar en periódicos el número de policías que asesinan. Pero esto es sola mente un aproximado, por eso es que decimos que por lo menos llevamos tantos, pero seguramente hay más”, detalló en la charla con la Organización Editorial Mexicana (OEM).</p><p>De acuerdo con el reporte que Causa en Común tiene sobre los policías asesinados, es que Guanajuato tiene un registro de 28 elementos asesinados, mientras que el Estado de México reporta 17. Chihuahua registra 15 casos de uniformados asesinados, Veracruz 11 y la Ciudad de México, 11 policías muertos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5202375 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5202375").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5202375").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5202375").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/capacitacion" class ="item-tags" >
Capacitacion
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/seguridad" class ="item-tags" >
Seguridad
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/inseguridad" class ="item-tags" >
Inseguridad
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/homicidios" class ="item-tags" >
Homicidios
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/asesinatos" class ="item-tags" >
Asesinatos
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/policias" class ="item-tags" >
Policías
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/mexico/justicia/191-policias-asesinados-en-lo-que-va-del-ano-violencia-inseguridad-falta-de-capacitacion-causa-en-comun-5202375.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/mexico/politica/amlo-dice-que-su-gobierno-no-esta-cruzado-de-brazos-ante-violencia-5193862.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/gtg54x-amlo-violencia-mananera.png/ALTERNATES/LANDSCAPE_160/AMLO-VIOLENCIA-MA%C3%91ANERA.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/gtg54x-amlo-violencia-mananera.png/BINARY/thumbnail/AMLO-VIOLENCIA-MA%C3%91ANERA.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO-VIOLENCIA-MAÑANERA.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/amlo-dice-que-su-gobierno-no-esta-cruzado-de-brazos-ante-violencia-5193862.html">
AMLO dice que su gobierno no está cruzado de brazos ante violencia </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/violencia-en-2019-costo-a-mexico-4.57-bdp-5189505.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/n7sy5q-guanajuato-violencia.jpg/ALTERNATES/LANDSCAPE_160/Guanajuato%20violencia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/n7sy5q-guanajuato-violencia.jpg/BINARY/thumbnail/Guanajuato%20violencia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guanajuato violencia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/violencia-en-2019-costo-a-mexico-4.57-bdp-5189505.html">
Violencia en 2019 costó a México 4.57 bdp
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/feminicidios-en-cdmx-aumentaron-en-primer-trimestre-del-ano-delitos-observatorio-nacional-ciudadano-onc-5161420.html">
<img src="https://www.elsoldemexico.com.mx/mexico/uje8tw-feminicidios.jpg/ALTERNATES/LANDSCAPE_160/feminicidios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/uje8tw-feminicidios.jpg/BINARY/thumbnail/feminicidios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="feminicidios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/"> México </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/feminicidios-en-cdmx-aumentaron-en-primer-trimestre-del-ano-delitos-observatorio-nacional-ciudadano-onc-5161420.html">
Feminicidios en CDMX aumentaron en primer trimestre del año: ONC
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/mexico/justicia/191-policias-asesinados-en-lo-que-va-del-ano-violencia-inseguridad-falta-de-capacitacion-causa-en-comun-5202375.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/estas-son-las-colonias-con-mas-casos-de-contagios-comunitarios-coronavirus-pandemia-covid-19-5199850.html">
<img src="https://www.elsoldeleon.com.mx/incoming/56paao-sin-titulo-1.jpg/ALTERNATES/LANDSCAPE_160/Sin%20t%C3%ADtulo-1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/56paao-sin-titulo-1.jpg/BINARY/thumbnail/Sin%20t%C3%ADtulo-1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sin título-1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/estas-son-las-colonias-con-mas-casos-de-contagios-comunitarios-coronavirus-pandemia-covid-19-5199850.html">
Estas son las colonias con más casos de contagios comunitarios en León
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/atiende-dif-municipal-a-576-personas-semanalmente-5200067.html"> Atiende DIF municipal a 576 personas semanalmente</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/presentan-iniciativa-para-sancionar-a-quienes-agredan-a-personal-del-sector-salud-coronavirus-pandemia-covid-19-5200004.html"> Presentan iniciativa para sancionar a quienes agredan a personal del sector salud</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/cambian-de-giro-49-prohttpspub1.oem.cue.cloudcue-webmainnamevideocovidc2bfcuc3a1leseltratamientooficialparaelcoronavirus3furihttps3a2f2fpub1.oem.cue.cloud2fwebservice2fescenic2fcontent2f5020496mimetypex-ece2fstoryveedoras-coronavirus-covid-5199928.html"> Cambian de giro 49 proveedoras</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/sube-a-5-el-numero-de-muertos-por-covid-19-en-leon-5199392.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/sube-a-5-el-numero-de-muertos-por-covid-19-en-leon-5199392.html">
<img src="https://www.elsoldeleon.com.mx/local/wehk6k-covid.jpg/ALTERNATES/LANDSCAPE_160/covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/wehk6k-covid.jpg/BINARY/thumbnail/covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/sube-a-5-el-numero-de-muertos-por-covid-19-en-leon-5199392.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/sube-a-5-el-numero-de-muertos-por-covid-19-en-leon-5199392.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/sube-a-5-el-numero-de-muertos-por-covid-19-en-leon-5199392.html">
Sube a 5 el número de muertos por Covid-19 en León
</a>
</h4>
<p class="summary ">
En Guanajuato las defunciones por este virus ascienden a 47
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/policiaca/se-registra-motin-en-cereso-mil-de-valle-de-santiago-guanajuato-5202076.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/se-registra-motin-en-cereso-mil-de-valle-de-santiago-guanajuato-5202076.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/mgowb1-1/ALTERNATES/LANDSCAPE_160/1"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/mgowb1-1/BINARY/thumbnail/1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/policiaca/se-registra-motin-en-cereso-mil-de-valle-de-santiago-guanajuato-5202076.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/policiaca/se-registra-motin-en-cereso-mil-de-valle-de-santiago-guanajuato-5202076.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/se-registra-motin-en-cereso-mil-de-valle-de-santiago-guanajuato-5202076.html">
Se registra riña en Cereso Mil de Valle de Santiago
</a>
</h4>
</div>
</div>
</div>
<div class="gossip
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/video-guanajuato-parte-de-la-religion-de-natalia-lafourcade-san-miguel-de-allende-un-canto-por-mexico-5201942.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/gossip/video-guanajuato-parte-de-la-religion-de-natalia-lafourcade-san-miguel-de-allende-un-canto-por-mexico-5201942.html">
<img src="https://www.elsoldeleon.com.mx/gossip/763bcb-natalia.jpg/ALTERNATES/LANDSCAPE_160/natalia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/gossip/763bcb-natalia.jpg/BINARY/thumbnail/natalia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="natalia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/video-guanajuato-parte-de-la-religion-de-natalia-lafourcade-san-miguel-de-allende-un-canto-por-mexico-5201942.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/video-guanajuato-parte-de-la-religion-de-natalia-lafourcade-san-miguel-de-allende-un-canto-por-mexico-5201942.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/video-guanajuato-parte-de-la-religion-de-natalia-lafourcade-san-miguel-de-allende-un-canto-por-mexico-5201942.html">
[VIDEO] Guanajuato parte de la religión de Natalia Lafourcade
</a>
</h4>
<p class="summary ">
El lanzamiento lo realizó a través de su cuenta oficial de YouTube
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/fmi-sugiere-mexico-pedir-prestamos-alejandro-werner-crisis-economica-pandemia-coronavirus-covid-19-5202289.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/fmi-sugiere-mexico-pedir-prestamos-alejandro-werner-crisis-economica-pandemia-coronavirus-covid-19-5202289.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/7npn6n-alejandro-werner/ALTERNATES/LANDSCAPE_160/Alejandro%20Werner"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/7npn6n-alejandro-werner/BINARY/thumbnail/Alejandro%20Werner"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alejandro Werner"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/fmi-sugiere-mexico-pedir-prestamos-alejandro-werner-crisis-economica-pandemia-coronavirus-covid-19-5202289.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/fmi-sugiere-mexico-pedir-prestamos-alejandro-werner-crisis-economica-pandemia-coronavirus-covid-19-5202289.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/fmi-sugiere-mexico-pedir-prestamos-alejandro-werner-crisis-economica-pandemia-coronavirus-covid-19-5202289.html">
FMI sugiere a México solicitar un préstamo
</a>
</h4>
<p class="summary ">
Alejandro Werner se sumó a la propuesta que había hecho el CCE ante la crisis de salud y económica
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/gobernadores-centro-occidente-plan-reabrir-armadoras-industria-automotriz-alfonso-romo-economia-5202360.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/gobernadores-centro-occidente-plan-reabrir-armadoras-industria-automotriz-alfonso-romo-economia-5202360.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/62osjo-gobers.jpg/ALTERNATES/LANDSCAPE_160/GOBERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/62osjo-gobers.jpg/BINARY/thumbnail/GOBERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GOBERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/gobernadores-centro-occidente-plan-reabrir-armadoras-industria-automotriz-alfonso-romo-economia-5202360.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/gobernadores-centro-occidente-plan-reabrir-armadoras-industria-automotriz-alfonso-romo-economia-5202360.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/gobernadores-centro-occidente-plan-reabrir-armadoras-industria-automotriz-alfonso-romo-economia-5202360.html">
Gobernadores de Centro-Occidente revisan plan para reabrir armadoras
</a>
</h4>
<p class="summary ">
En Guanajuato, casi 200 mil empleos están vinculados a al sector automotriz; en Aguascalientes son 83 mil
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/justicia/191-policias-asesinados-en-lo-que-va-del-ano-violencia-inseguridad-falta-de-capacitacion-causa-en-comun-5202375.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/justicia/191-policias-asesinados-en-lo-que-va-del-ano-violencia-inseguridad-falta-de-capacitacion-causa-en-comun-5202375.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/cojj11-fuerte-movimiento-policiaco-en-poblado-miguelm-animal-tras-asalto-a-policias-sergio-gomez-1.jpg/ALTERNATES/LANDSCAPE_160/Fuerte%20Movimiento%20policiaco%20en%20Poblado%20Miguelm%20animal%20tras%20asalto%20a%20policias-Sergio%20Gomez%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/cojj11-fuerte-movimiento-policiaco-en-poblado-miguelm-animal-tras-asalto-a-policias-sergio-gomez-1.jpg/BINARY/thumbnail/Fuerte%20Movimiento%20policiaco%20en%20Poblado%20Miguelm%20animal%20tras%20asalto%20a%20policias-Sergio%20Gomez%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fuerte Movimiento policiaco en Poblado Miguelm animal tras asalto a policias-Sergio Gomez (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/justicia/191-policias-asesinados-en-lo-que-va-del-ano-violencia-inseguridad-falta-de-capacitacion-causa-en-comun-5202375.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/justicia/191-policias-asesinados-en-lo-que-va-del-ano-violencia-inseguridad-falta-de-capacitacion-causa-en-comun-5202375.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/justicia/191-policias-asesinados-en-lo-que-va-del-ano-violencia-inseguridad-falta-de-capacitacion-causa-en-comun-5202375.html">
Suman 191 policías asesinados en lo que va del año
</a>
</h4>
<p class="summary ">
María Elena Morera dijo, en entrevista, que no hay ninguna autoridad que proteja a los uniformados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/pide-cndh-traslado-presos-enfermos-coronavirus-covid-19-hospitales-contagios-atencion-medica-5202444.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/pide-cndh-traslado-presos-enfermos-coronavirus-covid-19-hospitales-contagios-atencion-medica-5202444.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/ovie6h-presos-penal-de-topochico-jesus-tellez-49.jpg/ALTERNATES/LANDSCAPE_160/PRESOS%20PENAL%20DE%20TOPOCHICO%20jesus%20tellez%20(49).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/ovie6h-presos-penal-de-topochico-jesus-tellez-49.jpg/BINARY/thumbnail/PRESOS%20PENAL%20DE%20TOPOCHICO%20jesus%20tellez%20(49).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PRESOS PENAL DE TOPOCHICO jesus tellez (49).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/pide-cndh-traslado-presos-enfermos-coronavirus-covid-19-hospitales-contagios-atencion-medica-5202444.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/pide-cndh-traslado-presos-enfermos-coronavirus-covid-19-hospitales-contagios-atencion-medica-5202444.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/pide-cndh-traslado-presos-enfermos-coronavirus-covid-19-hospitales-contagios-atencion-medica-5202444.html">
Pide CNDH llevar a reos contagiados por Covid-19 a hospitales
</a>
</h4>
<p class="summary ">
Insiste Derechos Humanos en que se acelere el programa nacional de despresurización penitenciaria
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/legisladores-iniciativa-endurecer-penas-contra-agresores-medicos-enfermeras-reforma-codigo-penal-5202424.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/legisladores-iniciativa-endurecer-penas-contra-agresores-medicos-enfermeras-reforma-codigo-penal-5202424.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/1xqswz-medicos-y-enfermeras.-covid-19.-foto-mauricio-huizar-11.jpg/ALTERNATES/LANDSCAPE_160/MEDICOS%20Y%20ENFERMERAS.%20COVID-19.%20Foto%20Mauricio%20Huizar%20(11).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/1xqswz-medicos-y-enfermeras.-covid-19.-foto-mauricio-huizar-11.jpg/BINARY/thumbnail/MEDICOS%20Y%20ENFERMERAS.%20COVID-19.%20Foto%20Mauricio%20Huizar%20(11).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MEDICOS Y ENFERMERAS. COVID-19. Foto Mauricio Huizar (11).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/legisladores-iniciativa-endurecer-penas-contra-agresores-medicos-enfermeras-reforma-codigo-penal-5202424.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/legisladores-iniciativa-endurecer-penas-contra-agresores-medicos-enfermeras-reforma-codigo-penal-5202424.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/legisladores-iniciativa-endurecer-penas-contra-agresores-medicos-enfermeras-reforma-codigo-penal-5202424.html">
Van por endurecer penas a agresores de médicos
</a>
</h4>
<p class="summary ">
La legisladora Pilar Ortega Martínez, informó que estas iniciativas provienen de todas las fuerzas políticas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mundo/en-medio-de-cuarentenas-trans-enfrentan-discriminacion-y-violencia-en-al-5202334.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mundo/en-medio-de-cuarentenas-trans-enfrentan-discriminacion-y-violencia-en-al-5202334.html">
<img src="https://www.elsoldemexico.com.mx/mundo/1bmre2-lgtb.jpg/ALTERNATES/LANDSCAPE_160/lgtb.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/1bmre2-lgtb.jpg/BINARY/thumbnail/lgtb.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lgtb.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mundo/en-medio-de-cuarentenas-trans-enfrentan-discriminacion-y-violencia-en-al-5202334.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/mundo/en-medio-de-cuarentenas-trans-enfrentan-discriminacion-y-violencia-en-al-5202334.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mundo/en-medio-de-cuarentenas-trans-enfrentan-discriminacion-y-violencia-en-al-5202334.html">
En medio de cuarentenas, trans enfrentan discriminación y violencia en AL </a>
</h4>
<p class="summary ">
El distanciamiento social y el género causa que la policía, los centros comerciales o la sociedad agredan a este grupo, que además enfrenta temor de denunciar los abusos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1314&contextPath=1216-1284-1314-&pubId=24&cat=&meta=read-story&objId=5202375&type=article&title=Suman+191+polic%c3%adas+asesinados+en+lo+que+va+del+a%c3%b1o&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fmexico%2fjusticia%2f191-policias-asesinados-en-lo-que-va-del-ano-violencia-inseguridad-falta-de-capacitacion-causa-en-comun-5202375.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1314&amp;contextPath=1216-1284-1314-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=5202375&amp;type=article&amp;title=Suman+191+polic%c3%adas+asesinados+en+lo+que+va+del+a%c3%b1o&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fmexico%2fjusticia%2f191-policias-asesinados-en-lo-que-va-del-ano-violencia-inseguridad-falta-de-capacitacion-causa-en-comun-5202375.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1314-&cat=main.ewf%2c2014&objId=341811077&title=Polic%c3%adas&url=tag%3amain.ewf%2c2014%3apolicias&rt=1&ctxId=1314&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1314-&amp;cat=main.ewf%2c2014&amp;objId=341811077&amp;title=Polic%c3%adas&amp;url=tag%3amain.ewf%2c2014%3apolicias&amp;rt=1&amp;ctxId=1314&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1314-&cat=main.ewf%2c2014&objId=1989376765&title=Asesinatos&url=tag%3amain.ewf%2c2014%3aasesinatos&rt=1&ctxId=1314&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1314-&amp;cat=main.ewf%2c2014&amp;objId=1989376765&amp;title=Asesinatos&amp;url=tag%3amain.ewf%2c2014%3aasesinatos&amp;rt=1&amp;ctxId=1314&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1314-&cat=main.ewf%2c2014&objId=166044121&title=Homicidios&url=tag%3amain.ewf%2c2014%3ahomicidios&rt=1&ctxId=1314&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1314-&amp;cat=main.ewf%2c2014&amp;objId=166044121&amp;title=Homicidios&amp;url=tag%3amain.ewf%2c2014%3ahomicidios&amp;rt=1&amp;ctxId=1314&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1314-&cat=main.ewf%2c2014&objId=2085754938&title=Inseguridad&url=tag%3amain.ewf%2c2014%3ainseguridad&rt=1&ctxId=1314&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1314-&amp;cat=main.ewf%2c2014&amp;objId=2085754938&amp;title=Inseguridad&amp;url=tag%3amain.ewf%2c2014%3ainseguridad&amp;rt=1&amp;ctxId=1314&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1314-&cat=main.ewf%2c2014&objId=691390655&title=Seguridad&url=tag%3amain.ewf%2c2014%3aseguridad&rt=1&ctxId=1314&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1314-&amp;cat=main.ewf%2c2014&amp;objId=691390655&amp;title=Seguridad&amp;url=tag%3amain.ewf%2c2014%3aseguridad&amp;rt=1&amp;ctxId=1314&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1314-&cat=main.ewf%2c2014&objId=253807090&title=Capacitacion&url=tag%3amain.ewf%2c2014%3acapacitacion&rt=1&ctxId=1314&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1314-&amp;cat=main.ewf%2c2014&amp;objId=253807090&amp;title=Capacitacion&amp;url=tag%3amain.ewf%2c2014%3acapacitacion&amp;rt=1&amp;ctxId=1314&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_justicia';
_sf_async_config.authors = 'Carlos Lara | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
