<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>La Rosca de Reyes, una tradición que sigue muy vigente - El Sol de León</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Rosca De Reyes, "/>
<meta name="description" content="El aroma va más allá del dulzor; huele a familia, huele a convivencia, huele a un buen recuerdo y por qué no, a nostalgia"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeleon.com.mx/local/w1uvzo-rosca-de-reyes-_-edgar-camacho-9.jpg/ALTERNATES/LANDSCAPE_1140/ROSCA%20DE%20REYES%20_%20EDGAR%20CAMACHO%209.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León"/>
<meta property="og:title" content="La Rosca de Reyes, una tradición que sigue muy vigente"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/local/la-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html"/>
<meta property="og:description" content="El aroma va más allá del dulzor; huele a familia, huele a convivencia, huele a un buen recuerdo y por qué no, a nostalgia"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="La Rosca de Reyes, una tradición que sigue muy vigente"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/local/la-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html"/>
<meta name="twitter:description" content="El aroma va más allá del dulzor; huele a familia, huele a convivencia, huele a un buen recuerdo y por qué no, a nostalgia"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldeleon.com.mx/local/w1uvzo-rosca-de-reyes-_-edgar-camacho-9.jpg/ALTERNATES/LANDSCAPE_400/ROSCA%20DE%20REYES%20_%20EDGAR%20CAMACHO%209.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/local/la-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/local/la-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.86b400f9fbcaaeda7c4e6997adb9216d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '4656501');
googletag.pubads().setTargeting("topic", [
"Rosca De Reyes",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 4 de enero de 2020
</p>
</div>
<h1
class="title">
La Rosca de Reyes, una tradición que sigue muy vigente
</h1>
<h3
class="subtitle">
El aroma va más allá del dulzor; huele a familia, huele a convivencia, huele a un buen recuerdo y por qué no, a nostalgia
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/local/w1uvzo-rosca-de-reyes-_-edgar-camacho-9.jpg/ALTERNATES/LANDSCAPE_160/ROSCA%20DE%20REYES%20_%20EDGAR%20CAMACHO%209.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/w1uvzo-rosca-de-reyes-_-edgar-camacho-9.jpg/BINARY/thumbnail/ROSCA%20DE%20REYES%20_%20EDGAR%20CAMACHO%209.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ROSCA DE REYES _ EDGAR CAMACHO 9.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Édgar Camacho | El Sol de León</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/local/la-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/local/la-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/local/la-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeleon.com.mx%2flocal%2fla-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=La Rosca de Reyes, una tradición que sigue muy vigente&amp;body=https://www.elsoldeleon.com.mx/local/la-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Luis Hernández | El Sol de León
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4656501"
>
<p>Afuera, la temperatura es de no más de 12 grados. Hace frío. Pero adentro, en las entrañas de una icónica panadería del barrio de San Juan de Dios, la temperatura aumenta al ritmo de una “playlist” de clásicos de los 80’s y 90’s. En el horno, una tradición se cocina: la Rosca de Reyes. </p><p>Las chamarras estorban en la mesa de trabajo y el aroma va más allá del dulzor; huele a familia, huele a convivencia, huele a un buen recuerdo y por qué no, a nostalgia. La peculiaridad de este negocio es que impregna la calle Ignacio Altamirano de este dulce olor. </p><p>Los hermanos Vargas, Aldo y Francisco, comenzaron el turno matutino en el local desde muy temprano; la encomienda es hacer decenas de Roscas de Reyes para que, por la tarde y la noche, la fórmula se repita. </p><p>Tan solo en esta panadería, ubicada muy cerca del centro de la ciudad, se preparan mil 500 roscas durante la temporada, para ello los empleados trabajan en 2 turnos prácticamente las 24 horas del día. </p><p>La receta es simple, relata Francisco; “el ingrediente principal es la mantequilla, lleva huevo, harina, levadura, azúcar y sal. La pasta también se hace de mantequilla y azúcar glass”. </p><p>A diferencia de una masa tradicional de pan, a la que se le añade leche, la masa para la Rosca de Reyes no requiere líquido, sólo se añade mantequilla. “Es una masa fina”, explica. Y de ahí que el costo de una pieza mediana para quizá 4 o 5 personas esté por encima de los 220 pesos. </p><h3><b>⬇️ Dale clic aquí ⬇️</b></h3><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/pocas-variaciones-en-precios-de-productos-de-la-canasta-basica-4656254.html">
<img src="https://www.elsoldeleon.com.mx/deportes/al8ahn-ggarcia-canasta-basica-7.jpg/ALTERNATES/LANDSCAPE_160/GGARCIA%20CANASTA%20BASICA%20(7).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/al8ahn-ggarcia-canasta-basica-7.jpg/BINARY/thumbnail/GGARCIA%20CANASTA%20BASICA%20(7).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GGARCIA CANASTA BASICA (7).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/pocas-variaciones-en-precios-de-productos-de-la-canasta-basica-4656254.html">
Pocas variaciones en precios de productos de la canasta básica
</a>
</h4>
</div>
</article>
</p><p>Una vez que se termina la masa, inicia un proceso de fermentación que toma aproximadamente una hora; después de eso se procede a armar la rosca en sí. </p><p>Se le da la forma y se le añaden los clásicos ingredientes por encima: cereza, higo, ate, y la pasta de mantequilla dulce. Luego de 20 minutos en el horno, el producto está terminado. </p><h3><b>TODA UNA VIDA EN LA PANADERÍA </b></h3><p>Con 3 décadas en el oficio de panadero, Francisco Vargas comparte el gusto de mantener viva la tradición mexicana que se celebra en estos primeros días del año. </p><p><b>“Es un gusto, una satisfacción que todavía nuestro trabajo se siga valorando, que la tradición siga vigente y que prefieran la que nosotros preparamos, que todavía la hacemos de manera tradicional”</b>, dice. </p><p>Ante el complicado panorama de la proliferación de productos “similares” en cadenas comerciales donde se realizan en masa, con procesos industriales, Paco asegura que no hay nada mejor que mantener viva la economía local. </p><p><b>“Que compren cosas nacionales porque apoyan precisamente al trabajo mexicano, y sobre todo porque (las cadenas comerciales) le cambian el sabor y eso es lo más lamentable y triste porque se pierde ese gusto”</b>, precisa. </p><p><b>“Cómo le platicas a alguien del extranjero sobre la tradición si están probando cosas que no son parte de eso”</b>, concluye. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4656501 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4656501").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4656501").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4656501").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page//tag"></script>
</div>
<div>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/240a1b63-57bf-4ae3-9b83-03322a160420/240a1b63-57bf-4ae3-9b83-03322a160420.js"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4656501"
>
<p>Afuera, la temperatura es de no más de 12 grados. Hace frío. Pero adentro, en las entrañas de una icónica panadería del barrio de San Juan de Dios, la temperatura aumenta al ritmo de una “playlist” de clásicos de los 80’s y 90’s. En el horno, una tradición se cocina: la Rosca de Reyes. </p><p>Las chamarras estorban en la mesa de trabajo y el aroma va más allá del dulzor; huele a familia, huele a convivencia, huele a un buen recuerdo y por qué no, a nostalgia. La peculiaridad de este negocio es que impregna la calle Ignacio Altamirano de este dulce olor. </p><p>Los hermanos Vargas, Aldo y Francisco, comenzaron el turno matutino en el local desde muy temprano; la encomienda es hacer decenas de Roscas de Reyes para que, por la tarde y la noche, la fórmula se repita. </p><p>Tan solo en esta panadería, ubicada muy cerca del centro de la ciudad, se preparan mil 500 roscas durante la temporada, para ello los empleados trabajan en 2 turnos prácticamente las 24 horas del día. </p><p>La receta es simple, relata Francisco; “el ingrediente principal es la mantequilla, lleva huevo, harina, levadura, azúcar y sal. La pasta también se hace de mantequilla y azúcar glass”. </p><p>A diferencia de una masa tradicional de pan, a la que se le añade leche, la masa para la Rosca de Reyes no requiere líquido, sólo se añade mantequilla. “Es una masa fina”, explica. Y de ahí que el costo de una pieza mediana para quizá 4 o 5 personas esté por encima de los 220 pesos. </p><h3><b>⬇️ Dale clic aquí ⬇️</b></h3><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/pocas-variaciones-en-precios-de-productos-de-la-canasta-basica-4656254.html">
<img src="https://www.elsoldeleon.com.mx/deportes/al8ahn-ggarcia-canasta-basica-7.jpg/ALTERNATES/LANDSCAPE_160/GGARCIA%20CANASTA%20BASICA%20(7).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/al8ahn-ggarcia-canasta-basica-7.jpg/BINARY/thumbnail/GGARCIA%20CANASTA%20BASICA%20(7).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GGARCIA CANASTA BASICA (7).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/pocas-variaciones-en-precios-de-productos-de-la-canasta-basica-4656254.html">
Pocas variaciones en precios de productos de la canasta básica
</a>
</h4>
</div>
</article>
</p><p>Una vez que se termina la masa, inicia un proceso de fermentación que toma aproximadamente una hora; después de eso se procede a armar la rosca en sí. </p><p>Se le da la forma y se le añaden los clásicos ingredientes por encima: cereza, higo, ate, y la pasta de mantequilla dulce. Luego de 20 minutos en el horno, el producto está terminado. </p><h3><b>TODA UNA VIDA EN LA PANADERÍA </b></h3><p>Con 3 décadas en el oficio de panadero, Francisco Vargas comparte el gusto de mantener viva la tradición mexicana que se celebra en estos primeros días del año. </p><p><b>“Es un gusto, una satisfacción que todavía nuestro trabajo se siga valorando, que la tradición siga vigente y que prefieran la que nosotros preparamos, que todavía la hacemos de manera tradicional”</b>, dice. </p><p>Ante el complicado panorama de la proliferación de productos “similares” en cadenas comerciales donde se realizan en masa, con procesos industriales, Paco asegura que no hay nada mejor que mantener viva la economía local. </p><p><b>“Que compren cosas nacionales porque apoyan precisamente al trabajo mexicano, y sobre todo porque (las cadenas comerciales) le cambian el sabor y eso es lo más lamentable y triste porque se pierde ese gusto”</b>, precisa. </p><p><b>“Cómo le platicas a alguien del extranjero sobre la tradición si están probando cosas que no son parte de eso”</b>, concluye. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4656501 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4656501").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4656501").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4656501").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/ca0ef10c-08f3-4fd0-a1d1-7b698b45cd0a/ca0ef10c-08f3-4fd0-a1d1-7b698b45cd0a.js"></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/rosca-de-reyes" class ="item-tags" >
Rosca De Reyes
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/local/la-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html/default/wf.fragment/a9673840-255c-4b20-98cc-234f579b5b71"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/local/la-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/trasiego-y-consumo-de-drogas-un-gran-problema-en-leon-4656214.html">
<img src="https://www.elsoldeleon.com.mx/local/q5ufy4-edy_0277.jpg/ALTERNATES/LANDSCAPE_160/EDY_0277.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/q5ufy4-edy_0277.jpg/BINARY/thumbnail/EDY_0277.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EDY_0277.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/trasiego-y-consumo-de-drogas-un-gran-problema-en-leon-4656214.html">
Trasiego y consumo de drogas, un gran problema en León
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/iran-a-capacitacion-aspirantes-al-comite-directivo-municipal-del-pri-4656743.html"> Irán a capacitación aspirantes al Comité Directivo Municipal del PRI</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/resguardaran-a-reyes-magos-500-elementos-4656227.html"> Resguardarán a Reyes Magos 500 elementos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/reyes-magos-recurren-a-casas-de-empeno-para-cumplir-con-regalos-4654483.html"> “Reyes Magos” recurren a casas de empeño para cumplir con regalos</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/pocas-variaciones-en-precios-de-productos-de-la-canasta-basica-4656254.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/pocas-variaciones-en-precios-de-productos-de-la-canasta-basica-4656254.html">
<img src="https://www.elsoldeleon.com.mx/deportes/al8ahn-ggarcia-canasta-basica-7.jpg/ALTERNATES/LANDSCAPE_160/GGARCIA%20CANASTA%20BASICA%20(7).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/al8ahn-ggarcia-canasta-basica-7.jpg/BINARY/thumbnail/GGARCIA%20CANASTA%20BASICA%20(7).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GGARCIA CANASTA BASICA (7).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/pocas-variaciones-en-precios-de-productos-de-la-canasta-basica-4656254.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/pocas-variaciones-en-precios-de-productos-de-la-canasta-basica-4656254.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/pocas-variaciones-en-precios-de-productos-de-la-canasta-basica-4656254.html">
Pocas variaciones en precios de productos de la canasta básica
</a>
</h4>
<p class="summary ">
Incluso hay algunos que han bajado de precio
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/la-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/la-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html">
<img src="https://www.elsoldeleon.com.mx/local/w1uvzo-rosca-de-reyes-_-edgar-camacho-9.jpg/ALTERNATES/LANDSCAPE_160/ROSCA%20DE%20REYES%20_%20EDGAR%20CAMACHO%209.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/w1uvzo-rosca-de-reyes-_-edgar-camacho-9.jpg/BINARY/thumbnail/ROSCA%20DE%20REYES%20_%20EDGAR%20CAMACHO%209.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ROSCA DE REYES _ EDGAR CAMACHO 9.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/la-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/la-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/la-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html">
La Rosca de Reyes, una tradición que sigue muy vigente
</a>
</h4>
<p class="summary ">
El aroma va más allá del dulzor; huele a familia, huele a convivencia, huele a un buen recuerdo y por qué no, a nostalgia
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/poligono-leonmx-vera-la-luz-en-septiembre-4656509.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/poligono-leonmx-vera-la-luz-en-septiembre-4656509.html">
<img src="https://www.elsoldeleon.com.mx/local/1526cy-proyecto-feria_edgar-camacho-3.jpg/ALTERNATES/LANDSCAPE_160/PROYECTO%20FERIA_EDGAR%20CAMACHO%203.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/1526cy-proyecto-feria_edgar-camacho-3.jpg/BINARY/thumbnail/PROYECTO%20FERIA_EDGAR%20CAMACHO%203.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PROYECTO FERIA_EDGAR CAMACHO 3.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/poligono-leonmx-vera-la-luz-en-septiembre-4656509.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/poligono-leonmx-vera-la-luz-en-septiembre-4656509.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/poligono-leonmx-vera-la-luz-en-septiembre-4656509.html">
Polígono LeónMX verá la luz en septiembre
</a>
</h4>
<p class="summary ">
Destina estado 165 millones de pesos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/guanajuato-traza-estrategias-de-turismo-4656528.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/guanajuato-traza-estrategias-de-turismo-4656528.html">
<img src="https://www.elsoldeleon.com.mx/local/gqkwyc-turismo_cortesia-sectur-3.jpg/ALTERNATES/LANDSCAPE_160/TURISMO_CORTES%C3%8DA%20SECTUR%20%203.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/gqkwyc-turismo_cortesia-sectur-3.jpg/BINARY/thumbnail/TURISMO_CORTES%C3%8DA%20SECTUR%20%203.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TURISMO_CORTESÍA SECTUR 3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/guanajuato-traza-estrategias-de-turismo-4656528.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/guanajuato-traza-estrategias-de-turismo-4656528.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/guanajuato-traza-estrategias-de-turismo-4656528.html">
Guanajuato traza estrategias de turismo
</a>
</h4>
<p class="summary ">
En diferentes rubros
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/poligono-leonmx-vera-la-luz-en-septiembre-4656509.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/poligono-leonmx-vera-la-luz-en-septiembre-4656509.html">
<img src="https://www.elsoldeleon.com.mx/local/1526cy-proyecto-feria_edgar-camacho-3.jpg/ALTERNATES/LANDSCAPE_160/PROYECTO%20FERIA_EDGAR%20CAMACHO%203.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/1526cy-proyecto-feria_edgar-camacho-3.jpg/BINARY/thumbnail/PROYECTO%20FERIA_EDGAR%20CAMACHO%203.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PROYECTO FERIA_EDGAR CAMACHO 3.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/poligono-leonmx-vera-la-luz-en-septiembre-4656509.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/poligono-leonmx-vera-la-luz-en-septiembre-4656509.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/poligono-leonmx-vera-la-luz-en-septiembre-4656509.html">
Polígono LeónMX verá la luz en septiembre
</a>
</h4>
<p class="summary ">
Destina estado 165 millones de pesos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/la-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/la-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html">
<img src="https://www.elsoldeleon.com.mx/local/w1uvzo-rosca-de-reyes-_-edgar-camacho-9.jpg/ALTERNATES/LANDSCAPE_160/ROSCA%20DE%20REYES%20_%20EDGAR%20CAMACHO%209.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/w1uvzo-rosca-de-reyes-_-edgar-camacho-9.jpg/BINARY/thumbnail/ROSCA%20DE%20REYES%20_%20EDGAR%20CAMACHO%209.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ROSCA DE REYES _ EDGAR CAMACHO 9.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/la-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/la-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/la-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html">
La Rosca de Reyes, una tradición que sigue muy vigente
</a>
</h4>
<p class="summary ">
El aroma va más allá del dulzor; huele a familia, huele a convivencia, huele a un buen recuerdo y por qué no, a nostalgia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/pocas-variaciones-en-precios-de-productos-de-la-canasta-basica-4656254.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/pocas-variaciones-en-precios-de-productos-de-la-canasta-basica-4656254.html">
<img src="https://www.elsoldeleon.com.mx/deportes/al8ahn-ggarcia-canasta-basica-7.jpg/ALTERNATES/LANDSCAPE_160/GGARCIA%20CANASTA%20BASICA%20(7).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/al8ahn-ggarcia-canasta-basica-7.jpg/BINARY/thumbnail/GGARCIA%20CANASTA%20BASICA%20(7).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GGARCIA CANASTA BASICA (7).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/pocas-variaciones-en-precios-de-productos-de-la-canasta-basica-4656254.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/pocas-variaciones-en-precios-de-productos-de-la-canasta-basica-4656254.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/pocas-variaciones-en-precios-de-productos-de-la-canasta-basica-4656254.html">
Pocas variaciones en precios de productos de la canasta básica
</a>
</h4>
<p class="summary ">
Incluso hay algunos que han bajado de precio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/trasiego-y-consumo-de-drogas-un-gran-problema-en-leon-4656214.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/trasiego-y-consumo-de-drogas-un-gran-problema-en-leon-4656214.html">
<img src="https://www.elsoldeleon.com.mx/local/q5ufy4-edy_0277.jpg/ALTERNATES/LANDSCAPE_160/EDY_0277.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/q5ufy4-edy_0277.jpg/BINARY/thumbnail/EDY_0277.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EDY_0277.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/trasiego-y-consumo-de-drogas-un-gran-problema-en-leon-4656214.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/trasiego-y-consumo-de-drogas-un-gran-problema-en-leon-4656214.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/trasiego-y-consumo-de-drogas-un-gran-problema-en-leon-4656214.html">
Trasiego y consumo de drogas, un gran problema en León
</a>
</h4>
<p class="summary ">
538 homicidios en 2019, relacionados con este delito
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/resguardaran-a-reyes-magos-500-elementos-4656227.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/resguardaran-a-reyes-magos-500-elementos-4656227.html">
<img src="https://www.elsoldeleon.com.mx/local/upr76o-ggarcia-operativo-reyes1.jpg/ALTERNATES/LANDSCAPE_160/GGARCIA%20OPERATIVO%20REYES(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/upr76o-ggarcia-operativo-reyes1.jpg/BINARY/thumbnail/GGARCIA%20OPERATIVO%20REYES(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GGARCIA OPERATIVO REYES(1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/resguardaran-a-reyes-magos-500-elementos-4656227.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/resguardaran-a-reyes-magos-500-elementos-4656227.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/resguardaran-a-reyes-magos-500-elementos-4656227.html">
Resguardarán a Reyes Magos 500 elementos
</a>
</h4>
<p class="summary ">
Vigilarán tianguis y centros comerciales
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1323&contextPath=1216-1323-&pubId=24&cat=&meta=read-story&objId=4656501&type=article&title=La+Rosca+de+Reyes%2c+una+tradici%c3%b3n+que+sigue+muy+vigente&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2flocal%2fla-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1323&amp;contextPath=1216-1323-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=4656501&amp;type=article&amp;title=La+Rosca+de+Reyes%2c+una+tradici%c3%b3n+que+sigue+muy+vigente&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2flocal%2fla-rosca-de-reyes-una-tradicion-que-sigue-muy-vigente-4656501.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1323-&cat=main.ewf%2c2014&objId=831259864&title=Rosca+De+Reyes&url=tag%3amain.ewf%2c2014%3arosca-de-reyes&rt=1&ctxId=1323&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1323-&amp;cat=main.ewf%2c2014&amp;objId=831259864&amp;title=Rosca+De+Reyes&amp;url=tag%3amain.ewf%2c2014%3arosca-de-reyes&amp;rt=1&amp;ctxId=1323&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Luis Hernández | El Sol de León';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
