<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Diego Aguilar | El Sol de México "});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Tatiana Clouthier, Secretaría De Economía, política energética]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Clouthier deja la Secretaría de Economía en medio de consultas por política energética - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Tatiana Clouthier,Secretaría De Economía,política energética, "/>
<meta name="description" content="De acuerdo con especialistas, si no se llega a un acuerdo respecto al rumbo de la política energética México podría enfrentar sanciones "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/yub0ke-tatiana-clouthier-.jpg/ALTERNATES/LANDSCAPE_1140/Tatiana%20Clouthier%20.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Entre consultas de política energética y discusiones del T-MEC: cómo deja Clouthier la SE "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/finanzas/clouthier-deja-la-secretaria-de-economia-en-medio-de-consultas-por-politica-energetica-8994713.html"/>
<meta property="og:description" content="De acuerdo con especialistas, si no se llega a un acuerdo respecto al rumbo de la política energética México podría enfrentar sanciones "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Entre consultas de política energética y discusiones del T-MEC: cómo deja Clouthier la SE "/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/finanzas/clouthier-deja-la-secretaria-de-economia-en-medio-de-consultas-por-politica-energetica-8994713.html"/>
<meta name="twitter:description" content="De acuerdo con especialistas, si no se llega a un acuerdo respecto al rumbo de la política energética México podría enfrentar sanciones "/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/yub0ke-tatiana-clouthier-.jpg/ALTERNATES/LANDSCAPE_400/Tatiana%20Clouthier%20.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/clouthier-deja-la-secretaria-de-economia-en-medio-de-consultas-por-politica-energetica-8994713.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/finanzas/clouthier-deja-la-secretaria-de-economia-en-medio-de-consultas-por-politica-energetica-8994713.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.5a862dbe89bb0e03bc960a0b1a312899.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '8994713');
googletag.pubads().setTargeting("topic", [
"Tatiana Clouthier",
"Secretaría De Economía",
"política energética",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/finanzas/clouthier-deja-la-secretaria-de-economia-en-medio-de-consultas-por-politica-energetica-8994713.html"
},
"headline" : "Entre consultas de política energética y discusiones del T-MEC: cómo deja Clouthier la SE ",
"datePublished": "2022-10-06T10:22:04CDT",
"dateModified": "2022-10-06T10:36:31CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Diego Aguilar | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/finanzas/yub0ke-tatiana-clouthier-.jpg/ALTERNATES/LANDSCAPE_960/Tatiana%20Clouthier%20.jpg",
"height": "599",
"width": "960"
},
"description" : "De acuerdo con especialistas, si no se llega a un acuerdo respecto al rumbo de la política energética México podría enfrentar sanciones ",
"articleSection": "finanzas",
"keywords": "[Tatiana Clouthier, Secretaría De Economía, política energética]"
}
</script>
<script async src="https://t.seedtag.com/t/8922-0352-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 6 de octubre de 2022
</p>
</div>
<div>
<h1
class="title">
Entre consultas de política energética y discusiones del T-MEC: cómo deja Clouthier la SE </h1>
</div>
<h3
class="subtitle">
De acuerdo con especialistas, si no se llega a un acuerdo respecto al rumbo de la política energética México podría enfrentar sanciones </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/yub0ke-tatiana-clouthier-.jpg/ALTERNATES/LANDSCAPE_160/Tatiana%20Clouthier%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/yub0ke-tatiana-clouthier-.jpg/BINARY/thumbnail/Tatiana%20Clouthier%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tatiana Clouthier .jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Tatiana Clouthier anunció su renuncia con una carta dirigida al presidente. Foto: Omar Flores | El Sol de México </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/finanzas/clouthier-deja-la-secretaria-de-economia-en-medio-de-consultas-por-politica-energetica-8994713.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/finanzas/clouthier-deja-la-secretaria-de-economia-en-medio-de-consultas-por-politica-energetica-8994713.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/finanzas/clouthier-deja-la-secretaria-de-economia-en-medio-de-consultas-por-politica-energetica-8994713.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/finanzas/clouthier-deja-la-secretaria-de-economia-en-medio-de-consultas-por-politica-energetica-8994713.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Diego Aguilar | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8994713"
>
<p><b><a href="https://www.elsoldemexico.com.mx/mexico/politica/tatiana-clouthier-renuncia-a-la-secretaria-de-economia-8994408.html" target="_blank" rel="Follow">Tatiana Clouthier</a></b> renunció a la <b>Secretaría de Economía (SE) </b>en medio de las negociaciones que sostienen los países miembro del Tratado entre México, Estados Unidos y Canadá (TMEC) por la <b>política energética mexicana</b>, siendo Economía el maximo ente de representación mexicano ante los países vecinos del norte.</p><p>A través del sistema de resoluciones del <b>TMEC</b>, EU y Canadá solicitaron negociar con México desde el pasado 20 de julio. Los primeros 75 días de referencia de negociación expiraron el pasado 04 de octubre sin llegar a una solución. </p><p>Puedes leer también: <a href="https://www.elsoldemexico.com.mx/mexico/politica/tatiana-clouthier-renuncia-a-la-secretaria-de-economia-8994408.html" target="_blank" rel="Follow">Tatiana Clouthier renuncia como secretaria de Economía: “Hay que saber cuándo retirarse”</a></p><p>El pasado lunes la SE informó a través de su cuenta de la red social <b>Twitter </b>que las negociaciones iban por buen camino; sin embargo no se ha informado oficialmente sobre la marcha de las pláticas que sostienen los tres países.</p><p>De acuerdo con <b>especialistas</b>, si no se llega a un acuerdo respecto al rumbo de la política energética de México, el siguiente paso es el establecimiento de un panel de solución de controversias, en el que el país corre el riesgo de <b>enfrentar represalias comerciales</b>.</p><p>El gobierno de<b> Estados Unidos</b> reclama, junto a Canadá que la política energética del gobierno de <b>Andrés Manuel López Obrador</b> viola parte de los acuerdos establecidos en el <b>T-MEC</b>, particularmente los capítulos como acceso a mercado, inversión y empresas propiedad del Estado. </p><h2>Secretaria de Economía, inversión y PACIC </h2><p>Por otro lado, Clouthier recién anunció la política industrial, la cual destacó cómo la única en la historia mexicana; sin embargo no se incluyó en el <b>Paquete de Egresos de la Federación 2023 (PEF)</b> y, pese a que se estima la participación de la banca de desarrollo para otorgarle presupuesto, algunos analistas del sector coincidieron en que falta establecer y anclar de mejor manera dicha política.</p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/mexico/politica/amlo-rechaza-problemas-con-eu-por-politica-energetica-tras-visita-de-blinken-8883788.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/v52ylv-blinken-amlo-reunion-.jpg/ALTERNATES/LANDSCAPE_160/Blinken%20AMLO%20reuni%C3%B3n%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/v52ylv-blinken-amlo-reunion-.jpg/BINARY/thumbnail/Blinken%20AMLO%20reuni%C3%B3n%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Blinken AMLO reunión .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/amlo-rechaza-problemas-con-eu-por-politica-energetica-tras-visita-de-blinken-8883788.html">
AMLO rechaza problemas con EU por política energética tras visita de Blinken </a>
</h4>
</div>
</article>
</p><p>Tras la pandemia de<b> Covid-19</b>, México ha buscado atraer las industrias estadounidenses, ubicadas en Asia, al territorio mexicano, la práctica del “nearshoring” ha sido uno de los objetivos de la SE durante el mandato de Clouthier; no obstante, queda la <b>incógnita</b> si se continuará con dicha política y cómo se llevará acabo.</p><p>La<b> inversión extranjera en México</b> es uno de los temas pendientes para el actual gobierno, según economistas y especialistas consultados por<b> El Sol de México</b>, ya que el gobierno mexicano no garantiza el respeto al estado de derecho ni a las empresas nacionales e internacionales. Economía es una de las instituciones que vela por la atracción de capital al país. </p><p>Por otro lado, sobre las nuevas medidas del Plan Contra la Inflación y Carestía (PACIC) anunciadas el pasado lunes, quedó pendiente mencionar e informar sobre los aranceles que serían liberados para algunos productos con motivo de contener los precios al consumidor, así como otras medidas que tomará la SE respecto al tema.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8994713 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8994713").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8994713").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8994713").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8994713"
>
<p><b><a href="https://www.elsoldemexico.com.mx/mexico/politica/tatiana-clouthier-renuncia-a-la-secretaria-de-economia-8994408.html" target="_blank" rel="Follow">Tatiana Clouthier</a></b> renunció a la <b>Secretaría de Economía (SE) </b>en medio de las negociaciones que sostienen los países miembro del Tratado entre México, Estados Unidos y Canadá (TMEC) por la <b>política energética mexicana</b>, siendo Economía el maximo ente de representación mexicano ante los países vecinos del norte.</p><p>A través del sistema de resoluciones del <b>TMEC</b>, EU y Canadá solicitaron negociar con México desde el pasado 20 de julio. Los primeros 75 días de referencia de negociación expiraron el pasado 04 de octubre sin llegar a una solución. </p><p>Puedes leer también: <a href="https://www.elsoldemexico.com.mx/mexico/politica/tatiana-clouthier-renuncia-a-la-secretaria-de-economia-8994408.html" target="_blank" rel="Follow">Tatiana Clouthier renuncia como secretaria de Economía: “Hay que saber cuándo retirarse”</a></p><p>El pasado lunes la SE informó a través de su cuenta de la red social <b>Twitter </b>que las negociaciones iban por buen camino; sin embargo no se ha informado oficialmente sobre la marcha de las pláticas que sostienen los tres países.</p><p>De acuerdo con <b>especialistas</b>, si no se llega a un acuerdo respecto al rumbo de la política energética de México, el siguiente paso es el establecimiento de un panel de solución de controversias, en el que el país corre el riesgo de <b>enfrentar represalias comerciales</b>.</p><p>El gobierno de<b> Estados Unidos</b> reclama, junto a Canadá que la política energética del gobierno de <b>Andrés Manuel López Obrador</b> viola parte de los acuerdos establecidos en el <b>T-MEC</b>, particularmente los capítulos como acceso a mercado, inversión y empresas propiedad del Estado. </p><h2>Secretaria de Economía, inversión y PACIC </h2><p>Por otro lado, Clouthier recién anunció la política industrial, la cual destacó cómo la única en la historia mexicana; sin embargo no se incluyó en el <b>Paquete de Egresos de la Federación 2023 (PEF)</b> y, pese a que se estima la participación de la banca de desarrollo para otorgarle presupuesto, algunos analistas del sector coincidieron en que falta establecer y anclar de mejor manera dicha política.</p><p> <article class="mexico_politica
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/"> Política </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/mexico/politica/amlo-rechaza-problemas-con-eu-por-politica-energetica-tras-visita-de-blinken-8883788.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/v52ylv-blinken-amlo-reunion-.jpg/ALTERNATES/LANDSCAPE_160/Blinken%20AMLO%20reuni%C3%B3n%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/v52ylv-blinken-amlo-reunion-.jpg/BINARY/thumbnail/Blinken%20AMLO%20reuni%C3%B3n%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Blinken AMLO reunión .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/amlo-rechaza-problemas-con-eu-por-politica-energetica-tras-visita-de-blinken-8883788.html">
AMLO rechaza problemas con EU por política energética tras visita de Blinken </a>
</h4>
</div>
</article>
</p><p>Tras la pandemia de<b> Covid-19</b>, México ha buscado atraer las industrias estadounidenses, ubicadas en Asia, al territorio mexicano, la práctica del “nearshoring” ha sido uno de los objetivos de la SE durante el mandato de Clouthier; no obstante, queda la <b>incógnita</b> si se continuará con dicha política y cómo se llevará acabo.</p><p>La<b> inversión extranjera en México</b> es uno de los temas pendientes para el actual gobierno, según economistas y especialistas consultados por<b> El Sol de México</b>, ya que el gobierno mexicano no garantiza el respeto al estado de derecho ni a las empresas nacionales e internacionales. Economía es una de las instituciones que vela por la atracción de capital al país. </p><p>Por otro lado, sobre las nuevas medidas del Plan Contra la Inflación y Carestía (PACIC) anunciadas el pasado lunes, quedó pendiente mencionar e informar sobre los aranceles que serían liberados para algunos productos con motivo de contener los precios al consumidor, así como otras medidas que tomará la SE respecto al tema.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8994713 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8994713").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8994713").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8994713").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMOnhiAswhNuHAw" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/pol%C3%ADtica_energ%C3%A9tica" class ="item-tags" >
política energética
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/secretaria-de-economia" class ="item-tags" >
Secretaría De Economía
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Tatiana_Clouthier" class ="item-tags" >
Tatiana Clouthier
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/finanzas/clouthier-deja-la-secretaria-de-economia-en-medio-de-consultas-por-politica-energetica-8994713.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/mexico/politica/amlo-sobre-renuncia-de-tatiana-clouthier-el-presidente-asegura-que-no-es-por-enojo-8994670.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/hf8urn-amlo-y-tatiana.jpg/ALTERNATES/LANDSCAPE_160/AMLO%20y%20tatiana.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/hf8urn-amlo-y-tatiana.jpg/BINARY/thumbnail/AMLO%20y%20tatiana.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO y tatiana.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/amlo-sobre-renuncia-de-tatiana-clouthier-el-presidente-asegura-que-no-es-por-enojo-8994670.html">
Salida de Tatiana Clouthier de la SE no es por enojo: AMLO
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="metropoli_cdmx
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/fotos-claudia-sheinbaum-presenta-iv-informe-en-el-auditorio-nacional-8981259.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/jwoykv-claudia-sheinbaum/ALTERNATES/LANDSCAPE_160/Claudia%20Sheinbaum"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/jwoykv-claudia-sheinbaum/BINARY/thumbnail/Claudia%20Sheinbaum"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Claudia Sheinbaum"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/"> CDMX </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/fotos-claudia-sheinbaum-presenta-iv-informe-en-el-auditorio-nacional-8981259.html">
Desde Delfina Gómez hasta Samuel García: los invitados al informe de Sheinbaum [Fotos]
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/tatiana-clouthier-afirma-que-mexico-no-se-saldra-del-t-mec-8819033.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/jmozxa-tatiana-clouthier/ALTERNATES/LANDSCAPE_160/Tatiana%20Clouthier"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/jmozxa-tatiana-clouthier/BINARY/thumbnail/Tatiana%20Clouthier"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tatiana Clouthier"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/tatiana-clouthier-afirma-que-mexico-no-se-saldra-del-t-mec-8819033.html">
México no se saldrá del T-MEC, afirma Tatiana Clouthier
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/finanzas/clouthier-deja-la-secretaria-de-economia-en-medio-de-consultas-por-politica-energetica-8994713.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/sistema-penal-ha-quedado-rebasado-proponen-revision-8993905.html">
<img src="https://www.elsoldeleon.com.mx/local/a9z370-se-han-saturado-juzgado/ALTERNATES/LANDSCAPE_160/Se-han-saturado-juzgado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/a9z370-se-han-saturado-juzgado/BINARY/thumbnail/Se-han-saturado-juzgado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se-han-saturado-juzgado"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/sistema-penal-ha-quedado-rebasado-proponen-revision-8993905.html">
Sistema penal ha quedado rebasado; proponen revisión
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/fiscalia-general-del-estado-de-guanajuato-entre-las-mejores-10-del-pais-8970878.html"> Fiscalía General del Estado de Guanajuato entre las mejores 10 del país</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/titulares-de-seguridad-publica-municipal-no-cumplen-con-evaluaciones-de-control-de-confianza-8534181.html"> Titulares de Seguridad Pública Municipal no cumplen con evaluaciones de control de confianza</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldesalamanca.com.mx/local/ningun-homicidio-de-este-ano-se-ha-tipificado-como-feminicidio-8755651.html"> Ningún homicidio de este año se ha tipificado como feminicidio</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/un-semillero-de-pilotos-celaya-y-el-cluster-aeroespacial-firmaron-un-convenio-de-colaboracion-8993088.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/un-semillero-de-pilotos-celaya-y-el-cluster-aeroespacial-firmaron-un-convenio-de-colaboracion-8993088.html">
<img src="https://www.elsoldeleon.com.mx/local/h7ps1p-cluster-aeroespacial-convenio-de-colaboracion/ALTERNATES/LANDSCAPE_160/Cl%C3%BAster-Aeroespacial-convenio-de-colaboraci%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/h7ps1p-cluster-aeroespacial-convenio-de-colaboracion/BINARY/thumbnail/Cl%C3%BAster-Aeroespacial-convenio-de-colaboraci%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Clúster-Aeroespacial-convenio-de-colaboración"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/un-semillero-de-pilotos-celaya-y-el-cluster-aeroespacial-firmaron-un-convenio-de-colaboracion-8993088.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/un-semillero-de-pilotos-celaya-y-el-cluster-aeroespacial-firmaron-un-convenio-de-colaboracion-8993088.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/un-semillero-de-pilotos-celaya-y-el-cluster-aeroespacial-firmaron-un-convenio-de-colaboracion-8993088.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/un-semillero-de-pilotos-celaya-y-el-cluster-aeroespacial-firmaron-un-convenio-de-colaboracion-8993088.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/un-semillero-de-pilotos-celaya-y-el-cluster-aeroespacial-firmaron-un-convenio-de-colaboracion-8993088.html">
Un semillero de pilotos: Celaya y el Clúster Aeroespacial firmaron un convenio de colaboración
</a>
</h4>
<p class="summary ">
El presidente del Clúster Aeroespacial del Bajío, señaló que Celaya tiene un diamante en bruto en el tema aeroportuario
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-hannover-messe-2022-8988436.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-hannover-messe-2022-8988436.html">
<img src="https://www.elsoldeleon.com.mx/local/aoy45k-hannover-messe-2022/ALTERNATES/LANDSCAPE_160/Hannover-Messe-2022"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/aoy45k-hannover-messe-2022/BINARY/thumbnail/Hannover-Messe-2022"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hannover-Messe-2022"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-hannover-messe-2022-8988436.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-hannover-messe-2022-8988436.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-hannover-messe-2022-8988436.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-hannover-messe-2022-8988436.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-hannover-messe-2022-8988436.html">
Minuto a minuto Hannover Messe 2022
</a>
</h4>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/preparate-regresa-la-caminata-del-despertar-de-las-animas-8992082.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/preparate-regresa-la-caminata-del-despertar-de-las-animas-8992082.html">
<img src="https://www.elsoldeleon.com.mx/local/k1wypo-dia-de-muertos/ALTERNATES/LANDSCAPE_160/d%C3%ADa-de-muertos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/k1wypo-dia-de-muertos/BINARY/thumbnail/d%C3%ADa-de-muertos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="día-de-muertos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/preparate-regresa-la-caminata-del-despertar-de-las-animas-8992082.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/preparate-regresa-la-caminata-del-despertar-de-las-animas-8992082.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/preparate-regresa-la-caminata-del-despertar-de-las-animas-8992082.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/preparate-regresa-la-caminata-del-despertar-de-las-animas-8992082.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/preparate-regresa-la-caminata-del-despertar-de-las-animas-8992082.html">
¡Prepárate! Regresa la caminata del “Despertar de las Ánimas”
</a>
</h4>
<p class="summary ">
Formará parte del Festival de la Muerte que este 2022 celebra su XXIII edición
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/cuando-se-retira-a-lionel-messi-8994882.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/cuando-se-retira-a-lionel-messi-8994882.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/grx795-lionel-messi/ALTERNATES/LANDSCAPE_160/lionel%20messi"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/grx795-lionel-messi/BINARY/thumbnail/lionel%20messi"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lionel messi"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/futbol/cuando-se-retira-a-lionel-messi-8994882.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/futbol/cuando-se-retira-a-lionel-messi-8994882.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/futbol/cuando-se-retira-a-lionel-messi-8994882.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/futbol/cuando-se-retira-a-lionel-messi-8994882.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/cuando-se-retira-a-lionel-messi-8994882.html">
Messi confirma que Mundial de Qatar será el último de su carrera
</a>
</h4>
<p class="summary ">
Messi, de 35 años, jugará en Qatar el quinto Mundial de su carrera y se convertirá en el argentino con más participaciones, superando las cuatro de Diego Maradona y Javier Mascherano
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/por-violencia-en-san-miguel-totolapan-suspenden-jornada-de-vacunacion-8994802.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/por-violencia-en-san-miguel-totolapan-suspenden-jornada-de-vacunacion-8994802.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/igewbr-suspenden.jpg/ALTERNATES/LANDSCAPE_160/suspenden.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/igewbr-suspenden.jpg/BINARY/thumbnail/suspenden.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="suspenden.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/por-violencia-en-san-miguel-totolapan-suspenden-jornada-de-vacunacion-8994802.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/republica/sociedad/por-violencia-en-san-miguel-totolapan-suspenden-jornada-de-vacunacion-8994802.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/por-violencia-en-san-miguel-totolapan-suspenden-jornada-de-vacunacion-8994802.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/republica/sociedad/por-violencia-en-san-miguel-totolapan-suspenden-jornada-de-vacunacion-8994802.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/por-violencia-en-san-miguel-totolapan-suspenden-jornada-de-vacunacion-8994802.html">
Por violencia en San Miguel Totolapan suspenden jornada de vacunación </a>
</h4>
<p class="summary ">
Tras la masacre, la Secretaría del Bienestar determinó reprogramar la aplicación del biológico a menores de 5 a 11 años en los municipios de Ajuchitlán y Zirándaro de los Chávez
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/elon-musk-y-twitter-negocian-detalles-para-cerrar-operacion-de-compra-venta-8994786.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/elon-musk-y-twitter-negocian-detalles-para-cerrar-operacion-de-compra-venta-8994786.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/3qpxaq-twitter-y-elon-musk.jpg/ALTERNATES/LANDSCAPE_160/Twitter%20y%20Elon%20Musk.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/3qpxaq-twitter-y-elon-musk.jpg/BINARY/thumbnail/Twitter%20y%20Elon%20Musk.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Twitter y Elon Musk.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/elon-musk-y-twitter-negocian-detalles-para-cerrar-operacion-de-compra-venta-8994786.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/finanzas/elon-musk-y-twitter-negocian-detalles-para-cerrar-operacion-de-compra-venta-8994786.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/elon-musk-y-twitter-negocian-detalles-para-cerrar-operacion-de-compra-venta-8994786.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/finanzas/elon-musk-y-twitter-negocian-detalles-para-cerrar-operacion-de-compra-venta-8994786.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/elon-musk-y-twitter-negocian-detalles-para-cerrar-operacion-de-compra-venta-8994786.html">
Musk y Twitter negocian detalles para cerrar su operación de compra-venta
</a>
</h4>
<p class="summary ">
Las discusiones continúan mientras se acerca la fecha clave del 17 de octubre, día en que está previsto el inicio del juicio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/republica/justicia/presidente-de-notarios-en-morelos-obtiene-amparo-para-evitar-ser-detenido-por-corrupcion-8994794.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/republica/justicia/presidente-de-notarios-en-morelos-obtiene-amparo-para-evitar-ser-detenido-por-corrupcion-8994794.html">
<img src="https://www.elsoldemexico.com.mx/republica/politica/dunu30-jesus-saavedra.jpg/ALTERNATES/LANDSCAPE_160/Jesu%CC%81s%20Saavedra.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/politica/dunu30-jesus-saavedra.jpg/BINARY/thumbnail/Jesu%CC%81s%20Saavedra.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jesús Saavedra.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/republica/justicia/presidente-de-notarios-en-morelos-obtiene-amparo-para-evitar-ser-detenido-por-corrupcion-8994794.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/republica/justicia/presidente-de-notarios-en-morelos-obtiene-amparo-para-evitar-ser-detenido-por-corrupcion-8994794.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/republica/justicia/presidente-de-notarios-en-morelos-obtiene-amparo-para-evitar-ser-detenido-por-corrupcion-8994794.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/republica/justicia/presidente-de-notarios-en-morelos-obtiene-amparo-para-evitar-ser-detenido-por-corrupcion-8994794.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/republica/justicia/presidente-de-notarios-en-morelos-obtiene-amparo-para-evitar-ser-detenido-por-corrupcion-8994794.html">
Presidente de notarios en Morelos obtiene amparo para evitar ser detenido por corrupción
</a>
</h4>
<p class="summary ">
El Juez de Distrito admitió la demanda, pero por tener un alto riesgo de fuga, le requirió una garantía de 21 mil pesos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/clouthier-deja-la-secretaria-de-economia-en-medio-de-consultas-por-politica-energetica-8994713.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/clouthier-deja-la-secretaria-de-economia-en-medio-de-consultas-por-politica-energetica-8994713.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/yub0ke-tatiana-clouthier-.jpg/ALTERNATES/LANDSCAPE_160/Tatiana%20Clouthier%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/yub0ke-tatiana-clouthier-.jpg/BINARY/thumbnail/Tatiana%20Clouthier%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tatiana Clouthier .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/clouthier-deja-la-secretaria-de-economia-en-medio-de-consultas-por-politica-energetica-8994713.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/finanzas/clouthier-deja-la-secretaria-de-economia-en-medio-de-consultas-por-politica-energetica-8994713.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/clouthier-deja-la-secretaria-de-economia-en-medio-de-consultas-por-politica-energetica-8994713.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/finanzas/clouthier-deja-la-secretaria-de-economia-en-medio-de-consultas-por-politica-energetica-8994713.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/clouthier-deja-la-secretaria-de-economia-en-medio-de-consultas-por-politica-energetica-8994713.html">
Entre consultas de política energética y discusiones del T-MEC: cómo deja Clouthier la SE </a>
</h4>
<p class="summary ">
De acuerdo con especialistas, si no se llega a un acuerdo respecto al rumbo de la política energética México podría enfrentar sanciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/amlo-sobre-renuncia-de-tatiana-clouthier-el-presidente-asegura-que-no-es-por-enojo-8994670.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/politica/amlo-sobre-renuncia-de-tatiana-clouthier-el-presidente-asegura-que-no-es-por-enojo-8994670.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/hf8urn-amlo-y-tatiana.jpg/ALTERNATES/LANDSCAPE_160/AMLO%20y%20tatiana.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/hf8urn-amlo-y-tatiana.jpg/BINARY/thumbnail/AMLO%20y%20tatiana.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMLO y tatiana.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/politica/amlo-sobre-renuncia-de-tatiana-clouthier-el-presidente-asegura-que-no-es-por-enojo-8994670.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mexico/politica/amlo-sobre-renuncia-de-tatiana-clouthier-el-presidente-asegura-que-no-es-por-enojo-8994670.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/politica/amlo-sobre-renuncia-de-tatiana-clouthier-el-presidente-asegura-que-no-es-por-enojo-8994670.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mexico/politica/amlo-sobre-renuncia-de-tatiana-clouthier-el-presidente-asegura-que-no-es-por-enojo-8994670.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/amlo-sobre-renuncia-de-tatiana-clouthier-el-presidente-asegura-que-no-es-por-enojo-8994670.html">
Salida de Tatiana Clouthier de la SE no es por enojo: AMLO
</a>
</h4>
<p class="summary ">
En conferencia de prensa, el presidente aseguró que la renuncia de la secretaria fue por un asunto personal
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1280&contextPath=1216-1280-&pubId=24&cat=&meta=read-story&objId=8994713&type=article&title=Entre+consultas+de+pol%c3%adtica+energ%c3%a9tica+y+discusiones+del+T-MEC%3a+c%c3%b3mo+deja+Clouthier+la+SE&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2ffinanzas%2fclouthier-deja-la-secretaria-de-economia-en-medio-de-consultas-por-politica-energetica-8994713.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1280&amp;contextPath=1216-1280-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=8994713&amp;type=article&amp;title=Entre+consultas+de+pol%c3%adtica+energ%c3%a9tica+y+discusiones+del+T-MEC%3a+c%c3%b3mo+deja+Clouthier+la+SE&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2ffinanzas%2fclouthier-deja-la-secretaria-de-economia-en-medio-de-consultas-por-politica-energetica-8994713.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1280-&cat=main.ewf%2c2014&objId=359341195&title=Tatiana+Clouthier&url=tag%3amain.ewf%2c2014%3aTatiana_Clouthier&rt=1&ctxId=1280&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1280-&amp;cat=main.ewf%2c2014&amp;objId=359341195&amp;title=Tatiana+Clouthier&amp;url=tag%3amain.ewf%2c2014%3aTatiana_Clouthier&amp;rt=1&amp;ctxId=1280&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1280-&cat=main.ewf%2c2014&objId=1448468910&title=Secretar%c3%ada+De+Econom%c3%ada&url=tag%3amain.ewf%2c2014%3asecretaria-de-economia&rt=1&ctxId=1280&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1280-&amp;cat=main.ewf%2c2014&amp;objId=1448468910&amp;title=Secretar%c3%ada+De+Econom%c3%ada&amp;url=tag%3amain.ewf%2c2014%3asecretaria-de-economia&amp;rt=1&amp;ctxId=1280&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1280-&cat=main.ewf%2c2014&objId=1815500497&title=pol%c3%adtica+energ%c3%a9tica&url=tag%3amain.ewf%2c2014%3apol%25C3%25ADtica_energ%25C3%25A9tica&rt=1&ctxId=1280&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1280-&amp;cat=main.ewf%2c2014&amp;objId=1815500497&amp;title=pol%c3%adtica+energ%c3%a9tica&amp;url=tag%3amain.ewf%2c2014%3apol%25C3%25ADtica_energ%25C3%25A9tica&amp;rt=1&amp;ctxId=1280&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Diego Aguilar | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
