<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Juan Luis Ramos | El Sol de México"});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Bancos del Bienestar, Contrato, Transacciones]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>BanBien compra servicio de datos para realizar transacciones en línea - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Bancos del Bienestar,Contrato,Transacciones, "/>
<meta name="description" content="Telmex, Axtel y Total Play rechazaron presentar una propuesta al Banco del Bienestar para transacciones en línea"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/fk58ru-foto-cortesia-faceboo-banco-bienestar-2.jpg/ALTERNATES/LANDSCAPE_1140/FOTO%20CORTESI%CC%81A%20FACEBOO%20BANCO%20BIENESTAR%20(2).jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="BanBien compra servicio de datos para realizar transacciones en línea"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/finanzas/banbien-compra-servicio-de-datos-para-realizar-transacciones-en-linea-8447045.html"/>
<meta property="og:description" content="Telmex, Axtel y Total Play rechazaron presentar una propuesta al Banco del Bienestar para transacciones en línea"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="BanBien compra servicio de datos para realizar transacciones en línea"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/finanzas/banbien-compra-servicio-de-datos-para-realizar-transacciones-en-linea-8447045.html"/>
<meta name="twitter:description" content="Telmex, Axtel y Total Play rechazaron presentar una propuesta al Banco del Bienestar para transacciones en línea"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/fk58ru-foto-cortesia-faceboo-banco-bienestar-2.jpg/ALTERNATES/LANDSCAPE_400/FOTO%20CORTESI%CC%81A%20FACEBOO%20BANCO%20BIENESTAR%20(2).jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/banbien-compra-servicio-de-datos-para-realizar-transacciones-en-linea-8447045.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/finanzas/banbien-compra-servicio-de-datos-para-realizar-transacciones-en-linea-8447045.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.667962b627f66d0f61011d15e117b96d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90])
.addSize([[320, 100]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_top2', [[320, 100], [728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '8447045');
googletag.pubads().setTargeting("topic", [
"Bancos del Bienestar",
"Contrato",
"Transacciones",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/finanzas/banbien-compra-servicio-de-datos-para-realizar-transacciones-en-linea-8447045.html"
},
"headline" : "BanBien compra servicio de datos para realizar transacciones en línea",
"datePublished": "2022-06-17T00:00:00CDT",
"dateModified": "2022-06-17T01:52:23CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Juan Luis Ramos | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/finanzas/fk58ru-foto-cortesia-faceboo-banco-bienestar-2.jpg/ALTERNATES/LANDSCAPE_960/FOTO%20CORTESI%CC%81A%20FACEBOO%20BANCO%20BIENESTAR%20(2).jpg",
"height": "599",
"width": "960"
},
"description" : "Telmex, Axtel y Total Play rechazaron presentar una propuesta al Banco del Bienestar para transacciones en línea",
"articleSection": "finanzas",
"keywords": "[Bancos del Bienestar, Contrato, Transacciones]"
}
</script>
<script async src="https://t.seedtag.com/t/8922-0352-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 17 de junio de 2022
</p>
</div>
<div>
<h1
class="title">
BanBien compra servicio de datos para realizar transacciones en línea
</h1>
</div>
<h3
class="subtitle">
Telmex, Axtel y Total Play rechazaron presentar una propuesta al Banco del Bienestar para transacciones en línea
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/fk58ru-foto-cortesia-faceboo-banco-bienestar-2.jpg/ALTERNATES/LANDSCAPE_160/FOTO%20CORTESI%CC%81A%20FACEBOO%20BANCO%20BIENESTAR%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/fk58ru-foto-cortesia-faceboo-banco-bienestar-2.jpg/BINARY/thumbnail/FOTO%20CORTESI%CC%81A%20FACEBOO%20BANCO%20BIENESTAR%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FOTO CORTESÍA FACEBOO BANCO BIENESTAR (2).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Habrá 2 mil sucursales a finales de año / Foto: Cortesía Facebook BanBien
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/finanzas/banbien-compra-servicio-de-datos-para-realizar-transacciones-en-linea-8447045.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/finanzas/banbien-compra-servicio-de-datos-para-realizar-transacciones-en-linea-8447045.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/finanzas/banbien-compra-servicio-de-datos-para-realizar-transacciones-en-linea-8447045.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/finanzas/banbien-compra-servicio-de-datos-para-realizar-transacciones-en-linea-8447045.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Juan Luis Ramos | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8447045"
>
<p>El Banco del Bienestar (BanBien) adjudicó de forma directa un contrato por mil 739.8 millones de pesos a Sixsigma Networks México, una filial de la empresa KIO Networks, para la administración de un Centro de Datos. </p><p>La institución financiera argumentó que la adjudicación se debió a qué ninguna otra empresa que pudiera otorgar el servicio presentó una propuesta.</p><p><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>El Banco hizo un estudio de las compañías que podrían brindarle el servicio de administración de Centro de Datos, entre las que consideró a Total Play, Axtel y Telmex, las cuales rechazaron presentar una propuesta para el contrato.</p><p>En un documento publicado en el portal Compranet, el BanBien indicó que entre sus funciones está la de soportar eficientemente los sistemas bancarios y transacciones en línea que ofrece a través de su red de sucursales.</p><p>&quot;Para cumplir esto se necesita contar con un Centro de Datos principal y uno alterno que permitan dar continuidad a los servicios que presta el banco&quot;, explicó.</p><p>Entre los servicios que la empresa dará están el de procesamiento y almacenamiento de datos, replicación, respaldos, seguridad, comunicaciones y software, entre otros.</p><p>La partida otorgada a Sixsigma Networks México incluye el servicio de un centro de datos de hospedaje y uno secundario, así como servicios de infraestructura.</p><p>El contrato está vigente a partir de este mes y hasta el 31 agosto de 2023. El BanBien señaló que el servicio de Centros de Datos es necesario debido a la expansión que vive.</p><p>De acuerdo con la institución, este año se concluirán mil 350 sucursales para llegar a un total de dos mil 744 en todo el país, con el objetivo de dispersar los recursos de programas sociales.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8447045 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8447045").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8447045").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8447045").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8447045"
>
<p>El Banco del Bienestar (BanBien) adjudicó de forma directa un contrato por mil 739.8 millones de pesos a Sixsigma Networks México, una filial de la empresa KIO Networks, para la administración de un Centro de Datos. </p><p>La institución financiera argumentó que la adjudicación se debió a qué ninguna otra empresa que pudiera otorgar el servicio presentó una propuesta.</p><p><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>El Banco hizo un estudio de las compañías que podrían brindarle el servicio de administración de Centro de Datos, entre las que consideró a Total Play, Axtel y Telmex, las cuales rechazaron presentar una propuesta para el contrato.</p><p>En un documento publicado en el portal Compranet, el BanBien indicó que entre sus funciones está la de soportar eficientemente los sistemas bancarios y transacciones en línea que ofrece a través de su red de sucursales.</p><p>&quot;Para cumplir esto se necesita contar con un Centro de Datos principal y uno alterno que permitan dar continuidad a los servicios que presta el banco&quot;, explicó.</p><p>Entre los servicios que la empresa dará están el de procesamiento y almacenamiento de datos, replicación, respaldos, seguridad, comunicaciones y software, entre otros.</p><p>La partida otorgada a Sixsigma Networks México incluye el servicio de un centro de datos de hospedaje y uno secundario, así como servicios de infraestructura.</p><p>El contrato está vigente a partir de este mes y hasta el 31 agosto de 2023. El BanBien señaló que el servicio de Centros de Datos es necesario debido a la expansión que vive.</p><p>De acuerdo con la institución, este año se concluirán mil 350 sucursales para llegar a un total de dos mil 744 en todo el país, con el objetivo de dispersar los recursos de programas sociales.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8447045 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8447045").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8447045").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8447045").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Transacciones" class ="item-tags" >
Transacciones
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/contrato" class ="item-tags" >
Contrato
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Bancos_del_Bienestar" class ="item-tags" >
Bancos del Bienestar
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/finanzas/banbien-compra-servicio-de-datos-para-realizar-transacciones-en-linea-8447045.html/default/wf.fragment/14600ae8-1df1-4153-ad3d-c028e6a4ce30"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/banco-del-bienestar-adjudica-de-manera-directa-el-90-de-su-gasto-8104054.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/n8ebw6-fnyjul3x0aqesxk.jpg/ALTERNATES/LANDSCAPE_160/FNYjuL3X0AQesxK.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/n8ebw6-fnyjul3x0aqesxk.jpg/BINARY/thumbnail/FNYjuL3X0AQesxK.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FNYjuL3X0AQesxK.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/finanzas/banco-del-bienestar-adjudica-de-manera-directa-el-90-de-su-gasto-8104054.html">
Banco del Bienestar adjudica de manera directa el 90% de su gasto
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/se-aleja-banbien-de-estados-violentos-8392335.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/c6nmbd-en-tabasco-ya-se-han-inaugurado-16-bancos-en-comunidades-indigenas-como-guatacalca-en-nacajuca..jpg/ALTERNATES/LANDSCAPE_160/En%20-Tabasco%20ya%20se%20han%20inaugurado%2016%20bancos%20en%20comunidades%20indi%CC%81genas%20como%20Guatacalca,%20en%20Nacajuca..jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/c6nmbd-en-tabasco-ya-se-han-inaugurado-16-bancos-en-comunidades-indigenas-como-guatacalca-en-nacajuca..jpg/BINARY/thumbnail/En%20-Tabasco%20ya%20se%20han%20inaugurado%2016%20bancos%20en%20comunidades%20indi%CC%81genas%20como%20Guatacalca,%20en%20Nacajuca..jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="En #Tabasco ya se han inaugurado 16 bancos en comunidades indígenas como Guatacalca, en Nacajuca..jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/finanzas/se-aleja-banbien-de-estados-violentos-8392335.html">
Se aleja BanBien de estados violentos
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/reclama-el-banbien-391-mdp-al-ejercito-8098360.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/d98qr1-20210929-inauguracioen-banco-del-bienestar-tlaehuac-10.jpg/ALTERNATES/LANDSCAPE_160/20210929%20Inauguracioe%CC%8Cn%20Banco%20del%20Bienestar%20Tlae%CC%8Chuac%2010.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/d98qr1-20210929-inauguracioen-banco-del-bienestar-tlaehuac-10.jpg/BINARY/thumbnail/20210929%20Inauguracioe%CC%8Cn%20Banco%20del%20Bienestar%20Tlae%CC%8Chuac%2010.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="20210929 Inauguracioěn Banco del Bienestar Tlaěhuac 10.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/finanzas/reclama-el-banbien-391-mdp-al-ejercito-8098360.html">
Reclama el BanBien 391 mdp al Ejército
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/finanzas/banbien-compra-servicio-de-datos-para-realizar-transacciones-en-linea-8447045.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/salvan-remesas-a-mexicanos-de-la-pobreza-8444574.html">
<img src="https://www.elsoldeleon.com.mx/local/vlzk65-remesas/ALTERNATES/LANDSCAPE_160/Remesas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/vlzk65-remesas/BINARY/thumbnail/Remesas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Remesas"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/salvan-remesas-a-mexicanos-de-la-pobreza-8444574.html">
Salvan remesas a mexicanos de la pobreza
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/crece-21.5-envio-de-remesas-a-guanajuato-8224737.html"> Crece 21.5% envío de remesas a Guanajuato</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/envio-de-remesas-a-guanajuato-registra-nuevo-record-7421789.html"> Envío de remesas a Guanajuato registra nuevo
récord</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeirapuato.com.mx/local/expectativas-en-cuanto-al-envio-de-remesas-6638402.html"> Expectativas en cuanto al envío de remesas </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/buscan-atraer-el-turismo-a-los-pueblos-magicos-de-guanajuato-en-parque-guanajuato-bicentenario-8444343.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/buscan-atraer-el-turismo-a-los-pueblos-magicos-de-guanajuato-en-parque-guanajuato-bicentenario-8444343.html">
<img src="https://www.elsoldeleon.com.mx/local/uh8t03-dolores-hidalgo-pueblo-magico/ALTERNATES/LANDSCAPE_160/DOLORES-HIDALGO-PUEBLO-M%C3%81GICO"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/uh8t03-dolores-hidalgo-pueblo-magico/BINARY/thumbnail/DOLORES-HIDALGO-PUEBLO-M%C3%81GICO"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DOLORES-HIDALGO-PUEBLO-MÁGICO"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/buscan-atraer-el-turismo-a-los-pueblos-magicos-de-guanajuato-en-parque-guanajuato-bicentenario-8444343.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/buscan-atraer-el-turismo-a-los-pueblos-magicos-de-guanajuato-en-parque-guanajuato-bicentenario-8444343.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/buscan-atraer-el-turismo-a-los-pueblos-magicos-de-guanajuato-en-parque-guanajuato-bicentenario-8444343.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/buscan-atraer-el-turismo-a-los-pueblos-magicos-de-guanajuato-en-parque-guanajuato-bicentenario-8444343.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/buscan-atraer-el-turismo-a-los-pueblos-magicos-de-guanajuato-en-parque-guanajuato-bicentenario-8444343.html">
Buscan atraer el turismo a los Pueblos Mágicos de Guanajuato
</a>
</h4>
<p class="summary ">
El parque ubicado en Carretera de Cuota Silao-Gto. Km 3.8 Silao
</p>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/doble-podio-del-salmantino-pablo-medina-en-el-mundial-de-pesas-sub-17-fotos-8446282.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/deportes/doble-podio-del-salmantino-pablo-medina-en-el-mundial-de-pesas-sub-17-fotos-8446282.html">
<img src="https://www.elsoldeleon.com.mx/deportes/jc0je-1-pesas.jpeg/ALTERNATES/LANDSCAPE_160/1-PESAS.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/jc0je-1-pesas.jpeg/BINARY/thumbnail/1-PESAS.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1-PESAS.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/doble-podio-del-salmantino-pablo-medina-en-el-mundial-de-pesas-sub-17-fotos-8446282.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/doble-podio-del-salmantino-pablo-medina-en-el-mundial-de-pesas-sub-17-fotos-8446282.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/doble-podio-del-salmantino-pablo-medina-en-el-mundial-de-pesas-sub-17-fotos-8446282.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/doble-podio-del-salmantino-pablo-medina-en-el-mundial-de-pesas-sub-17-fotos-8446282.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/doble-podio-del-salmantino-pablo-medina-en-el-mundial-de-pesas-sub-17-fotos-8446282.html">
Doble podio del salmantino Pablo Medina en el Mundial de Pesas Sub-17 [FOTOS] </a>
</h4>
<p class="summary ">
Al término de su actuación, Medina se dijo “muy contento
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/colocaran-rejas-en-desagues-del-malecon-8445218.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/colocaran-rejas-en-desagues-del-malecon-8445218.html">
<img src="https://www.elsoldeleon.com.mx/local/ypbnf6-dif/ALTERNATES/LANDSCAPE_160/DIF"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/ypbnf6-dif/BINARY/thumbnail/DIF"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DIF"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/colocaran-rejas-en-desagues-del-malecon-8445218.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/colocaran-rejas-en-desagues-del-malecon-8445218.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/colocaran-rejas-en-desagues-del-malecon-8445218.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/colocaran-rejas-en-desagues-del-malecon-8445218.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/colocaran-rejas-en-desagues-del-malecon-8445218.html">
Colocarán rejas en desagües del Malecón
</a>
</h4>
<p class="summary ">
Constantemente realizan recorridos e intervienen para brindarles apoyo a indigentes
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/cultura/invitan-a-dialogo-por-100-anos-del-muralismo-en-los-museos-de-diego-y-frida-8446031.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/cultura/invitan-a-dialogo-por-100-anos-del-muralismo-en-los-museos-de-diego-y-frida-8446031.html">
<img src="https://www.elsoldemexico.com.mx/cultura/tetier-muralismo.jpg/ALTERNATES/LANDSCAPE_160/muralismo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/tetier-muralismo.jpg/BINARY/thumbnail/muralismo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="muralismo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/cultura/invitan-a-dialogo-por-100-anos-del-muralismo-en-los-museos-de-diego-y-frida-8446031.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/cultura/invitan-a-dialogo-por-100-anos-del-muralismo-en-los-museos-de-diego-y-frida-8446031.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/cultura/invitan-a-dialogo-por-100-anos-del-muralismo-en-los-museos-de-diego-y-frida-8446031.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/cultura/invitan-a-dialogo-por-100-anos-del-muralismo-en-los-museos-de-diego-y-frida-8446031.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/cultura/invitan-a-dialogo-por-100-anos-del-muralismo-en-los-museos-de-diego-y-frida-8446031.html">
Invitan a diálogo por 100 años del muralismo en los museos de Diego y Frida </a>
</h4>
<p class="summary ">
Los museos de Diego y Frida serán sede de conferencias que abarcan la diversidad del movimiento pictórico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/dakota-johnson-se-une-al-universo-de-marvel-y-disfruta-tener-versatilidad-8446049.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/dakota-johnson-se-une-al-universo-de-marvel-y-disfruta-tener-versatilidad-8446049.html">
<img src="https://www.elsoldemexico.com.mx/gossip/7a7j4j-dakota.jpg/ALTERNATES/LANDSCAPE_160/dakota.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/7a7j4j-dakota.jpg/BINARY/thumbnail/dakota.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dakota.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/dakota-johnson-se-une-al-universo-de-marvel-y-disfruta-tener-versatilidad-8446049.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/dakota-johnson-se-une-al-universo-de-marvel-y-disfruta-tener-versatilidad-8446049.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/dakota-johnson-se-une-al-universo-de-marvel-y-disfruta-tener-versatilidad-8446049.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/dakota-johnson-se-une-al-universo-de-marvel-y-disfruta-tener-versatilidad-8446049.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/dakota-johnson-se-une-al-universo-de-marvel-y-disfruta-tener-versatilidad-8446049.html">
Dakota Johnson se une al Universo de Marvel y disfruta tener versatilidad
</a>
</h4>
<p class="summary ">
La hija oscura, ahora se suma al Universo Cinematográfico de Marvel interpretando a Madame Web
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/steven-wilson-y-la-obsesion-por-el-sonido-8446275.html">
<span class="icon-gallery"></span>
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/steven-wilson-y-la-obsesion-por-el-sonido-8446275.html">
<img src="https://www.elsoldemexico.com.mx/gossip/4x01yy-normal-2anos-sitio1.png/ALTERNATES/LANDSCAPE_160/NORMAL%202AN%CC%83OS%20SITIO1.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/4x01yy-normal-2anos-sitio1.png/BINARY/thumbnail/NORMAL%202AN%CC%83OS%20SITIO1.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="NORMAL 2AÑOS SITIO1.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/steven-wilson-y-la-obsesion-por-el-sonido-8446275.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/steven-wilson-y-la-obsesion-por-el-sonido-8446275.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/steven-wilson-y-la-obsesion-por-el-sonido-8446275.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/steven-wilson-y-la-obsesion-por-el-sonido-8446275.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/steven-wilson-y-la-obsesion-por-el-sonido-8446275.html">
Steven Wilson y la obsesión por el sonido
</a>
</h4>
<p class="summary ">
Steven Wilson es un ubermusico encargado de buena parte del legado musical de nuestra época, no sólo porque ha sido el responsable de remasterizar algunos discos legendarios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/arranca-la-gira-de-la-obra-busco-al-hombre-de-mi-vida-marido-ya-tuve-8446544.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/arranca-la-gira-de-la-obra-busco-al-hombre-de-mi-vida-marido-ya-tuve-8446544.html">
<img src="https://www.elsoldemexico.com.mx/gossip/4omstv-busco.jpg/ALTERNATES/LANDSCAPE_160/busco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/4omstv-busco.jpg/BINARY/thumbnail/busco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="busco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/arranca-la-gira-de-la-obra-busco-al-hombre-de-mi-vida-marido-ya-tuve-8446544.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/arranca-la-gira-de-la-obra-busco-al-hombre-de-mi-vida-marido-ya-tuve-8446544.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/arranca-la-gira-de-la-obra-busco-al-hombre-de-mi-vida-marido-ya-tuve-8446544.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/arranca-la-gira-de-la-obra-busco-al-hombre-de-mi-vida-marido-ya-tuve-8446544.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/arranca-la-gira-de-la-obra-busco-al-hombre-de-mi-vida-marido-ya-tuve-8446544.html">
Arranca la gira de la obra “Busco al hombre de mi vida… Marido ya tuve” </a>
</h4>
<p class="summary ">
Ana Ciochetti, Rebecca Jones e Issabel Camil encabezan el elenco que inicia temporada el 30 de junio en Tijuana
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/circulos/vas-a-ser-papa-te-decimos-como-reducir-el-estres-8446450.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/circulos/vas-a-ser-papa-te-decimos-como-reducir-el-estres-8446450.html">
<img src="https://www.elsoldemexico.com.mx/circulos/3xapuo-padre.jpg/ALTERNATES/LANDSCAPE_160/padre.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/3xapuo-padre.jpg/BINARY/thumbnail/padre.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="padre.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/circulos/vas-a-ser-papa-te-decimos-como-reducir-el-estres-8446450.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/circulos/vas-a-ser-papa-te-decimos-como-reducir-el-estres-8446450.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/circulos/vas-a-ser-papa-te-decimos-como-reducir-el-estres-8446450.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/circulos/vas-a-ser-papa-te-decimos-como-reducir-el-estres-8446450.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/circulos/vas-a-ser-papa-te-decimos-como-reducir-el-estres-8446450.html">
¿Vas a ser papá? Te decimos cómo reducir el estrés </a>
</h4>
<p class="summary ">
Gastos, educación, salud y desveladas interminables son algunas de las preocupaciones a las que se enfrentan los papás primerizos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/guadalupe-pineda-y-lupe-esparza-el-lider-de-bronco-unen-sus-voces-8446586.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/guadalupe-pineda-y-lupe-esparza-el-lider-de-bronco-unen-sus-voces-8446586.html">
<img src="https://www.elsoldemexico.com.mx/gossip/4h6knq-duo.jpg/ALTERNATES/LANDSCAPE_160/duo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/4h6knq-duo.jpg/BINARY/thumbnail/duo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="duo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/guadalupe-pineda-y-lupe-esparza-el-lider-de-bronco-unen-sus-voces-8446586.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/guadalupe-pineda-y-lupe-esparza-el-lider-de-bronco-unen-sus-voces-8446586.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/guadalupe-pineda-y-lupe-esparza-el-lider-de-bronco-unen-sus-voces-8446586.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/guadalupe-pineda-y-lupe-esparza-el-lider-de-bronco-unen-sus-voces-8446586.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/guadalupe-pineda-y-lupe-esparza-el-lider-de-bronco-unen-sus-voces-8446586.html">
Guadalupe Pineda y Lupe Esparza, el líder de Bronco, unen sus voces </a>
</h4>
<p class="summary ">
Guadalupe Pineda y Lupe Esparza, estrenan el tema Tragos de amargo licor con mariachi
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1280&contextPath=1216-1280-&pubId=24&cat=&meta=read-story&objId=8447045&type=article&title=BanBien+compra+servicio+de+datos+para+realizar+transacciones+en+l%c3%adnea&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2ffinanzas%2fbanbien-compra-servicio-de-datos-para-realizar-transacciones-en-linea-8447045.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1280&amp;contextPath=1216-1280-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=8447045&amp;type=article&amp;title=BanBien+compra+servicio+de+datos+para+realizar+transacciones+en+l%c3%adnea&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2ffinanzas%2fbanbien-compra-servicio-de-datos-para-realizar-transacciones-en-linea-8447045.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1280-&cat=main.ewf%2c2014&objId=244243309&title=Bancos+del+Bienestar&url=tag%3amain.ewf%2c2014%3aBancos_del_Bienestar&rt=1&ctxId=1280&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1280-&amp;cat=main.ewf%2c2014&amp;objId=244243309&amp;title=Bancos+del+Bienestar&amp;url=tag%3amain.ewf%2c2014%3aBancos_del_Bienestar&amp;rt=1&amp;ctxId=1280&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1280-&cat=main.ewf%2c2014&objId=1455652157&title=Contrato&url=tag%3amain.ewf%2c2014%3acontrato&rt=1&ctxId=1280&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1280-&amp;cat=main.ewf%2c2014&amp;objId=1455652157&amp;title=Contrato&amp;url=tag%3amain.ewf%2c2014%3acontrato&amp;rt=1&amp;ctxId=1280&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1280-&cat=main.ewf%2c2014&objId=836166420&title=Transacciones&url=tag%3amain.ewf%2c2014%3aTransacciones&rt=1&ctxId=1280&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1280-&amp;cat=main.ewf%2c2014&amp;objId=836166420&amp;title=Transacciones&amp;url=tag%3amain.ewf%2c2014%3aTransacciones&amp;rt=1&amp;ctxId=1280&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Juan Luis Ramos | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
