<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Presentan una Feria Taurina León 2020 de ensueño - El Sol de León</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content=", "/>
<meta name="description" content="Todo arranca el domingo 19 de enero cuando se presenten el español Antonio Ferrera, la sensación peruana Andrés Roca Rey, ganador de la estatuilla “San Sebastián Mártir” en 2016"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeleon.com.mx/deportes/h05rfr-90.jpg/ALTERNATES/LANDSCAPE_1140/90.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León"/>
<meta property="og:title" content="Presentan una Feria Taurina León 2020 de ensueño"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/deportes/presentan-una-feria-taurina-leon-2020-de-ensueno-4631089.html"/>
<meta property="og:description" content="Todo arranca el domingo 19 de enero cuando se presenten el español Antonio Ferrera, la sensación peruana Andrés Roca Rey, ganador de la estatuilla “San Sebastián Mártir” en 2016"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Presentan una Feria Taurina León 2020 de ensueño"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/deportes/presentan-una-feria-taurina-leon-2020-de-ensueno-4631089.html"/>
<meta name="twitter:description" content="Todo arranca el domingo 19 de enero cuando se presenten el español Antonio Ferrera, la sensación peruana Andrés Roca Rey, ganador de la estatuilla “San Sebastián Mártir” en 2016"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldeleon.com.mx/deportes/h05rfr-90.jpg/ALTERNATES/LANDSCAPE_400/90.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/deportes/presentan-una-feria-taurina-leon-2020-de-ensueno-4631089.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/deportes/presentan-una-feria-taurina-leon-2020-de-ensueno-4631089.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.86b400f9fbcaaeda7c4e6997adb9216d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/deportes_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '4631089');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 26 de diciembre de 2019
</p>
</div>
<h1
class="title">
Presentan una Feria Taurina León 2020 de ensueño
</h1>
<h3
class="subtitle">
Todo arranca el domingo 19 de enero cuando se presenten el español Antonio Ferrera, la sensación peruana Andrés Roca Rey, ganador de la estatuilla “San Sebastián Mártir” en 2016
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/deportes/h05rfr-90.jpg/ALTERNATES/LANDSCAPE_160/90.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/h05rfr-90.jpg/BINARY/thumbnail/90.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="90.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">FOTO: CORTESÍA</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/deportes/presentan-una-feria-taurina-leon-2020-de-ensueno-4631089.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/deportes/presentan-una-feria-taurina-leon-2020-de-ensueno-4631089.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/deportes/presentan-una-feria-taurina-leon-2020-de-ensueno-4631089.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeleon.com.mx%2fdeportes%2fpresentan-una-feria-taurina-leon-2020-de-ensueno-4631089.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Presentan una Feria Taurina León 2020 de ensueño&amp;body=https://www.elsoldeleon.com.mx/deportes/presentan-una-feria-taurina-leon-2020-de-ensueno-4631089.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Jesse Villalpando | El Sol de León
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4631089"
>
<p>León, Guanajuato.- Lo mejor de la baraja taurina nacional e internacional dirá presente en las cinco corridas feriales en el coso La Luz de León.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/ifpk40-diego-silveti.jpg/ALTERNATES/FREE_160/diego%20silveti.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/ifpk40-diego-silveti.jpg/BINARY/thumbnail/diego%20silveti.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="diego silveti.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Todo arranca el domingo 19 de enero cuando se presenten el español Antonio Ferrera, la sensación peruana Andrés Roca Rey, ganador de la estatuilla “San Sebastián Mártir” en 2016 y el diestro hidrocálido Leo Valadez, quien el año pasado también se adjudicara el “San Sebastián”; se lidiarán seis astados de la ganadería de San Miguel de Mimiahuapam.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/ufr059-andres-roca-rey.jpg/ALTERNATES/FREE_160/andres%20roca%20rey.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/ufr059-andres-roca-rey.jpg/BINARY/thumbnail/andres%20roca%20rey.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="andres roca rey.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Para el sábado 25 aparecerán en escena el rejoneador lusitano Diego Ventura, el queretano Octavio García “El Payo” y el torero de la tierra Diego Silveti, con dos ejemplares de Zacatepec para el de a caballo y cuatro ejemplares de Villa Carmela para los de a pie.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/g0s9wm-diego-ventura.jpg/ALTERNATES/FREE_160/diego%20ventura.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/g0s9wm-diego-ventura.jpg/BINARY/thumbnail/diego%20ventura.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="diego ventura.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>El domingo 26 otro cartel perfectamente rematado lo conforman el francés Sebastián Castella, dos veces ganador del trofeo “San Sebastián” en 2009 y 2010, la figura del toreo mexicano Joselito Adame y el oriundo de la capital del país José Mauricio, para jugarse un lote de seis bureles de Fernando de la Mora.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/nc0zsk-sebastian-castella.jpg/ALTERNATES/FREE_160/sebastian%20castella.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/nc0zsk-sebastian-castella.jpg/BINARY/thumbnail/sebastian%20castella.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sebastian castella.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>El viernes 31 de enero, siendo la única corrida nocturna a las 20:00 horas, fueron colgados del cartel el maestro del rejoneo Pablo Hermoso de Mendoza, al diestro hidrocálido Arturo Saldívar y Luis David, con seis toros de la ganadería de José María Arturo Huerta.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/wyltaj-pablo-hermoso-de-mendoza.jpg/ALTERNATES/FREE_160/Pablo%20hermoso%20de%20mendoza.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/wyltaj-pablo-hermoso-de-mendoza.jpg/BINARY/thumbnail/Pablo%20hermoso%20de%20mendoza.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pablo hermoso de mendoza.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Finalmente, el sábado 1 de febrero aparecen Guillermo Hermoso de Mendoza, el maestro español Enrique Ponce, el tlaxcalteca Sergio Flores y el emeritense André “El Galo” Lagravere, con dos de Los Encinos para rejones y seis de Jaral de Peñas para el resto.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/5h133v-joselito-adame.jpg/ALTERNATES/FREE_160/joselito%20adame.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/5h133v-joselito-adame.jpg/BINARY/thumbnail/joselito%20adame.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="joselito adame.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Cabe destacar que la empresa también ha programado una novillada para el sábado 18 de enero a partir de las 5 de la tarde, con la incursión de Héctor Gutiérrez, Miguel Aguilar y Diego San Román, lidiando seis finos novillos de la ganadería de San Martín.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/o8ztoc-enrique-ponce.jpg/ALTERNATES/FREE_160/enrique%20ponce.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/o8ztoc-enrique-ponce.jpg/BINARY/thumbnail/enrique%20ponce.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="enrique ponce.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<br></p><p>A excepción de la corrida del día 31, el resto de los festejos comenzarán a las 17:00 horas y la venta de boletos inicia el 6 de enero a través del sistema electrónico de Súper Boletos.</p><p><br></p><p>Feria Taurina León 2020</p><p>Los Carteles…</p><p>Novillada</p><p>Fecha: 18 de Enero</p><p>Hora: 17:00 Hrs.</p><p>Lugar: Plaza de Toros La Luz</p><p>Cartel: Héctor Gutiérrez</p><p> Miguel Aguilar</p><p> Diego San Román</p><p>Toros: 6 San Martín 6</p><p><br></p><p>1era. Gran Corrida</p><p>Fecha: 19 de Enero</p><p>Hora: 17:00 Hrs.</p><p>Lugar: Plaza de Toros La Luz</p><p>Cartel: Antonio Ferrera</p><p> Andrés Roca Rey</p><p> Leo Valadez</p><p>Toros: 6 San Miguel de Mimiahuapam 6</p><p><br></p><p><br></p><p>2da. Gran Corrida</p><p>Fecha: 25 de Enero</p><p>Hora: 17:00 Hrs.</p><p>Lugar: Plaza de Toros La Luz</p><p>Cartel: Diego Ventura</p><p> Octavio García “El Payo”</p><p> Diego Silveti</p><p>Toros: 2 Zacatepec 2</p><p> 4 Villa Carmela 4</p><p><br></p><p>3era. Gran Corrida</p><p>Fecha: 26 de Enero</p><p>Hora: 17:00 Hrs.</p><p>Lugar: Plaza de Toros La Luz</p><p>Cartel: Sebastián Castella</p><p> Joselito Adame</p><p> José Mauricio</p><p>Toros: 6 Fernando de la Mora 6</p><p><br></p><p>4ta. Gran Corrida</p><p>Fecha: 31 de Enero</p><p>Hora: 20:00 Hrs.</p><p>Lugar: Plaza de Toros La Luz</p><p>Cartel: Pablo Hermoso de Mendoza</p><p> Arturo Saldívar</p><p> Luis David</p><p>Toros: 6 José María Arturo Huerta 6</p><p><br></p><p>5ta. Gran Corrida</p><p>Fecha: 1 de Febrero</p><p>Hora: 17:00 Hrs.</p><p>Lugar: Plaza de Toros La Luz</p><p>Cartel: Guillermo Hermoso de Mendoza</p><p> Enrique Ponce</p><p> Sergio Flores</p><p> Arturo Lagravere “El Galo”</p><p>Toros: 2 Los Encinos 2</p><p> 6 Jaral de Peñas 6</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4631089 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4631089").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4631089").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4631089").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page//tag"></script>
</div>
<div>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/240a1b63-57bf-4ae3-9b83-03322a160420/240a1b63-57bf-4ae3-9b83-03322a160420.js"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4631089"
>
<p>León, Guanajuato.- Lo mejor de la baraja taurina nacional e internacional dirá presente en las cinco corridas feriales en el coso La Luz de León.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/ifpk40-diego-silveti.jpg/ALTERNATES/FREE_160/diego%20silveti.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/ifpk40-diego-silveti.jpg/BINARY/thumbnail/diego%20silveti.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="diego silveti.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Todo arranca el domingo 19 de enero cuando se presenten el español Antonio Ferrera, la sensación peruana Andrés Roca Rey, ganador de la estatuilla “San Sebastián Mártir” en 2016 y el diestro hidrocálido Leo Valadez, quien el año pasado también se adjudicara el “San Sebastián”; se lidiarán seis astados de la ganadería de San Miguel de Mimiahuapam.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/ufr059-andres-roca-rey.jpg/ALTERNATES/FREE_160/andres%20roca%20rey.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/ufr059-andres-roca-rey.jpg/BINARY/thumbnail/andres%20roca%20rey.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="andres roca rey.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Para el sábado 25 aparecerán en escena el rejoneador lusitano Diego Ventura, el queretano Octavio García “El Payo” y el torero de la tierra Diego Silveti, con dos ejemplares de Zacatepec para el de a caballo y cuatro ejemplares de Villa Carmela para los de a pie.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/g0s9wm-diego-ventura.jpg/ALTERNATES/FREE_160/diego%20ventura.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/g0s9wm-diego-ventura.jpg/BINARY/thumbnail/diego%20ventura.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="diego ventura.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>El domingo 26 otro cartel perfectamente rematado lo conforman el francés Sebastián Castella, dos veces ganador del trofeo “San Sebastián” en 2009 y 2010, la figura del toreo mexicano Joselito Adame y el oriundo de la capital del país José Mauricio, para jugarse un lote de seis bureles de Fernando de la Mora.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/nc0zsk-sebastian-castella.jpg/ALTERNATES/FREE_160/sebastian%20castella.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/nc0zsk-sebastian-castella.jpg/BINARY/thumbnail/sebastian%20castella.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sebastian castella.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>El viernes 31 de enero, siendo la única corrida nocturna a las 20:00 horas, fueron colgados del cartel el maestro del rejoneo Pablo Hermoso de Mendoza, al diestro hidrocálido Arturo Saldívar y Luis David, con seis toros de la ganadería de José María Arturo Huerta.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/wyltaj-pablo-hermoso-de-mendoza.jpg/ALTERNATES/FREE_160/Pablo%20hermoso%20de%20mendoza.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/wyltaj-pablo-hermoso-de-mendoza.jpg/BINARY/thumbnail/Pablo%20hermoso%20de%20mendoza.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pablo hermoso de mendoza.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Finalmente, el sábado 1 de febrero aparecen Guillermo Hermoso de Mendoza, el maestro español Enrique Ponce, el tlaxcalteca Sergio Flores y el emeritense André “El Galo” Lagravere, con dos de Los Encinos para rejones y seis de Jaral de Peñas para el resto.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/5h133v-joselito-adame.jpg/ALTERNATES/FREE_160/joselito%20adame.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/5h133v-joselito-adame.jpg/BINARY/thumbnail/joselito%20adame.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="joselito adame.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Cabe destacar que la empresa también ha programado una novillada para el sábado 18 de enero a partir de las 5 de la tarde, con la incursión de Héctor Gutiérrez, Miguel Aguilar y Diego San Román, lidiando seis finos novillos de la ganadería de San Martín.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/o8ztoc-enrique-ponce.jpg/ALTERNATES/FREE_160/enrique%20ponce.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/o8ztoc-enrique-ponce.jpg/BINARY/thumbnail/enrique%20ponce.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="enrique ponce.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<br></p><p>A excepción de la corrida del día 31, el resto de los festejos comenzarán a las 17:00 horas y la venta de boletos inicia el 6 de enero a través del sistema electrónico de Súper Boletos.</p><p><br></p><p>Feria Taurina León 2020</p><p>Los Carteles…</p><p>Novillada</p><p>Fecha: 18 de Enero</p><p>Hora: 17:00 Hrs.</p><p>Lugar: Plaza de Toros La Luz</p><p>Cartel: Héctor Gutiérrez</p><p> Miguel Aguilar</p><p> Diego San Román</p><p>Toros: 6 San Martín 6</p><p><br></p><p>1era. Gran Corrida</p><p>Fecha: 19 de Enero</p><p>Hora: 17:00 Hrs.</p><p>Lugar: Plaza de Toros La Luz</p><p>Cartel: Antonio Ferrera</p><p> Andrés Roca Rey</p><p> Leo Valadez</p><p>Toros: 6 San Miguel de Mimiahuapam 6</p><p><br></p><p><br></p><p>2da. Gran Corrida</p><p>Fecha: 25 de Enero</p><p>Hora: 17:00 Hrs.</p><p>Lugar: Plaza de Toros La Luz</p><p>Cartel: Diego Ventura</p><p> Octavio García “El Payo”</p><p> Diego Silveti</p><p>Toros: 2 Zacatepec 2</p><p> 4 Villa Carmela 4</p><p><br></p><p>3era. Gran Corrida</p><p>Fecha: 26 de Enero</p><p>Hora: 17:00 Hrs.</p><p>Lugar: Plaza de Toros La Luz</p><p>Cartel: Sebastián Castella</p><p> Joselito Adame</p><p> José Mauricio</p><p>Toros: 6 Fernando de la Mora 6</p><p><br></p><p>4ta. Gran Corrida</p><p>Fecha: 31 de Enero</p><p>Hora: 20:00 Hrs.</p><p>Lugar: Plaza de Toros La Luz</p><p>Cartel: Pablo Hermoso de Mendoza</p><p> Arturo Saldívar</p><p> Luis David</p><p>Toros: 6 José María Arturo Huerta 6</p><p><br></p><p>5ta. Gran Corrida</p><p>Fecha: 1 de Febrero</p><p>Hora: 17:00 Hrs.</p><p>Lugar: Plaza de Toros La Luz</p><p>Cartel: Guillermo Hermoso de Mendoza</p><p> Enrique Ponce</p><p> Sergio Flores</p><p> Arturo Lagravere “El Galo”</p><p>Toros: 2 Los Encinos 2</p><p> 6 Jaral de Peñas 6</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4631089 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4631089").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4631089").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4631089").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/ca0ef10c-08f3-4fd0-a1d1-7b698b45cd0a/ca0ef10c-08f3-4fd0-a1d1-7b698b45cd0a.js"></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/deportes/presentan-una-feria-taurina-leon-2020-de-ensueno-4631089.html/default/wf.fragment/a9673840-255c-4b20-98cc-234f579b5b71"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/deportes/presentan-una-feria-taurina-leon-2020-de-ensueno-4631089.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/un-ano-desperdiciado-en-materia-de-seguridad-jose-arturo-sanchez-castellanos-4625538.html">
<img src="https://www.elsoldeleon.com.mx/local/427a0z-800.jpg/ALTERNATES/LANDSCAPE_160/800.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/427a0z-800.jpg/BINARY/thumbnail/800.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="800.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/un-ano-desperdiciado-en-materia-de-seguridad-jose-arturo-sanchez-castellanos-4625538.html">
Un año desperdiciado en materia de seguridad: José Arturo Sánchez Castellanos
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/baja-la-actividad-pesquera-en-la-presa-del-palote-4625448.html"> Baja la actividad pesquera en la Presa del Palote</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/me-gusta-que-el-cliente-se-sienta-en-confianza-y-le-den-ganas-de-regresar-celso-4625477.html"> Me gusta que el cliente se sienta en confianza y le den ganas de regresar: Celso</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/60-de-llamadas-al-911-son-improcedentes-4625569.html"> 60% de llamadas al 911 son improcedentes</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/canalizan-a-mil-624-ciudadanas-para-asesoria-psicologica-y-juridica-4625358.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/canalizan-a-mil-624-ciudadanas-para-asesoria-psicologica-y-juridica-4625358.html">
<img src="https://www.elsoldeleon.com.mx/local/pypg79-photo4902575194539927619.jpg/ALTERNATES/LANDSCAPE_160/photo4902575194539927619.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/pypg79-photo4902575194539927619.jpg/BINARY/thumbnail/photo4902575194539927619.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="photo4902575194539927619.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/canalizan-a-mil-624-ciudadanas-para-asesoria-psicologica-y-juridica-4625358.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/canalizan-a-mil-624-ciudadanas-para-asesoria-psicologica-y-juridica-4625358.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/canalizan-a-mil-624-ciudadanas-para-asesoria-psicologica-y-juridica-4625358.html">
Canalizan a mil 624 ciudadanas para asesoría psicológica y jurídica
</a>
</h4>
<p class="summary ">
La formación con perspectiva de género es impartida por el Instituto para las Mujeres Guanajuatenses (IMUG) y el Instituto Municipal de las Mujeres (IMMujeres)
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/cierres-parciales-en-lopez-mateos-y-hermanos-aldama-4630129.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/cierres-parciales-en-lopez-mateos-y-hermanos-aldama-4630129.html">
<img src="https://www.elsoldeleon.com.mx/local/exeg8-sapal-1.jpg/ALTERNATES/LANDSCAPE_160/sapal%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/exeg8-sapal-1.jpg/BINARY/thumbnail/sapal%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sapal (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/cierres-parciales-en-lopez-mateos-y-hermanos-aldama-4630129.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/cierres-parciales-en-lopez-mateos-y-hermanos-aldama-4630129.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/cierres-parciales-en-lopez-mateos-y-hermanos-aldama-4630129.html">
Cierres parciales en López Mateos y Hermanos Aldama
</a>
</h4>
<p class="summary ">
Las obras serán del 26 de diciembre al 2 de enero
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/desde-la-agresion-hasta-el-feminicidio-4617893.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/desde-la-agresion-hasta-el-feminicidio-4617893.html">
<img src="https://www.elsoldeleon.com.mx/local/q66q0-redes-sociales-2.jpg/ALTERNATES/LANDSCAPE_160/REDES%20SOCIALES%20%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/q66q0-redes-sociales-2.jpg/BINARY/thumbnail/REDES%20SOCIALES%20%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="REDES SOCIALES (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/desde-la-agresion-hasta-el-feminicidio-4617893.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/desde-la-agresion-hasta-el-feminicidio-4617893.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/desde-la-agresion-hasta-el-feminicidio-4617893.html">
Desde la agresión hasta el feminicidio
</a>
</h4>
<p class="summary ">
Pensar que un perfil en una red social tiene implicaciones directas en la conducta de la gente genera un debate sin sentido y sin razón alguna
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/presentan-una-feria-taurina-leon-2020-de-ensueno-4631089.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/presentan-una-feria-taurina-leon-2020-de-ensueno-4631089.html">
<img src="https://www.elsoldeleon.com.mx/deportes/h05rfr-90.jpg/ALTERNATES/LANDSCAPE_160/90.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/h05rfr-90.jpg/BINARY/thumbnail/90.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="90.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/presentan-una-feria-taurina-leon-2020-de-ensueno-4631089.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/presentan-una-feria-taurina-leon-2020-de-ensueno-4631089.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/presentan-una-feria-taurina-leon-2020-de-ensueno-4631089.html">
Presentan una Feria Taurina León 2020 de ensueño
</a>
</h4>
<p class="summary ">
Todo arranca el domingo 19 de enero cuando se presenten el español Antonio Ferrera, la sensación peruana Andrés Roca Rey, ganador de la estatuilla “San Sebastián Mártir” en 2016
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/cierran-albergue-por-brote-de-varicela-en-ciudad-juarez-4631045.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/cierran-albergue-por-brote-de-varicela-en-ciudad-juarez-4631045.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/msuqo1-albergue-migrantes.jpg/ALTERNATES/LANDSCAPE_160/albergue-migrantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/msuqo1-albergue-migrantes.jpg/BINARY/thumbnail/albergue-migrantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="albergue-migrantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/cierran-albergue-por-brote-de-varicela-en-ciudad-juarez-4631045.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/cierran-albergue-por-brote-de-varicela-en-ciudad-juarez-4631045.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/cierran-albergue-por-brote-de-varicela-en-ciudad-juarez-4631045.html">
Cierran albergue por brote de varicela en Ciudad Juárez
</a>
</h4>
<p class="summary ">
La cifra de los migrantes que se encuentran registrados con este virus es de 74
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/sebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/sebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/6oluqq-sebastian-jurado-seleccionmx.jpg/ALTERNATES/LANDSCAPE_160/sebastian-jurado-seleccionmx.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/6oluqq-sebastian-jurado-seleccionmx.jpg/BINARY/thumbnail/sebastian-jurado-seleccionmx.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sebastian-jurado-seleccionmx.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/futbol/sebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/futbol/sebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/sebastian-jurado-seleccion-de-mexico-campeon-juegos-olimpicos-tokio-2020-4630514.html">
México debe imaginarse campeón olímpico de fútbol en Tokio: Jurado
</a>
</h4>
<p class="summary ">
El guardameta es uno de los jugadores jóvenes más prometedores del fútbol mexicano
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/policiaca/muere-hombre-al-caer-de-escalera-mientras-podaba-un-arbol-4630690.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/muere-hombre-al-caer-de-escalera-mientras-podaba-un-arbol-4630690.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/g864oq-whatsapp-image-2019-12-26-at-7.44.31-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202019-12-26%20at%207.44.31%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/g864oq-whatsapp-image-2019-12-26-at-7.44.31-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202019-12-26%20at%207.44.31%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2019-12-26 at 7.44.31 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/policiaca/muere-hombre-al-caer-de-escalera-mientras-podaba-un-arbol-4630690.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/policiaca/muere-hombre-al-caer-de-escalera-mientras-podaba-un-arbol-4630690.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/muere-hombre-al-caer-de-escalera-mientras-podaba-un-arbol-4630690.html">
Muere hombre al caer de escalera mientras podaba un árbol
</a>
</h4>
<p class="summary ">
En la calle Italia casi esquina con Atenas de la colonia Moderna
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_ecologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/doble-via/ecologia/aparecen-tortugas-muertas-en-playas-de-huatulco-oaxaca-bahia-de-chahue-4630445.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/doble-via/ecologia/aparecen-tortugas-muertas-en-playas-de-huatulco-oaxaca-bahia-de-chahue-4630445.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/ecologia/ngtmvc-tortugas-muertas-huatulco3.jpg/ALTERNATES/LANDSCAPE_160/tortugas-muertas-huatulco3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/ecologia/ngtmvc-tortugas-muertas-huatulco3.jpg/BINARY/thumbnail/tortugas-muertas-huatulco3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tortugas-muertas-huatulco3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/doble-via/ecologia/"> Ecología </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/doble-via/ecologia/aparecen-tortugas-muertas-en-playas-de-huatulco-oaxaca-bahia-de-chahue-4630445.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/doble-via/ecologia/aparecen-tortugas-muertas-en-playas-de-huatulco-oaxaca-bahia-de-chahue-4630445.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/doble-via/ecologia/aparecen-tortugas-muertas-en-playas-de-huatulco-oaxaca-bahia-de-chahue-4630445.html">
Aparecen tortugas muertas en playas de Huatulco
</a>
</h4>
<p class="summary ">
De acuerdo a los expertos, el cambio climático podría ser la causa de su deceso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/fuga-en-gasoducto-marino-sur-texas-tuxpan-no-hay-peligro-monte-grande-veracruz-tc-energia-transcanada-4630053.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/fuga-en-gasoducto-marino-sur-texas-tuxpan-no-hay-peligro-monte-grande-veracruz-tc-energia-transcanada-4630053.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/jaqsgr-sistemasur-texas-tuxpan.jpg/ALTERNATES/LANDSCAPE_160/sistemasur-texas-tuxpan.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/jaqsgr-sistemasur-texas-tuxpan.jpg/BINARY/thumbnail/sistemasur-texas-tuxpan.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sistemasur-texas-tuxpan.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/fuga-en-gasoducto-marino-sur-texas-tuxpan-no-hay-peligro-monte-grande-veracruz-tc-energia-transcanada-4630053.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/fuga-en-gasoducto-marino-sur-texas-tuxpan-no-hay-peligro-monte-grande-veracruz-tc-energia-transcanada-4630053.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/fuga-en-gasoducto-marino-sur-texas-tuxpan-no-hay-peligro-monte-grande-veracruz-tc-energia-transcanada-4630053.html">
Tras fuga en gasoducto, no hay peligro en Monte Grande: TC Energía
</a>
</h4>
<p class="summary ">
La empresa gasera señaló que inmediatamente aplicó los protocolos de seguridad
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2093&contextPath=1216-2093-&pubId=24&cat=&meta=read-story&objId=4631089&type=article&title=Presentan+una+Feria+Taurina+Le%c3%b3n+2020+de+ensue%c3%b1o&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fdeportes%2fpresentan-una-feria-taurina-leon-2020-de-ensueno-4631089.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2093&amp;contextPath=1216-2093-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=4631089&amp;type=article&amp;title=Presentan+una+Feria+Taurina+Le%c3%b3n+2020+de+ensue%c3%b1o&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fdeportes%2fpresentan-una-feria-taurina-leon-2020-de-ensueno-4631089.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'Jesse Villalpando | El Sol de León';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
