<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Renato Ibarra, detenido por presunta violencia familiar - El Sol de León</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content=", "/>
<meta name="description" content="El jugador ecuatoriano del América permanecerá 48 horas en la agencia del Ministerio Público"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/deportes/m6otag-renato-ibarra_club-america.jpg/ALTERNATES/LANDSCAPE_1140/Renato-Ibarra_club-America.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León"/>
<meta property="og:title" content="Renato Ibarra, detenido por presunta violencia familiar"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/deportes/futbol/renato-ibarra-futbolista-detenido-violencia-familiar-esposa-embarazada-golpes-club-america-4933172.html"/>
<meta property="og:description" content="El jugador ecuatoriano del América permanecerá 48 horas en la agencia del Ministerio Público"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Renato Ibarra, detenido por presunta violencia familiar"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/deportes/futbol/renato-ibarra-futbolista-detenido-violencia-familiar-esposa-embarazada-golpes-club-america-4933172.html"/>
<meta name="twitter:description" content="El jugador ecuatoriano del América permanecerá 48 horas en la agencia del Ministerio Público"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/deportes/m6otag-renato-ibarra_club-america.jpg/ALTERNATES/LANDSCAPE_400/Renato-Ibarra_club-America.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/deportes/futbol/renato-ibarra-futbolista-detenido-violencia-familiar-esposa-embarazada-golpes-club-america-4933172.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/deportes/futbol/renato-ibarra-futbolista-detenido-violencia-familiar-esposa-embarazada-golpes-club-america-4933172.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.712d750758eefa277678e0a95ab84281.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.86b400f9fbcaaeda7c4e6997adb9216d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/deportes_futbol_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/deportes_futbol_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/deportes_futbol_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/deportes_futbol_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/deportes_futbol_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '4933172');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/">
Futbol
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 6 de marzo de 2020
</p>
</div>
<h1
class="title">
Renato Ibarra, detenido por presunta violencia familiar
</h1>
<h3
class="subtitle">
El jugador ecuatoriano del América permanecerá 48 horas en la agencia del Ministerio Público
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/m6otag-renato-ibarra_club-america.jpg/ALTERNATES/LANDSCAPE_160/Renato-Ibarra_club-America.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/m6otag-renato-ibarra_club-america.jpg/BINARY/thumbnail/Renato-Ibarra_club-America.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Renato-Ibarra_club-America.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Instagram Renato Ibarra</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/renato-ibarra-futbolista-detenido-violencia-familiar-esposa-embarazada-golpes-club-america-4933172.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/renato-ibarra-futbolista-detenido-violencia-familiar-esposa-embarazada-golpes-club-america-4933172.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeleon.com.mx%2fdeportes%2ffutbol%2frenato-ibarra-futbolista-detenido-violencia-familiar-esposa-embarazada-golpes-club-america-4933172.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/renato-ibarra-futbolista-detenido-violencia-familiar-esposa-embarazada-golpes-club-america-4933172.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Alejandro Alfaro | ESTO
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4933172"
>
<p>La noche del jueves el jugador del América, Renato Ibarra, se vio involucrado en un conflicto del cual resultó acusado de violencia familiar y lesiones tras una denuncia realizada por su esposa, Lucely Estefanía Chalá García, de 24 años de edad.</p><p>El hecho ocurrió a las 20:30 horas en la calle Cauce de la colonia Parques del Pedregal, alcaldía de Tlalpan.</p><p>Ahí, la Secretaría de Seguridad Ciudadana de la CDMX recibió una llamada telefónica para dar aviso de lo sucedido.</p><p>Al llegar los policías, se les comentó que la afectada, así como Ana Karen Chalá García, habían sido víctimas de agresiones físicas y verbales por parte del jugador de América, además de familiares suyos.</p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/abtcl2-renato-ibarra_club-america_2.jpg/ALTERNATES/FREE_160/Renato-Ibarra_club-America_2.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/abtcl2-renato-ibarra_club-america_2.jpg/BINARY/thumbnail/Renato-Ibarra_club-America_2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Renato-Ibarra_club-America_2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Instagram Renato Ibarra</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Tras ingresar al domicilio, los elementos de seguridad se llevaron detenidos a Renato Ibarra, así como a Alexandra Ibarra Mina, Bayron Ibarra Mina, Víctor Hugo Viveros Padilla, Marlon Aguas Alencastre y Tania Aguas Alencastre, todos ellos de nacionalidad ecuatoriana.</p><p>Cabe mencionar que Lucely Chalá, con 10 semanas de embarazo, tuvo que ser trasladada a un hospital al sur de la capital para descartar un posible aborto.</p><p>Los detenidos fueron trasladados a la coordinación territorial Tlalpan-4, en donde fueron puestos a disposición del Ministerio Público y se abrió la carpeta de investigación CI-FTL/TLP-4/CI-1 C/D/00585/03-2020 tipificada por el delito de lesiones y violencia familiar.</p><p><b>IBARRA NEGÓ LA AGRESIÓN</b></p><p>Mientras se hacían las investigaciones y declaraciones correspondientes, Renato Ibarra publicó un mensaje en su cuenta de Twitter en el cual descartó haber agredido a su pareja, aunque confirmó que se encontraba en presencia de las autoridades para aclarar el hecho.</p><p>“Quiero aclarar algunos rumores respecto a que fui detenido por haber golpeado a mi pareja. Esa información es absolutamente falsa. Me encuentro apoyando a las autoridades debido a un mal entendido en el que lamentablemente está involucrada mi familia. Quiero ser muy claro en que las versiones que nos mencionan tanto a mi pareja y a mí son totalmente falsas, jamás le pondría una mano encima a ninguna mujer”, expresó el ecuatoriano en su cuenta personal.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Quiero aclarar algunos rumores respecto a que fui detenido por haber golpeado a mi pareja. Esa información es absolutamente falsa. <br><br>Me encuentro apoyando a las autoridades debido a un mal entendido en el que lamentablemente está involucrada mi familia.</p>&mdash; Renato Ibarra Mina (@RenatoIbarraM) <a href="https://twitter.com/RenatoIbarraM/status/1235794887867416576?ref_src=twsrc%5Etfw">6 de marzo de 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Por ahora, Renato se mantendrá en la agencia del MP por lo menos durante las próximas 48 horas, tiempo que como mínimo deberá permanecer en dicho lugar. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4933172 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4933172").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4933172").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4933172").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4933172"
>
<p>La noche del jueves el jugador del América, Renato Ibarra, se vio involucrado en un conflicto del cual resultó acusado de violencia familiar y lesiones tras una denuncia realizada por su esposa, Lucely Estefanía Chalá García, de 24 años de edad.</p><p>El hecho ocurrió a las 20:30 horas en la calle Cauce de la colonia Parques del Pedregal, alcaldía de Tlalpan.</p><p>Ahí, la Secretaría de Seguridad Ciudadana de la CDMX recibió una llamada telefónica para dar aviso de lo sucedido.</p><p>Al llegar los policías, se les comentó que la afectada, así como Ana Karen Chalá García, habían sido víctimas de agresiones físicas y verbales por parte del jugador de América, además de familiares suyos.</p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/abtcl2-renato-ibarra_club-america_2.jpg/ALTERNATES/FREE_160/Renato-Ibarra_club-America_2.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/abtcl2-renato-ibarra_club-america_2.jpg/BINARY/thumbnail/Renato-Ibarra_club-America_2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Renato-Ibarra_club-America_2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Instagram Renato Ibarra</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Tras ingresar al domicilio, los elementos de seguridad se llevaron detenidos a Renato Ibarra, así como a Alexandra Ibarra Mina, Bayron Ibarra Mina, Víctor Hugo Viveros Padilla, Marlon Aguas Alencastre y Tania Aguas Alencastre, todos ellos de nacionalidad ecuatoriana.</p><p>Cabe mencionar que Lucely Chalá, con 10 semanas de embarazo, tuvo que ser trasladada a un hospital al sur de la capital para descartar un posible aborto.</p><p>Los detenidos fueron trasladados a la coordinación territorial Tlalpan-4, en donde fueron puestos a disposición del Ministerio Público y se abrió la carpeta de investigación CI-FTL/TLP-4/CI-1 C/D/00585/03-2020 tipificada por el delito de lesiones y violencia familiar.</p><p><b>IBARRA NEGÓ LA AGRESIÓN</b></p><p>Mientras se hacían las investigaciones y declaraciones correspondientes, Renato Ibarra publicó un mensaje en su cuenta de Twitter en el cual descartó haber agredido a su pareja, aunque confirmó que se encontraba en presencia de las autoridades para aclarar el hecho.</p><p>“Quiero aclarar algunos rumores respecto a que fui detenido por haber golpeado a mi pareja. Esa información es absolutamente falsa. Me encuentro apoyando a las autoridades debido a un mal entendido en el que lamentablemente está involucrada mi familia. Quiero ser muy claro en que las versiones que nos mencionan tanto a mi pareja y a mí son totalmente falsas, jamás le pondría una mano encima a ninguna mujer”, expresó el ecuatoriano en su cuenta personal.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Quiero aclarar algunos rumores respecto a que fui detenido por haber golpeado a mi pareja. Esa información es absolutamente falsa. <br><br>Me encuentro apoyando a las autoridades debido a un mal entendido en el que lamentablemente está involucrada mi familia.</p>&mdash; Renato Ibarra Mina (@RenatoIbarraM) <a href="https://twitter.com/RenatoIbarraM/status/1235794887867416576?ref_src=twsrc%5Etfw">6 de marzo de 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Por ahora, Renato se mantendrá en la agencia del MP por lo menos durante las próximas 48 horas, tiempo que como mínimo deberá permanecer en dicho lugar. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4933172 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4933172").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4933172").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4933172").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/deportes/futbol/renato-ibarra-futbolista-detenido-violencia-familiar-esposa-embarazada-golpes-club-america-4933172.html/default/wf.fragment/bddcdd7d-71fa-488e-b91c-12ff29e2e939"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/club-america-informa-renato-ibarra-detencion-violencia-familiar-golpes-esposa-4933302.html">
<img src="https://www.elsoldemexico.com.mx/deportes/14cz0k-renato-ibarra_club-america_3.jpg/ALTERNATES/LANDSCAPE_160/Renato-Ibarra_club-America_3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/14cz0k-renato-ibarra_club-america_3.jpg/BINARY/thumbnail/Renato-Ibarra_club-America_3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Renato-Ibarra_club-America_3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/club-america-informa-renato-ibarra-detencion-violencia-familiar-golpes-esposa-4933302.html">
América se pronuncia sobre detención de Renato Ibarra por violencia familiar
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/renato-ibarra-abren-investigacion-violencia-familiar-golpes-esposa-cunada-embajada-ecuador-4934450.html">
<img src="https://www.elsoldemexico.com.mx/deportes/pmkqdc-renato-ibarra_club-america.jpg/ALTERNATES/LANDSCAPE_160/Renato-Ibarra_club-america.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/pmkqdc-renato-ibarra_club-america.jpg/BINARY/thumbnail/Renato-Ibarra_club-america.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Renato-Ibarra_club-america.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/renato-ibarra-abren-investigacion-violencia-familiar-golpes-esposa-cunada-embajada-ecuador-4934450.html">
Abren investigación contra Renato Ibarra y notifican a Embajada de Ecuador
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/renato-ibarra-se-queda-sin-abogado-detenido-violencia-golpes-esposa-america-4936796.html">
<img src="https://www.elsoldemexico.com.mx/deportes/78ipo2-renato-ibarra_club-america2.jpg/ALTERNATES/LANDSCAPE_160/Renato-Ibarra_club-america2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/78ipo2-renato-ibarra_club-america2.jpg/BINARY/thumbnail/Renato-Ibarra_club-america2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Renato-Ibarra_club-america2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/renato-ibarra-se-queda-sin-abogado-detenido-violencia-golpes-esposa-america-4936796.html">
Renato Ibarra se queda sin abogado
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/deportes/futbol/renato-ibarra-futbolista-detenido-violencia-familiar-esposa-embarazada-golpes-club-america-4933172.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/leon-es-sede-de-la-primera-reunion-ordinaria-del-consejo-nacional-de-salud-4936568.html">
<img src="https://www.elsoldeleon.com.mx/local/pkzlto-whatsapp-image-2020-03-06-at-7.12.56-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-03-06%20at%207.12.56%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/pkzlto-whatsapp-image-2020-03-06-at-7.12.56-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-03-06%20at%207.12.56%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-03-06 at 7.12.56 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/leon-es-sede-de-la-primera-reunion-ordinaria-del-consejo-nacional-de-salud-4936568.html">
León es sede de la primera reunión ordinaria del Consejo Nacional de Salud
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/el-gobernador-de-la-salud-esta-en-guanajuato-diaz-martinez-4935216.html"> El gobernador de la salud está en Guanajuato: Díaz Martínez</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/aunque-hay-pendientes-en-seguridad-vamos-por-buen-camino-4936072.html"> Aunque hay pendientes en seguridad, “vamos por buen camino”</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/sinhue-rodriguez-sin-opinion-sobre-detencion-de-papa-de-el-marro-cartel-santa-rosa-de-lima-en-guanajuato-4935370.html"> Sinhue Rodríguez, sin opinión sobre detención de papá de “El Marro”</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/investigan-52-casos-de-trafico-de-ninos-en-guanajuato-4934400.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/investigan-52-casos-de-trafico-de-ninos-en-guanajuato-4934400.html">
<img src="https://www.elsoldeleon.com.mx/incoming/31h8gk-trata.jpg/ALTERNATES/LANDSCAPE_160/Trata.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/31h8gk-trata.jpg/BINARY/thumbnail/Trata.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Trata.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/investigan-52-casos-de-trafico-de-ninos-en-guanajuato-4934400.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/investigan-52-casos-de-trafico-de-ninos-en-guanajuato-4934400.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/investigan-52-casos-de-trafico-de-ninos-en-guanajuato-4934400.html">
Investigan 52 casos de tráfico de niños en Guanajuato
</a>
</h4>
<p class="summary ">
Y es que el tráfico de menores es una forma de trata de personas con el objeto de explotarlos con fines laborales o sexuales; sin embargo, de acuerdo con las investigaciones realizadas de estos 52 casos en Guanajuato, un 89% fueron explotación con índole sexual.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/cambiaran-rutas-de-transporte-publico-con-motivo-del-tramo-callejero-del-rally-4935915.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/cambiaran-rutas-de-transporte-publico-con-motivo-del-tramo-callejero-del-rally-4935915.html">
<img src="https://www.elsoldeleon.com.mx/local/7jq4dy-whatsapp-image-2020-02-27-at-1.36.28-pm2.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-02-27%20at%201.36.28%20PM2.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/7jq4dy-whatsapp-image-2020-02-27-at-1.36.28-pm2.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-02-27%20at%201.36.28%20PM2.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-02-27 at 1.36.28 PM2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/cambiaran-rutas-de-transporte-publico-con-motivo-del-tramo-callejero-del-rally-4935915.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/cambiaran-rutas-de-transporte-publico-con-motivo-del-tramo-callejero-del-rally-4935915.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/cambiaran-rutas-de-transporte-publico-con-motivo-del-tramo-callejero-del-rally-4935915.html">
Cambiarán rutas de transporte público con motivo del tramo callejero del Rally
</a>
</h4>
<p class="summary ">
Al menos 12 rutas serán desviadas
</p>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/mejores-momentos-de-rally-guanajuato-4932924.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/deportes/mejores-momentos-de-rally-guanajuato-4932924.html">
<img src="https://www.elsoldeleon.com.mx/incoming/s5wll2-rally-leon.jpg/ALTERNATES/LANDSCAPE_160/rally%20leon.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/s5wll2-rally-leon.jpg/BINARY/thumbnail/rally%20leon.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="rally leon.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/mejores-momentos-de-rally-guanajuato-4932924.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/mejores-momentos-de-rally-guanajuato-4932924.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/mejores-momentos-de-rally-guanajuato-4932924.html">
Mejores momentos de Rally Guanajuato
</a>
</h4>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/renato-ibarra-se-queda-sin-abogado-detenido-violencia-golpes-esposa-america-4936796.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/renato-ibarra-se-queda-sin-abogado-detenido-violencia-golpes-esposa-america-4936796.html">
<img src="https://www.elsoldemexico.com.mx/deportes/78ipo2-renato-ibarra_club-america2.jpg/ALTERNATES/LANDSCAPE_160/Renato-Ibarra_club-america2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/78ipo2-renato-ibarra_club-america2.jpg/BINARY/thumbnail/Renato-Ibarra_club-america2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Renato-Ibarra_club-america2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/futbol/renato-ibarra-se-queda-sin-abogado-detenido-violencia-golpes-esposa-america-4936796.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/futbol/renato-ibarra-se-queda-sin-abogado-detenido-violencia-golpes-esposa-america-4936796.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/renato-ibarra-se-queda-sin-abogado-detenido-violencia-golpes-esposa-america-4936796.html">
Renato Ibarra se queda sin abogado
</a>
</h4>
<p class="summary ">
El panorama no luce nada alentador para el jugador del América
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/uriostegui-presenta-su-bolido-para-rally-mexico-4936712.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/uriostegui-presenta-su-bolido-para-rally-mexico-4936712.html">
<img src="https://www.elsoldeleon.com.mx/deportes/im0wnh-whatsapp-image-2020-03-06-at-8.24.11-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-03-06%20at%208.24.11%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/im0wnh-whatsapp-image-2020-03-06-at-8.24.11-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-03-06%20at%208.24.11%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-03-06 at 8.24.11 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/uriostegui-presenta-su-bolido-para-rally-mexico-4936712.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/uriostegui-presenta-su-bolido-para-rally-mexico-4936712.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/uriostegui-presenta-su-bolido-para-rally-mexico-4936712.html">
Uriostegui presenta su bólido para Rally México
</a>
</h4>
<p class="summary ">
Un Renault Clio RS Rally 5 que manejará junto a su navegante Diego Hernández
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/leon-es-sede-de-la-primera-reunion-ordinaria-del-consejo-nacional-de-salud-4936568.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/leon-es-sede-de-la-primera-reunion-ordinaria-del-consejo-nacional-de-salud-4936568.html">
<img src="https://www.elsoldeleon.com.mx/local/pkzlto-whatsapp-image-2020-03-06-at-7.12.56-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-03-06%20at%207.12.56%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/pkzlto-whatsapp-image-2020-03-06-at-7.12.56-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-03-06%20at%207.12.56%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-03-06 at 7.12.56 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/leon-es-sede-de-la-primera-reunion-ordinaria-del-consejo-nacional-de-salud-4936568.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/leon-es-sede-de-la-primera-reunion-ordinaria-del-consejo-nacional-de-salud-4936568.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/leon-es-sede-de-la-primera-reunion-ordinaria-del-consejo-nacional-de-salud-4936568.html">
León es sede de la primera reunión ordinaria del Consejo Nacional de Salud
</a>
</h4>
<p class="summary ">
Dieron a conocer el informe de la situación de salud y las cifras recabadas hasta el momento en torno a los recientes casos reportados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/automotriz/se-acerca-la-sexta-edicion-del-sonora-rally-2020-aqui-todos-los-detalles-4936272.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/automotriz/se-acerca-la-sexta-edicion-del-sonora-rally-2020-aqui-todos-los-detalles-4936272.html">
<img src="https://www.tribunadesanluis.com.mx/deportes/a5slcr-foto4/ALTERNATES/LANDSCAPE_160/foto4"
data-variant="LANDSCAPE"
data-src-template="https://www.tribunadesanluis.com.mx/deportes/a5slcr-foto4/BINARY/thumbnail/foto4"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="foto4"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/automotriz/se-acerca-la-sexta-edicion-del-sonora-rally-2020-aqui-todos-los-detalles-4936272.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/automotriz/se-acerca-la-sexta-edicion-del-sonora-rally-2020-aqui-todos-los-detalles-4936272.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/automotriz/se-acerca-la-sexta-edicion-del-sonora-rally-2020-aqui-todos-los-detalles-4936272.html">
Se acerca la sexta edición del Sonora Rally 2020, aquí todos los detalles
</a>
</h4>
<p class="summary ">
El ganador del rally obtiene su pase directo al Rally Dakar, la competencia más importante a nivel internacional
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/policiaca/a-proceso-presunto-agresor-de-la-colonia-leon-ii-4936275.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/a-proceso-presunto-agresor-de-la-colonia-leon-ii-4936275.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/jij25b-whatsapp-image-2020-03-06-at-8.26.08-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-03-06%20at%208.26.08%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/jij25b-whatsapp-image-2020-03-06-at-8.26.08-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-03-06%20at%208.26.08%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-03-06 at 8.26.08 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/policiaca/a-proceso-presunto-agresor-de-la-colonia-leon-ii-4936275.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/policiaca/a-proceso-presunto-agresor-de-la-colonia-leon-ii-4936275.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/a-proceso-presunto-agresor-de-la-colonia-leon-ii-4936275.html">
A proceso presunto agresor de la colonia León II </a>
</h4>
<p class="summary ">
Emmanuel intentó matar a un hombre el pasado viernes frente a la caseta de policía
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/ronaldinho-detenido-hermano-pasaportes-falsos-paraguay-4936236.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/ronaldinho-detenido-hermano-pasaportes-falsos-paraguay-4936236.html">
<img src="https://www.elsoldemexico.com.mx/deportes/xnlr62-ronaldinho_detencion_2.jpg/ALTERNATES/LANDSCAPE_160/Ronaldinho_detencion_2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/xnlr62-ronaldinho_detencion_2.jpg/BINARY/thumbnail/Ronaldinho_detencion_2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ronaldinho_detencion_2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/futbol/ronaldinho-detenido-hermano-pasaportes-falsos-paraguay-4936236.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/futbol/ronaldinho-detenido-hermano-pasaportes-falsos-paraguay-4936236.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/ronaldinho-detenido-hermano-pasaportes-falsos-paraguay-4936236.html">
Detienen a Ronaldinho y su hermano en Paraguay por pasaportes falsos
</a>
</h4>
<p class="summary ">
El exfutbolista y su hermano fueron remitidos al cuartel de la Agrupación Especializada de la Policía en Asunción
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2099&contextPath=1216-2093-2099-&pubId=24&cat=&meta=read-story&objId=4933172&type=article&title=Renato+Ibarra%2c+detenido+por+presunta+violencia+familiar&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fdeportes%2ffutbol%2frenato-ibarra-futbolista-detenido-violencia-familiar-esposa-embarazada-golpes-club-america-4933172.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2099&amp;contextPath=1216-2093-2099-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=4933172&amp;type=article&amp;title=Renato+Ibarra%2c+detenido+por+presunta+violencia+familiar&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fdeportes%2ffutbol%2frenato-ibarra-futbolista-detenido-violencia-familiar-esposa-embarazada-golpes-club-america-4933172.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes_futbol';
_sf_async_config.authors = 'Alejandro Alfaro | ESTO';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
