<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Adriana Covarrubias | El Sol de Acapulco"});
dataLayer.push({"seccion" : "republica_sociedad"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Paciente 95 | A Adriana le preocupa contagiarse en el transporte público - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de León | Guanajuato</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Guerrero,Vacunas.,Covid-19, "/>
<meta name="description" content="Quienes utilizan los autobuses en Acapulco no siguen las medidas sanitarias exigidas por las autoridades, y los choferes, menos, dice Ariadna"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/republica/44c2si-paciente.jpg/ALTERNATES/LANDSCAPE_1140/paciente.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de León | Guanajuato"/>
<meta property="og:title" content="Paciente 95 | A Adriana le preocupa contagiarse en el transporte público "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/republica/sociedad/paciente-95-a-adriana-le-preocupa-contagiarse-en-el-transporte-publico-6321780.html"/>
<meta property="og:description" content="Quienes utilizan los autobuses en Acapulco no siguen las medidas sanitarias exigidas por las autoridades, y los choferes, menos, dice Ariadna"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Paciente 95 | A Adriana le preocupa contagiarse en el transporte público "/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/republica/sociedad/paciente-95-a-adriana-le-preocupa-contagiarse-en-el-transporte-publico-6321780.html"/>
<meta name="twitter:description" content="Quienes utilizan los autobuses en Acapulco no siguen las medidas sanitarias exigidas por las autoridades, y los choferes, menos, dice Ariadna"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/republica/44c2si-paciente.jpg/ALTERNATES/LANDSCAPE_400/paciente.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/republica/sociedad/paciente-95-a-adriana-le-preocupa-contagiarse-en-el-transporte-publico-6321780.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/republica/sociedad/paciente-95-a-adriana-le-preocupa-contagiarse-en-el-transporte-publico-6321780.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.86b400f9fbcaaeda7c4e6997adb9216d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/republica_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '6321780');
googletag.pubads().setTargeting("topic", [
"Guerrero",
"Vacunas.",
"Covid-19",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/republica/sociedad/paciente-95-a-adriana-le-preocupa-contagiarse-en-el-transporte-publico-6321780.html"
},
"headline" : "Paciente 95 | A Adriana le preocupa contagiarse en el transporte público ",
"datePublished": "2021-02-04T01:00:00CST",
"dateModified": "2021-02-04T00:22:05CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de León | Guanajuato",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Adriana Covarrubias | El Sol de Acapulco"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/republica/44c2si-paciente.jpg/ALTERNATES/LANDSCAPE_960/paciente.jpg",
"height": "599",
"width": "960"
},
"description" : "Quienes utilizan los autobuses en Acapulco no siguen las medidas sanitarias exigidas por las autoridades, y los choferes, menos, dice Ariadna"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 4 de febrero de 2021
</p>
</div>
<div>
<h1
class="title">
Paciente 95 | A Adriana le preocupa contagiarse en el transporte público </h1>
</div>
<h3
class="subtitle">
Quienes utilizan los autobuses en Acapulco no siguen las medidas sanitarias exigidas por las autoridades, y los choferes, menos, dice Ariadna
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/44c2si-paciente.jpg/ALTERNATES/LANDSCAPE_160/paciente.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/44c2si-paciente.jpg/BINARY/thumbnail/paciente.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="paciente.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Usar el transporte público en Acapulco es un peligro
<span class="pic-credits">/&nbsp;El Sol de Acapulco </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/paciente-95-a-adriana-le-preocupa-contagiarse-en-el-transporte-publico-6321780.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/paciente-95-a-adriana-le-preocupa-contagiarse-en-el-transporte-publico-6321780.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeleon.com.mx%2frepublica%2fsociedad%2fpaciente-95-a-adriana-le-preocupa-contagiarse-en-el-transporte-publico-6321780.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/paciente-95-a-adriana-le-preocupa-contagiarse-en-el-transporte-publico-6321780.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Adriana Covarrubias | El Sol de Acapulco
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6321780"
>
<p>
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/m8ej6e-bitacora.jpg/ALTERNATES/FREE_160/bitacora.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/m8ej6e-bitacora.jpg/BINARY/thumbnail/bitacora.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bitacora.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Llegué a la décima semana de la evaluación luego de aplicarme la vacuna experimental china CanSino contra Covid-19 en Acapulco. En las últimas semanas aumentó mi preocupación de que pueda enfermarme de coronavirus en el trasporte público donde la mayoría de los usuarios no toman las medidas sanitarias, ni las autoridades ponen mano dura a este tema.</p><p>Afortunadamente no he presentado reacciones adversas a la vacuna china, pero no falta que a veces amanezco con mis alergias por el cambio de clima.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Aún no sé si me aplicaron el placebo o la vacuna por lo que al salir a la calle tengo que cuidarme. No quiero correr riesgos.</p><p>La semana pasada me quedé sin vehículo al llevar mi unidad al servicio de rutina y tuve que trasladarme en Urvan. Era un miércoles a las 16:00 horas. Guerrero entró en semáforo epidemiológico rojo.</p><p>Mi asombro fue que, luego de varios meses de no utilizar este servicio, observé que es donde más existe un foco de contagio porque no se guarda la sana distancia.</p><p>Nadie usaba gel antibacterial, ni al subir ni al bajar del transporte, y en el colmo el conductor no portaba cubrebocas ni obliga a los pasajeros a utilizarlo, pese a las medidas de sanidad que establecen las autoridades del sector.</p><p>Luego tomé fue un taxi. Tampoco se guarda la sana distancia, se va como sardina, cuando el cupo debe ser al 50 por ciento, y hay que pagar doble e irse en el asiento de adelante si se quiere evitar el contacto con otro pasajero.</p><p>El devenir del día a día me hace ser consiente que tengo que esperar un año y no puedo ponerme otra vacuna contra el Covid-19 para inmunizarme.</p><p>Me preocupa que hay personas que no les importa contraer la enfermedad, principalmente jóvenes, y andan en la calle sin cubrebocas.</p><p>
<div class="republica
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/dm6jnk-paciente2.jpg/ALTERNATES/FREE_160/paciente2.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/republica/dm6jnk-paciente2.jpg/BINARY/thumbnail/paciente2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="paciente2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Hay muchos contagios en Acapulco y en todo el estado de Guerrero y es impresionante ver que la gente sigue sin entender y no se cuida. La entidad regresó a semáforo epidemiológico de color rojo y así se mantendrá hasta el próximo 14 de febrero.</p><p>El martes, día de la Virgen de la Candelaria, con todas las medidas sanitarias nos reunimos la familia. Faltó un integrante, mi papá, quien cumplió tres meses de haber fallecido a consecuencias de un tumor abdominal.</p><p>Se le extrañó durante la conversación, pero él fue tema porque cuando estaba enfermo y casi no podía pasar alimento, pedía que se le comprara sus tacos de canasta a pesar de que sabía que no los podía comer.</p><p>Pero esta vez, rompimos la tradición, a los que nos tocó el niño Dios durante la partida de rosca que hicieron en familia, el pasado 6 de enero. Compramos tacos de canasta en lugar de los tamales de pollo.</p><p>Y mi mamá, doña Margarita, hizo tamales de dulce con atole de piña. Doy gracias a Dios que mi madre no se ha enfermado de Covid-19, hemos cuidado mucho las medidas sanitarias cuando la vamos a visitar.</p><p>Durante la degustación de los tacos de canasta, tamales de dulce y el rico atole de piña, aprovechamos para intentar registrarla en la página del gobierno federal “Mi Vacuna”, pero no tuvimos éxito y vamos a insistir.</p><p>Mientras tanto, los presuntos Servidores de la Nación están llamando a los hogares para preguntar si vive un adulto mayor y si están de acuerdo a vacunarse contra el Covid-19.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/retraso-en-la-entrega-de-vacuna-contra-covid-19-traera-beneficios-a-los-mas-pobres-juan-ramon-de-la-fuente-6320804.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ybqwjg-vacuna-covid-fernando-maldonado-el-sol-de-morelia.jpeg/ALTERNATES/LANDSCAPE_160/vacuna%20covid%20Fernando%20Maldonado%20-%20El%20Sol%20de%20Morelia.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ybqwjg-vacuna-covid-fernando-maldonado-el-sol-de-morelia.jpeg/BINARY/thumbnail/vacuna%20covid%20Fernando%20Maldonado%20-%20El%20Sol%20de%20Morelia.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna covid Fernando Maldonado - El Sol de Morelia.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/retraso-en-la-entrega-de-vacuna-contra-covid-19-traera-beneficios-a-los-mas-pobres-juan-ramon-de-la-fuente-6320804.html">
Retraso en la entrega de vacuna contra Covid-19 traerá beneficios a los más pobres: De la Fuente
</a>
</h4>
</div>
</article>
</p><p>Le tocó recibir la llamada a mi mamá el día viernes y me contó que una mujer que se identificó del otro lado de la línea como servidora de la nación, le preguntó que si ella aceptaba.</p><p>Ahora vamos a esperar registrarla en la página oficial para que pueda vacunarse y protegerse contra el Covid-19.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6321780 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6321780").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6321780").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6321780").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6321780"
>
<p>
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/m8ej6e-bitacora.jpg/ALTERNATES/FREE_160/bitacora.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/m8ej6e-bitacora.jpg/BINARY/thumbnail/bitacora.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bitacora.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Llegué a la décima semana de la evaluación luego de aplicarme la vacuna experimental china CanSino contra Covid-19 en Acapulco. En las últimas semanas aumentó mi preocupación de que pueda enfermarme de coronavirus en el trasporte público donde la mayoría de los usuarios no toman las medidas sanitarias, ni las autoridades ponen mano dura a este tema.</p><p>Afortunadamente no he presentado reacciones adversas a la vacuna china, pero no falta que a veces amanezco con mis alergias por el cambio de clima.</p><p>▶️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></p><p>Aún no sé si me aplicaron el placebo o la vacuna por lo que al salir a la calle tengo que cuidarme. No quiero correr riesgos.</p><p>La semana pasada me quedé sin vehículo al llevar mi unidad al servicio de rutina y tuve que trasladarme en Urvan. Era un miércoles a las 16:00 horas. Guerrero entró en semáforo epidemiológico rojo.</p><p>Mi asombro fue que, luego de varios meses de no utilizar este servicio, observé que es donde más existe un foco de contagio porque no se guarda la sana distancia.</p><p>Nadie usaba gel antibacterial, ni al subir ni al bajar del transporte, y en el colmo el conductor no portaba cubrebocas ni obliga a los pasajeros a utilizarlo, pese a las medidas de sanidad que establecen las autoridades del sector.</p><p>Luego tomé fue un taxi. Tampoco se guarda la sana distancia, se va como sardina, cuando el cupo debe ser al 50 por ciento, y hay que pagar doble e irse en el asiento de adelante si se quiere evitar el contacto con otro pasajero.</p><p>El devenir del día a día me hace ser consiente que tengo que esperar un año y no puedo ponerme otra vacuna contra el Covid-19 para inmunizarme.</p><p>Me preocupa que hay personas que no les importa contraer la enfermedad, principalmente jóvenes, y andan en la calle sin cubrebocas.</p><p>
<div class="republica
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/dm6jnk-paciente2.jpg/ALTERNATES/FREE_160/paciente2.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/republica/dm6jnk-paciente2.jpg/BINARY/thumbnail/paciente2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="paciente2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Hay muchos contagios en Acapulco y en todo el estado de Guerrero y es impresionante ver que la gente sigue sin entender y no se cuida. La entidad regresó a semáforo epidemiológico de color rojo y así se mantendrá hasta el próximo 14 de febrero.</p><p>El martes, día de la Virgen de la Candelaria, con todas las medidas sanitarias nos reunimos la familia. Faltó un integrante, mi papá, quien cumplió tres meses de haber fallecido a consecuencias de un tumor abdominal.</p><p>Se le extrañó durante la conversación, pero él fue tema porque cuando estaba enfermo y casi no podía pasar alimento, pedía que se le comprara sus tacos de canasta a pesar de que sabía que no los podía comer.</p><p>Pero esta vez, rompimos la tradición, a los que nos tocó el niño Dios durante la partida de rosca que hicieron en familia, el pasado 6 de enero. Compramos tacos de canasta en lugar de los tamales de pollo.</p><p>Y mi mamá, doña Margarita, hizo tamales de dulce con atole de piña. Doy gracias a Dios que mi madre no se ha enfermado de Covid-19, hemos cuidado mucho las medidas sanitarias cuando la vamos a visitar.</p><p>Durante la degustación de los tacos de canasta, tamales de dulce y el rico atole de piña, aprovechamos para intentar registrarla en la página del gobierno federal “Mi Vacuna”, pero no tuvimos éxito y vamos a insistir.</p><p>Mientras tanto, los presuntos Servidores de la Nación están llamando a los hogares para preguntar si vive un adulto mayor y si están de acuerdo a vacunarse contra el Covid-19.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/retraso-en-la-entrega-de-vacuna-contra-covid-19-traera-beneficios-a-los-mas-pobres-juan-ramon-de-la-fuente-6320804.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ybqwjg-vacuna-covid-fernando-maldonado-el-sol-de-morelia.jpeg/ALTERNATES/LANDSCAPE_160/vacuna%20covid%20Fernando%20Maldonado%20-%20El%20Sol%20de%20Morelia.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ybqwjg-vacuna-covid-fernando-maldonado-el-sol-de-morelia.jpeg/BINARY/thumbnail/vacuna%20covid%20Fernando%20Maldonado%20-%20El%20Sol%20de%20Morelia.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna covid Fernando Maldonado - El Sol de Morelia.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/retraso-en-la-entrega-de-vacuna-contra-covid-19-traera-beneficios-a-los-mas-pobres-juan-ramon-de-la-fuente-6320804.html">
Retraso en la entrega de vacuna contra Covid-19 traerá beneficios a los más pobres: De la Fuente
</a>
</h4>
</div>
</article>
</p><p>Le tocó recibir la llamada a mi mamá el día viernes y me contó que una mujer que se identificó del otro lado de la línea como servidora de la nación, le preguntó que si ella aceptaba.</p><p>Ahora vamos a esperar registrarla en la página oficial para que pueda vacunarse y protegerse contra el Covid-19.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6321780 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6321780").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6321780").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6321780").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/vacunas" class ="item-tags" >
Vacunas.
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/republica/sociedad/paciente-95-a-adriana-le-preocupa-contagiarse-en-el-transporte-publico-6321780.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-supera-161-mil-muertos-covid-19-coronavirus-semaforo-rojo-6320861.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/gl15if-muertos-covid-mexico3.jpg/ALTERNATES/LANDSCAPE_160/muertos%20covid%20mexico3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/gl15if-muertos-covid-mexico3.jpg/BINARY/thumbnail/muertos%20covid%20mexico3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="muertos covid mexico3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-supera-161-mil-muertos-covid-19-coronavirus-semaforo-rojo-6320861.html">
México supera los 161 mil muertos por Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/universidad-oxford-estudiara-combinacion-diferentes-vacunas-covid-19-coronavirus-6320589.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/uh1yc9-vacuna-contra-covid-19.jpg/ALTERNATES/LANDSCAPE_160/Vacuna%20contra%20Covid-19.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/uh1yc9-vacuna-contra-covid-19.jpg/BINARY/thumbnail/Vacuna%20contra%20Covid-19.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacuna contra Covid-19.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/"> Salud </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/salud/universidad-oxford-estudiara-combinacion-diferentes-vacunas-covid-19-coronavirus-6320589.html">
Oxford estudiará combinación de diferentes vacunas contra el Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/doble-via/vacunas-anticovid-hechas-con-restos-de-fetos-humanos-y-animales-lopez-gatell-lo-aclara-6318780.html">
<img src="https://www.elsoldemexico.com.mx/mundo/qv7yww-vacuna-covid-19-2.jpg/ALTERNATES/LANDSCAPE_160/Vacuna%20Covid-19%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/qv7yww-vacuna-covid-19-2.jpg/BINARY/thumbnail/Vacuna%20Covid-19%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacuna Covid-19 (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/doble-via/vacunas-anticovid-hechas-con-restos-de-fetos-humanos-y-animales-lopez-gatell-lo-aclara-6318780.html">
¿Vacunas anticovid hechas con restos de fetos humanos y animales? López-Gatell lo aclara
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/republica/sociedad/paciente-95-a-adriana-le-preocupa-contagiarse-en-el-transporte-publico-6321780.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/alcohol-al-medio-dia-y-comida-para-dos-propuesta-de-restauranteros-para-mayores-ganancias-14-de-febrero-restaurantes-super-bowl-6321566.html">
<img src="https://www.elsoldeleon.com.mx/local/92jo72-redstauranteros-2.jpg/ALTERNATES/LANDSCAPE_160/redstauranteros%20(2).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/92jo72-redstauranteros-2.jpg/BINARY/thumbnail/redstauranteros%20(2).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="redstauranteros (2).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/alcohol-al-medio-dia-y-comida-para-dos-propuesta-de-restauranteros-para-mayores-ganancias-14-de-febrero-restaurantes-super-bowl-6321566.html">
Alcohol al medio día y comida para dos, propuesta de restauranteros para mayores ganancias
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/cultura/febrero-y-marzo-en-forum-cultural-para-ciclo-de-cuartetos-de-cuerda-sala-de-conciertos-mateo-herrera-6321543.html"> Febrero y marzo en Forum Cultural para "Ciclo de Cuartetos de Cuerda"</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/se-vuelven-a-disparar-los-contagios-de-covid-19-en-leon-actualizacion-coronavirus-6320475.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/se-vuelven-a-disparar-los-contagios-de-covid-19-en-leon-actualizacion-coronavirus-6320475.html">
<img src="https://www.elsoldeleon.com.mx/local/nvebip-whatsapp-image-2021-02-03-at-2.23.19-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202021-02-03%20at%202.23.19%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/nvebip-whatsapp-image-2021-02-03-at-2.23.19-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202021-02-03%20at%202.23.19%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2021-02-03 at 2.23.19 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/se-vuelven-a-disparar-los-contagios-de-covid-19-en-leon-actualizacion-coronavirus-6320475.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/se-vuelven-a-disparar-los-contagios-de-covid-19-en-leon-actualizacion-coronavirus-6320475.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/se-vuelven-a-disparar-los-contagios-de-covid-19-en-leon-actualizacion-coronavirus-6320475.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/se-vuelven-a-disparar-los-contagios-de-covid-19-en-leon-actualizacion-coronavirus-6320475.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/se-vuelven-a-disparar-los-contagios-de-covid-19-en-leon-actualizacion-coronavirus-6320475.html">
Se vuelven a disparar los contagios de Covid-19 en León
</a>
</h4>
<p class="summary ">
Este miércoles se reportan 121 nuevos casos
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/policiaca/video-iba-en-su-carro-lo-balean-y-muere-en-la-colonia-valle-delta-leon-guanajuato-mexico-inseguridad-muerto-homicidio-balazos-6321569.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/video-iba-en-su-carro-lo-balean-y-muere-en-la-colonia-valle-delta-leon-guanajuato-mexico-inseguridad-muerto-homicidio-balazos-6321569.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/7abby8-8.jpg/ALTERNATES/LANDSCAPE_160/8.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/7abby8-8.jpg/BINARY/thumbnail/8.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="8.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/policiaca/video-iba-en-su-carro-lo-balean-y-muere-en-la-colonia-valle-delta-leon-guanajuato-mexico-inseguridad-muerto-homicidio-balazos-6321569.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/policiaca/video-iba-en-su-carro-lo-balean-y-muere-en-la-colonia-valle-delta-leon-guanajuato-mexico-inseguridad-muerto-homicidio-balazos-6321569.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/policiaca/video-iba-en-su-carro-lo-balean-y-muere-en-la-colonia-valle-delta-leon-guanajuato-mexico-inseguridad-muerto-homicidio-balazos-6321569.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/policiaca/video-iba-en-su-carro-lo-balean-y-muere-en-la-colonia-valle-delta-leon-guanajuato-mexico-inseguridad-muerto-homicidio-balazos-6321569.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/video-iba-en-su-carro-lo-balean-y-muere-en-la-colonia-valle-delta-leon-guanajuato-mexico-inseguridad-muerto-homicidio-balazos-6321569.html">
[VIDEO] Iba en su carro, lo balean y muere en la colonia Valle Delta
</a>
</h4>
<p class="summary ">
El ataque armado aconteció en la calle Tesalia
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/policiaca/detienen-a-el-barbas-presunto-integrante-del-cartel-santa-rosa-de-lima-csrl-jefe-sicarios-juan-refugio-n-6321400.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/detienen-a-el-barbas-presunto-integrante-del-cartel-santa-rosa-de-lima-csrl-jefe-sicarios-juan-refugio-n-6321400.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/q6i6jb-whatsapp-image-2021-02-03-at-9.38.34-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202021-02-03%20at%209.38.34%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/q6i6jb-whatsapp-image-2021-02-03-at-9.38.34-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202021-02-03%20at%209.38.34%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2021-02-03 at 9.38.34 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/policiaca/detienen-a-el-barbas-presunto-integrante-del-cartel-santa-rosa-de-lima-csrl-jefe-sicarios-juan-refugio-n-6321400.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/policiaca/detienen-a-el-barbas-presunto-integrante-del-cartel-santa-rosa-de-lima-csrl-jefe-sicarios-juan-refugio-n-6321400.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/policiaca/detienen-a-el-barbas-presunto-integrante-del-cartel-santa-rosa-de-lima-csrl-jefe-sicarios-juan-refugio-n-6321400.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/policiaca/detienen-a-el-barbas-presunto-integrante-del-cartel-santa-rosa-de-lima-csrl-jefe-sicarios-juan-refugio-n-6321400.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/detienen-a-el-barbas-presunto-integrante-del-cartel-santa-rosa-de-lima-csrl-jefe-sicarios-juan-refugio-n-6321400.html">
Detienen a "El Barbas", presunto integrante del Cártel Santa Rosa de Lima
</a>
</h4>
<p class="summary ">
Fue capturado en el estado de Michoacán
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-19-crece-en-los-estados-con-turistas-contagios-turismo-guerrero-quintana-roo-nayarit-baja-california-sur-6321911.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-19-crece-en-los-estados-con-turistas-contagios-turismo-guerrero-quintana-roo-nayarit-baja-california-sur-6321911.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/lz9pt7-cuartoscuro_798229_impreso.jpg/ALTERNATES/LANDSCAPE_160/cuartoscuro_798229_impreso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/lz9pt7-cuartoscuro_798229_impreso.jpg/BINARY/thumbnail/cuartoscuro_798229_impreso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuartoscuro_798229_impreso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-19-crece-en-los-estados-con-turistas-contagios-turismo-guerrero-quintana-roo-nayarit-baja-california-sur-6321911.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-19-crece-en-los-estados-con-turistas-contagios-turismo-guerrero-quintana-roo-nayarit-baja-california-sur-6321911.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-19-crece-en-los-estados-con-turistas-contagios-turismo-guerrero-quintana-roo-nayarit-baja-california-sur-6321911.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-19-crece-en-los-estados-con-turistas-contagios-turismo-guerrero-quintana-roo-nayarit-baja-california-sur-6321911.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-19-crece-en-los-estados-con-turistas-contagios-turismo-guerrero-quintana-roo-nayarit-baja-california-sur-6321911.html">
Covid-19 crece en los estados con turistas
</a>
</h4>
<p class="summary ">
Guerrero, Quintana Roo, Nayarit y Baja California Sur tuvieron incrementos por las fiestas de fin de año
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/cancer-se-mantiene-como-una-de-las-principales-causas-de-muerte-enfermedades-inegi-enfermedades-coronavirus-covid-19-6321962.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/cancer-se-mantiene-como-una-de-las-principales-causas-de-muerte-enfermedades-inegi-enfermedades-coronavirus-covid-19-6321962.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/r048tm-cuartoscuro_728578_impreso.jpg/ALTERNATES/LANDSCAPE_160/cuartoscuro_728578_impreso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/r048tm-cuartoscuro_728578_impreso.jpg/BINARY/thumbnail/cuartoscuro_728578_impreso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuartoscuro_728578_impreso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/cancer-se-mantiene-como-una-de-las-principales-causas-de-muerte-enfermedades-inegi-enfermedades-coronavirus-covid-19-6321962.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mexico/sociedad/cancer-se-mantiene-como-una-de-las-principales-causas-de-muerte-enfermedades-inegi-enfermedades-coronavirus-covid-19-6321962.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/cancer-se-mantiene-como-una-de-las-principales-causas-de-muerte-enfermedades-inegi-enfermedades-coronavirus-covid-19-6321962.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mexico/sociedad/cancer-se-mantiene-como-una-de-las-principales-causas-de-muerte-enfermedades-inegi-enfermedades-coronavirus-covid-19-6321962.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/cancer-se-mantiene-como-una-de-las-principales-causas-de-muerte-enfermedades-inegi-enfermedades-coronavirus-covid-19-6321962.html">
Cáncer se mantiene como una de las principales causas de muerte
</a>
</h4>
<p class="summary ">
En los primeros ocho meses de 2020, tumores malignos cobraron la vida de 60 mil 421 mexicanos, por lo que especialistas piden prevenirlos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/quieren-al-ejercito-en-las-calles-solo-18-meses-seguridad-pri-pan-movimiento-ciudadano-prd-tareas-fuerzas-armadas-6321979.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/politica/quieren-al-ejercito-en-las-calles-solo-18-meses-seguridad-pri-pan-movimiento-ciudadano-prd-tareas-fuerzas-armadas-6321979.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/xaqal-militares-ernesto-munoz-5.jpg/ALTERNATES/LANDSCAPE_160/MILITARES%20ernesto%20mun%CC%83oz%20(5).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/xaqal-militares-ernesto-munoz-5.jpg/BINARY/thumbnail/MILITARES%20ernesto%20mun%CC%83oz%20(5).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MILITARES ernesto muñoz (5).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/politica/quieren-al-ejercito-en-las-calles-solo-18-meses-seguridad-pri-pan-movimiento-ciudadano-prd-tareas-fuerzas-armadas-6321979.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mexico/politica/quieren-al-ejercito-en-las-calles-solo-18-meses-seguridad-pri-pan-movimiento-ciudadano-prd-tareas-fuerzas-armadas-6321979.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/politica/quieren-al-ejercito-en-las-calles-solo-18-meses-seguridad-pri-pan-movimiento-ciudadano-prd-tareas-fuerzas-armadas-6321979.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mexico/politica/quieren-al-ejercito-en-las-calles-solo-18-meses-seguridad-pri-pan-movimiento-ciudadano-prd-tareas-fuerzas-armadas-6321979.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/quieren-al-ejercito-en-las-calles-solo-18-meses-seguridad-pri-pan-movimiento-ciudadano-prd-tareas-fuerzas-armadas-6321979.html">
Quieren al Ejército en las calles sólo 18 meses
</a>
</h4>
<p class="summary ">
Legisladores del PAN, PRI, Movimiento Ciudadano y PRD buscan regular la actuación de Fuerzas Armadas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/bancos-y-casas-de-cambio-las-mas-riesgosas-para-el-lavado-de-dinero-inidad-inteligencia-financiera-delincuencia-6322005.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/bancos-y-casas-de-cambio-las-mas-riesgosas-para-el-lavado-de-dinero-inidad-inteligencia-financiera-delincuencia-6322005.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/a811ca-casas-de-cambio-1.jpg/ALTERNATES/LANDSCAPE_160/CASAS%20DE%20CAMBIO%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/a811ca-casas-de-cambio-1.jpg/BINARY/thumbnail/CASAS%20DE%20CAMBIO%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CASAS DE CAMBIO (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/bancos-y-casas-de-cambio-las-mas-riesgosas-para-el-lavado-de-dinero-inidad-inteligencia-financiera-delincuencia-6322005.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/finanzas/bancos-y-casas-de-cambio-las-mas-riesgosas-para-el-lavado-de-dinero-inidad-inteligencia-financiera-delincuencia-6322005.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/bancos-y-casas-de-cambio-las-mas-riesgosas-para-el-lavado-de-dinero-inidad-inteligencia-financiera-delincuencia-6322005.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/finanzas/bancos-y-casas-de-cambio-las-mas-riesgosas-para-el-lavado-de-dinero-inidad-inteligencia-financiera-delincuencia-6322005.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/bancos-y-casas-de-cambio-las-mas-riesgosas-para-el-lavado-de-dinero-inidad-inteligencia-financiera-delincuencia-6322005.html">
Bancos y casas de cambio, las más riesgosas para el lavado de dinero: UIF
</a>
</h4>
<p class="summary ">
UIF advierte que estos organismos son los que tienen mayores posibilidades de recibir dinero ilícito
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mundo/canada-declara-terroristas-a-los-proud-boys-terrorismo-estado-islamico-al-qaeda-seguridad-6322020.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mundo/canada-declara-terroristas-a-los-proud-boys-terrorismo-estado-islamico-al-qaeda-seguridad-6322020.html">
<img src="https://www.elsoldemexico.com.mx/mundo/9sbv2j-terrorismo.jpg/ALTERNATES/LANDSCAPE_160/terrorismo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/9sbv2j-terrorismo.jpg/BINARY/thumbnail/terrorismo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="terrorismo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mundo/canada-declara-terroristas-a-los-proud-boys-terrorismo-estado-islamico-al-qaeda-seguridad-6322020.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mundo/canada-declara-terroristas-a-los-proud-boys-terrorismo-estado-islamico-al-qaeda-seguridad-6322020.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mundo/canada-declara-terroristas-a-los-proud-boys-terrorismo-estado-islamico-al-qaeda-seguridad-6322020.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mundo/canada-declara-terroristas-a-los-proud-boys-terrorismo-estado-islamico-al-qaeda-seguridad-6322020.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mundo/canada-declara-terroristas-a-los-proud-boys-terrorismo-estado-islamico-al-qaeda-seguridad-6322020.html">
Canadá declara terroristas a los Proud Boys
</a>
</h4>
<p class="summary ">
Canadá incluye en la lista a grupos de extrema derecha y a varios grupos afines a Al Qaeda y al Estado Islámico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/dalia-sigue-aqui-la-animacion-que-muestra-el-dolor-de-las-desapariciones-6321264.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/dalia-sigue-aqui-la-animacion-que-muestra-el-dolor-de-las-desapariciones-6321264.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ekp6yv-cortometraje.jpg/ALTERNATES/LANDSCAPE_160/cortometraje.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ekp6yv-cortometraje.jpg/BINARY/thumbnail/cortometraje.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cortometraje.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/dalia-sigue-aqui-la-animacion-que-muestra-el-dolor-de-las-desapariciones-6321264.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/dalia-sigue-aqui-la-animacion-que-muestra-el-dolor-de-las-desapariciones-6321264.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/dalia-sigue-aqui-la-animacion-que-muestra-el-dolor-de-las-desapariciones-6321264.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/dalia-sigue-aqui-la-animacion-que-muestra-el-dolor-de-las-desapariciones-6321264.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/dalia-sigue-aqui-la-animacion-que-muestra-el-dolor-de-las-desapariciones-6321264.html">
Dalia sigue aquí, la animación que muestra el dolor de las desapariciones </a>
</h4>
<p class="summary ">
Una animación hecha a mano que aborda la búsqueda de un familiar, es favorita para representar a México en la próxima entrega del Oscar
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1319&contextPath=1216-1286-1319-&pubId=24&cat=&meta=read-story&objId=6321780&type=article&title=Paciente+95+%7c+A+Adriana+le+preocupa+contagiarse+en+el+transporte+p%c3%bablico&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2frepublica%2fsociedad%2fpaciente-95-a-adriana-le-preocupa-contagiarse-en-el-transporte-publico-6321780.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1319&amp;contextPath=1216-1286-1319-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=6321780&amp;type=article&amp;title=Paciente+95+%7c+A+Adriana+le+preocupa+contagiarse+en+el+transporte+p%c3%bablico&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2frepublica%2fsociedad%2fpaciente-95-a-adriana-le-preocupa-contagiarse-en-el-transporte-publico-6321780.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1286-1319-&cat=places.ewf%2c2014&objId=889438149&title=Guerrero&url=tag%3aplaces.ewf%2c2014%3aguerrero&rt=1&ctxId=1319&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1286-1319-&amp;cat=places.ewf%2c2014&amp;objId=889438149&amp;title=Guerrero&amp;url=tag%3aplaces.ewf%2c2014%3aguerrero&amp;rt=1&amp;ctxId=1319&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1286-1319-&cat=main.ewf%2c2014&objId=347265586&title=Vacunas.&url=tag%3amain.ewf%2c2014%3avacunas&rt=1&ctxId=1319&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1286-1319-&amp;cat=main.ewf%2c2014&amp;objId=347265586&amp;title=Vacunas.&amp;url=tag%3amain.ewf%2c2014%3avacunas&amp;rt=1&amp;ctxId=1319&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1286-1319-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=1319&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1286-1319-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=1319&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'Adriana Covarrubias | El Sol de Acapulco';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
