<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : " El Sol del Bajío "});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>[VIDEO] Localizan bolsa con restos en Apaseo el Grande - El Sol de León</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Cadaveres,inseguridad,Homicidios, "/>
<meta name="description" content="Estaban a un costado de la carretera"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeleon.com.mx/incoming/2anyva-localizan-bolsa-con-restos-en-apaseo-el-grande/ALTERNATES/LANDSCAPE_1140/Localizan-bolsa-con-restos-en-Apaseo-el-Grande"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León"/>
<meta property="og:title" content="[VIDEO] Localizan bolsa con restos en Apaseo el Grande"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/policiaca/video-localizan-bolsa-con-restos-en-apaseo-el-grande-celaya-6542892.html"/>
<meta property="og:description" content="Estaban a un costado de la carretera"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="[VIDEO] Localizan bolsa con restos en Apaseo el Grande"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/policiaca/video-localizan-bolsa-con-restos-en-apaseo-el-grande-celaya-6542892.html"/>
<meta name="twitter:description" content="Estaban a un costado de la carretera"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldeleon.com.mx/incoming/2anyva-localizan-bolsa-con-restos-en-apaseo-el-grande/ALTERNATES/LANDSCAPE_400/Localizan-bolsa-con-restos-en-Apaseo-el-Grande"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/policiaca/video-localizan-bolsa-con-restos-en-apaseo-el-grande-celaya-6542892.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/policiaca/video-localizan-bolsa-con-restos-en-apaseo-el-grande-celaya-6542892.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.667962b627f66d0f61011d15e117b96d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '6542892');
googletag.pubads().setTargeting("topic", [
"Cadaveres",
"inseguridad",
"Homicidios",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/policiaca/video-localizan-bolsa-con-restos-en-apaseo-el-grande-celaya-6542892.html"
},
"headline" : "[VIDEO] Localizan bolsa con restos en Apaseo el Grande",
"datePublished": "2021-03-31T13:01:51CST",
"dateModified": "2021-03-31T13:04:44CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de León",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": " El Sol del Bajío "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/incoming/2anyva-localizan-bolsa-con-restos-en-apaseo-el-grande/ALTERNATES/LANDSCAPE_960/Localizan-bolsa-con-restos-en-Apaseo-el-Grande",
"height": "599",
"width": "960"
},
"description" : "Estaban a un costado de la carretera"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 31 de marzo de 2021
</p>
</div>
<div>
<h1
class="title">
[VIDEO] Localizan bolsa con restos en Apaseo el Grande
</h1>
</div>
<h3
class="subtitle">
Estaban a un costado de la carretera
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/2anyva-localizan-bolsa-con-restos-en-apaseo-el-grande/ALTERNATES/LANDSCAPE_160/Localizan-bolsa-con-restos-en-Apaseo-el-Grande"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/2anyva-localizan-bolsa-con-restos-en-apaseo-el-grande/BINARY/thumbnail/Localizan-bolsa-con-restos-en-Apaseo-el-Grande"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Localizan-bolsa-con-restos-en-Apaseo-el-Grande"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Elementos de la Guardia Nacional que patrullan sobre la carretera Apaseo el Grande- Celaya, fueron alertados por un ciudadano. Foto: Alfonso Berber | El Sol del Bajío</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/policiaca/video-localizan-bolsa-con-restos-en-apaseo-el-grande-celaya-6542892.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/policiaca/video-localizan-bolsa-con-restos-en-apaseo-el-grande-celaya-6542892.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/policiaca/video-localizan-bolsa-con-restos-en-apaseo-el-grande-celaya-6542892.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/policiaca/video-localizan-bolsa-con-restos-en-apaseo-el-grande-celaya-6542892.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol del Bajío </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6542892"
>
<p>Apaseo el Grande,Gto.(Informex).-<b><i> Una bolsa con restos humanos fue localizada en la carretera Apaseo el Grande- Celaya, la mañana del miércoles.</i></b></p><p>Fue a las 9:00 de la mañana aproximadamente que elementos de la Guardia Nacional que patrullan sobre la carretera Apaseo el Grande- Celaya, fueron alertados por un ciudadano que justo en el conocido Trebol de los Apaseos, había una bolsa de plástico color negra con restos humanos.</p><h3><b>⬇️ Dale clic aquí ⬇️</b></h3><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/amanece-celaya-con-tiradero-de-cuerpos-hay-cartulinas-mensajes.-6542692.html">
<img src="https://www.elsoldeleon.com.mx/incoming/fy5m6-tiradero-de-cuerpos/ALTERNATES/LANDSCAPE_160/tiradero-de-cuerpos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/fy5m6-tiradero-de-cuerpos/BINARY/thumbnail/tiradero-de-cuerpos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tiradero-de-cuerpos"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/amanece-celaya-con-tiradero-de-cuerpos-hay-cartulinas-mensajes.-6542692.html">
[VIDEO] Amanece Celaya con tiradero de cuerpos
</a>
</h4>
</div>
</article>
</p><p>Al arribo de una unidad de Guardia Nacional efectivamente localizaron una bolsa cerrada con restos humanos, a un costado se alcanzaba a ver parte de un pierna por lo que se procedió a acordonar el área de manera inmediata y llamar a Policía Municipal.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/ld4gfj-localizan-bolsa-con-restos-en-apaseo-el-grande.jpeg/ALTERNATES/FREE_160/Localizan%20bolsa%20con%20restos%20en%20Apaseo%20el%20Grande.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/ld4gfj-localizan-bolsa-con-restos-en-apaseo-el-grande.jpeg/BINARY/thumbnail/Localizan%20bolsa%20con%20restos%20en%20Apaseo%20el%20Grande.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Localizan bolsa con restos en Apaseo el Grande.jpeg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<br></p><p>Hasta el momento se desconoce el sexo del cadáver y si esta completo, serán las Autoridades quienes informen de estos hechos.</p><p> video </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6542892 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6542892").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6542892").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6542892").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6542892"
>
<p>Apaseo el Grande,Gto.(Informex).-<b><i> Una bolsa con restos humanos fue localizada en la carretera Apaseo el Grande- Celaya, la mañana del miércoles.</i></b></p><p>Fue a las 9:00 de la mañana aproximadamente que elementos de la Guardia Nacional que patrullan sobre la carretera Apaseo el Grande- Celaya, fueron alertados por un ciudadano que justo en el conocido Trebol de los Apaseos, había una bolsa de plástico color negra con restos humanos.</p><h3><b>⬇️ Dale clic aquí ⬇️</b></h3><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/amanece-celaya-con-tiradero-de-cuerpos-hay-cartulinas-mensajes.-6542692.html">
<img src="https://www.elsoldeleon.com.mx/incoming/fy5m6-tiradero-de-cuerpos/ALTERNATES/LANDSCAPE_160/tiradero-de-cuerpos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/fy5m6-tiradero-de-cuerpos/BINARY/thumbnail/tiradero-de-cuerpos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tiradero-de-cuerpos"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/amanece-celaya-con-tiradero-de-cuerpos-hay-cartulinas-mensajes.-6542692.html">
[VIDEO] Amanece Celaya con tiradero de cuerpos
</a>
</h4>
</div>
</article>
</p><p>Al arribo de una unidad de Guardia Nacional efectivamente localizaron una bolsa cerrada con restos humanos, a un costado se alcanzaba a ver parte de un pierna por lo que se procedió a acordonar el área de manera inmediata y llamar a Policía Municipal.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/ld4gfj-localizan-bolsa-con-restos-en-apaseo-el-grande.jpeg/ALTERNATES/FREE_160/Localizan%20bolsa%20con%20restos%20en%20Apaseo%20el%20Grande.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/ld4gfj-localizan-bolsa-con-restos-en-apaseo-el-grande.jpeg/BINARY/thumbnail/Localizan%20bolsa%20con%20restos%20en%20Apaseo%20el%20Grande.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Localizan bolsa con restos en Apaseo el Grande.jpeg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<br></p><p>Hasta el momento se desconoce el sexo del cadáver y si esta completo, serán las Autoridades quienes informen de estos hechos.</p><p> video </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6542892 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6542892").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6542892").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6542892").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/homicidios" class ="item-tags" >
Homicidios
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/inseguridad-1" class ="item-tags" >
inseguridad
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/cadaveres" class ="item-tags" >
Cadaveres
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/policiaca/video-localizan-bolsa-con-restos-en-apaseo-el-grande-celaya-6542892.html/default/wf.fragment/4fd69e68-2c49-4e38-a856-7659cc9f906c"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/policiaca/video-localizan-bolsa-con-restos-en-apaseo-el-grande-celaya-6542892.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/llegan-vacunas-contra-tuberculosis-en-guanajuato-6543985.html">
<img src="https://www.elsoldeleon.com.mx/incoming/dfglqq-vacunas-contra-tuberculosis/ALTERNATES/LANDSCAPE_160/vacunas-contra-tuberculosis"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/dfglqq-vacunas-contra-tuberculosis/BINARY/thumbnail/vacunas-contra-tuberculosis"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunas-contra-tuberculosis"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/llegan-vacunas-contra-tuberculosis-en-guanajuato-6543985.html">
Llegan vacunas contra tuberculosis en Guanajuato
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/vacunaran-contra-covid-19-a-adultos-mayores-en-autos-en-la-velaria-de-leon-6534965.html"> Vacunarán a adultos mayores en autos, en La Velaria</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/guanajuato-sin-casos-de-reacciones-adversas-por-vacuna-anticovid-6541040.html"> Guanajuato, sin casos de reacciones adversas por vacuna antiCovid</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/exigen-maestros-ser-inmunizados-contra-covid-19-en-guanajuato-mexico-6541297.html"> Exigen maestros ser inmunizados</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/exigen-maestros-ser-inmunizados-contra-covid-19-en-guanajuato-mexico-6541297.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/exigen-maestros-ser-inmunizados-contra-covid-19-en-guanajuato-mexico-6541297.html">
<img src="https://www.elsoldeleon.com.mx/local/k1udba-exigen-maestros-ser-inmunizados/ALTERNATES/LANDSCAPE_160/Exigen-maestros-ser-inmunizados"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/k1udba-exigen-maestros-ser-inmunizados/BINARY/thumbnail/Exigen-maestros-ser-inmunizados"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Exigen-maestros-ser-inmunizados"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/exigen-maestros-ser-inmunizados-contra-covid-19-en-guanajuato-mexico-6541297.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/exigen-maestros-ser-inmunizados-contra-covid-19-en-guanajuato-mexico-6541297.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/exigen-maestros-ser-inmunizados-contra-covid-19-en-guanajuato-mexico-6541297.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/exigen-maestros-ser-inmunizados-contra-covid-19-en-guanajuato-mexico-6541297.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/exigen-maestros-ser-inmunizados-contra-covid-19-en-guanajuato-mexico-6541297.html">
Exigen maestros ser inmunizados
</a>
</h4>
<p class="summary ">
Más de 220 maestros han perdido la vida por Covid-19
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/se-elevan-precios-de-limon-y-aguacate-en-leon-guanajuato-mexico-6540784.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/se-elevan-precios-de-limon-y-aguacate-en-leon-guanajuato-mexico-6540784.html">
<img src="https://www.elsoldeleon.com.mx/local/udibhc-se-elevan-precios-de-limon-y-aguacate/ALTERNATES/LANDSCAPE_160/Se-elevan-precios-de-lim%C3%B3n-y-aguacate"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/udibhc-se-elevan-precios-de-limon-y-aguacate/BINARY/thumbnail/Se-elevan-precios-de-lim%C3%B3n-y-aguacate"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se-elevan-precios-de-limón-y-aguacate"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/se-elevan-precios-de-limon-y-aguacate-en-leon-guanajuato-mexico-6540784.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/se-elevan-precios-de-limon-y-aguacate-en-leon-guanajuato-mexico-6540784.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/se-elevan-precios-de-limon-y-aguacate-en-leon-guanajuato-mexico-6540784.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/se-elevan-precios-de-limon-y-aguacate-en-leon-guanajuato-mexico-6540784.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/se-elevan-precios-de-limon-y-aguacate-en-leon-guanajuato-mexico-6540784.html">
Se elevan precios de limón y aguacate
</a>
</h4>
<p class="summary ">
El kilo cuesta 32 y 65 pesos, respectivamente en tianguis de la ciudad
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/policiaca/amanece-celaya-con-tiradero-de-cuerpos-hay-cartulinas-mensajes.-6542692.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/amanece-celaya-con-tiradero-de-cuerpos-hay-cartulinas-mensajes.-6542692.html">
<img src="https://www.elsoldeleon.com.mx/incoming/fy5m6-tiradero-de-cuerpos/ALTERNATES/LANDSCAPE_160/tiradero-de-cuerpos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/fy5m6-tiradero-de-cuerpos/BINARY/thumbnail/tiradero-de-cuerpos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tiradero-de-cuerpos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/policiaca/amanece-celaya-con-tiradero-de-cuerpos-hay-cartulinas-mensajes.-6542692.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/policiaca/amanece-celaya-con-tiradero-de-cuerpos-hay-cartulinas-mensajes.-6542692.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/policiaca/amanece-celaya-con-tiradero-de-cuerpos-hay-cartulinas-mensajes.-6542692.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/policiaca/amanece-celaya-con-tiradero-de-cuerpos-hay-cartulinas-mensajes.-6542692.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/amanece-celaya-con-tiradero-de-cuerpos-hay-cartulinas-mensajes.-6542692.html">
[VIDEO] Amanece Celaya con tiradero de cuerpos
</a>
</h4>
<p class="summary ">
Al menos en cuatro puntos fueron hallados cadáveres desmembrados
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/marchas-seguiran-si-no-me-devuelven-la-candidatura-por-el-estado-de-guerrero-felix-salgado-macedonio-6543990.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/marchas-seguiran-si-no-me-devuelven-la-candidatura-por-el-estado-de-guerrero-felix-salgado-macedonio-6543990.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/fzusob-marcha-felix-chilpancingo-morena-ine.jpg/ALTERNATES/LANDSCAPE_160/marcha%20felix%20chilpancingo%20morena%20ine.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/fzusob-marcha-felix-chilpancingo-morena-ine.jpg/BINARY/thumbnail/marcha%20felix%20chilpancingo%20morena%20ine.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="marcha felix chilpancingo morena ine.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/marchas-seguiran-si-no-me-devuelven-la-candidatura-por-el-estado-de-guerrero-felix-salgado-macedonio-6543990.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/republica/sociedad/marchas-seguiran-si-no-me-devuelven-la-candidatura-por-el-estado-de-guerrero-felix-salgado-macedonio-6543990.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/marchas-seguiran-si-no-me-devuelven-la-candidatura-por-el-estado-de-guerrero-felix-salgado-macedonio-6543990.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/republica/sociedad/marchas-seguiran-si-no-me-devuelven-la-candidatura-por-el-estado-de-guerrero-felix-salgado-macedonio-6543990.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/marchas-seguiran-si-no-me-devuelven-la-candidatura-por-el-estado-de-guerrero-felix-salgado-macedonio-6543990.html">
Marchas seguirán si no me devuelven la candidatura: Félix Salgado Macedonio
</a>
</h4>
<p class="summary ">
A la marcha que encabezó el diputado con licencia asistieron 10 mil personas, según los organizadores, y 6 mil de acuerdo con las fuentes de gobernación estatal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/llegan-vacunas-contra-tuberculosis-en-guanajuato-6543985.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/llegan-vacunas-contra-tuberculosis-en-guanajuato-6543985.html">
<img src="https://www.elsoldeleon.com.mx/incoming/dfglqq-vacunas-contra-tuberculosis/ALTERNATES/LANDSCAPE_160/vacunas-contra-tuberculosis"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/dfglqq-vacunas-contra-tuberculosis/BINARY/thumbnail/vacunas-contra-tuberculosis"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunas-contra-tuberculosis"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/llegan-vacunas-contra-tuberculosis-en-guanajuato-6543985.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/llegan-vacunas-contra-tuberculosis-en-guanajuato-6543985.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/llegan-vacunas-contra-tuberculosis-en-guanajuato-6543985.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/llegan-vacunas-contra-tuberculosis-en-guanajuato-6543985.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/llegan-vacunas-contra-tuberculosis-en-guanajuato-6543985.html">
Llegan vacunas contra tuberculosis en Guanajuato
</a>
</h4>
<p class="summary ">
Desde este miércoles se aplican en los centros de salud a niños nacidos en 2018, 2019, 2020 y 2021
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/llegan-vacunas-contra-tuberculosis-en-guanajuato-bcg-6543935.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/llegan-vacunas-contra-tuberculosis-en-guanajuato-bcg-6543935.html">
<img src="https://www.elsoldeleon.com.mx/incoming/dfglqq-vacunas-contra-tuberculosis/ALTERNATES/LANDSCAPE_160/vacunas-contra-tuberculosis"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/dfglqq-vacunas-contra-tuberculosis/BINARY/thumbnail/vacunas-contra-tuberculosis"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunas-contra-tuberculosis"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/llegan-vacunas-contra-tuberculosis-en-guanajuato-bcg-6543935.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/llegan-vacunas-contra-tuberculosis-en-guanajuato-bcg-6543935.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/llegan-vacunas-contra-tuberculosis-en-guanajuato-bcg-6543935.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/llegan-vacunas-contra-tuberculosis-en-guanajuato-bcg-6543935.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/llegan-vacunas-contra-tuberculosis-en-guanajuato-bcg-6543935.html">
Llegan vacunas contra tuberculosis en Guanajuato
</a>
</h4>
<p class="summary ">
Desde este miércoles se aplican en los centros de salud a niños nacidos en 2018, 2019, 2020 y 2021
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/las-fieras-olvidan-lios-extra-cancha-y-se-enfocan-en-queretaro-6543861.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/las-fieras-olvidan-lios-extra-cancha-y-se-enfocan-en-queretaro-6543861.html">
<img src="https://www.elsoldeleon.com.mx/incoming/3ombo5-paulina-gomez/ALTERNATES/LANDSCAPE_160/PAULINA-GOMEZ"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/3ombo5-paulina-gomez/BINARY/thumbnail/PAULINA-GOMEZ"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PAULINA-GOMEZ"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/las-fieras-olvidan-lios-extra-cancha-y-se-enfocan-en-queretaro-6543861.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/las-fieras-olvidan-lios-extra-cancha-y-se-enfocan-en-queretaro-6543861.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/las-fieras-olvidan-lios-extra-cancha-y-se-enfocan-en-queretaro-6543861.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/las-fieras-olvidan-lios-extra-cancha-y-se-enfocan-en-queretaro-6543861.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/las-fieras-olvidan-lios-extra-cancha-y-se-enfocan-en-queretaro-6543861.html">
Las Fieras olvidan líos extra cancha y se enfocan en Querétaro
</a>
</h4>
<p class="summary ">
Las Fieras lucen enfocadas en seguir sumando de a tres para conservar sus chances de liguilla
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/destacan-golfistas-guanajuatenses-en-la-copa-yucatan-6543845.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/destacan-golfistas-guanajuatenses-en-la-copa-yucatan-6543845.html">
<img src="https://www.elsoldeleon.com.mx/incoming/f30trv-lauren-olivares/ALTERNATES/LANDSCAPE_160/lauren-olivares"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/f30trv-lauren-olivares/BINARY/thumbnail/lauren-olivares"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lauren-olivares"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/destacan-golfistas-guanajuatenses-en-la-copa-yucatan-6543845.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/destacan-golfistas-guanajuatenses-en-la-copa-yucatan-6543845.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/destacan-golfistas-guanajuatenses-en-la-copa-yucatan-6543845.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/destacan-golfistas-guanajuatenses-en-la-copa-yucatan-6543845.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/destacan-golfistas-guanajuatenses-en-la-copa-yucatan-6543845.html">
Destacan golfistas guanajuatenses en la Copa Yucatán
</a>
</h4>
<p class="summary ">
Dentro de la categoría de 18 años y menores, la celayense y seleccionada nacional juvenil, Lauren Olivares, se ubicó novena con una tarjeta acumulada de 226 golpes, 13 por arriba del par
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/leon-presume-buenas-cuentas-frente-a-los-diablos-rojos-antes-de-pensar-en-toronto-fc-y-la-concacaf-6543772.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/leon-presume-buenas-cuentas-frente-a-los-diablos-rojos-antes-de-pensar-en-toronto-fc-y-la-concacaf-6543772.html">
<img src="https://www.elsoldeleon.com.mx/incoming/h2xydu-club-leon-3.jpg/ALTERNATES/LANDSCAPE_160/Club-leon%20%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/h2xydu-club-leon-3.jpg/BINARY/thumbnail/Club-leon%20%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Club-leon (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/leon-presume-buenas-cuentas-frente-a-los-diablos-rojos-antes-de-pensar-en-toronto-fc-y-la-concacaf-6543772.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/leon-presume-buenas-cuentas-frente-a-los-diablos-rojos-antes-de-pensar-en-toronto-fc-y-la-concacaf-6543772.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/leon-presume-buenas-cuentas-frente-a-los-diablos-rojos-antes-de-pensar-en-toronto-fc-y-la-concacaf-6543772.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/leon-presume-buenas-cuentas-frente-a-los-diablos-rojos-antes-de-pensar-en-toronto-fc-y-la-concacaf-6543772.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/leon-presume-buenas-cuentas-frente-a-los-diablos-rojos-antes-de-pensar-en-toronto-fc-y-la-concacaf-6543772.html">
León presume buenas cuentas frente a los Diablos Rojos
</a>
</h4>
<p class="summary ">
Verle la cara a los Diablos Rojos es algo que en años recientes no inmuta a la escuadra esmeralda
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1324&contextPath=1216-1324-&pubId=24&cat=&meta=read-story&objId=6542892&type=article&title=%5bVIDEO%5d+Localizan+bolsa+con+restos+en+Apaseo+el+Grande&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fpoliciaca%2fvideo-localizan-bolsa-con-restos-en-apaseo-el-grande-celaya-6542892.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1324&amp;contextPath=1216-1324-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=6542892&amp;type=article&amp;title=%5bVIDEO%5d+Localizan+bolsa+con+restos+en+Apaseo+el+Grande&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fpoliciaca%2fvideo-localizan-bolsa-con-restos-en-apaseo-el-grande-celaya-6542892.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1324-&cat=main.ewf%2c2014&objId=2066921307&title=Cadaveres&url=tag%3amain.ewf%2c2014%3acadaveres&rt=1&ctxId=1324&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1324-&amp;cat=main.ewf%2c2014&amp;objId=2066921307&amp;title=Cadaveres&amp;url=tag%3amain.ewf%2c2014%3acadaveres&amp;rt=1&amp;ctxId=1324&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1324-&cat=main.ewf%2c2014&objId=1869709854&title=inseguridad&url=tag%3amain.ewf%2c2014%3ainseguridad-1&rt=1&ctxId=1324&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1324-&amp;cat=main.ewf%2c2014&amp;objId=1869709854&amp;title=inseguridad&amp;url=tag%3amain.ewf%2c2014%3ainseguridad-1&amp;rt=1&amp;ctxId=1324&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1324-&cat=main.ewf%2c2014&objId=166044121&title=Homicidios&url=tag%3amain.ewf%2c2014%3ahomicidios&rt=1&ctxId=1324&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1324-&amp;cat=main.ewf%2c2014&amp;objId=166044121&amp;title=Homicidios&amp;url=tag%3amain.ewf%2c2014%3ahomicidios&amp;rt=1&amp;ctxId=1324&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = ' El Sol del Bajío ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
