<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Muere elemento de Tránsito Municipal - El Sol de León</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content=", "/>
<meta name="description" content="Este sería el cuarto deceso de un integrante de la dependencia, que fallece en un lapso menor a un mes"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeleon.com.mx/policiaca/2av1c-80.jpg/ALTERNATES/LANDSCAPE_1140/80.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León"/>
<meta property="og:title" content="Muere elemento de Tránsito Municipal"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/policiaca/muere-elemento-de-transito-municipal-leon-guanajuato-blanca-edith-rivera-rodriguez-5397545.html"/>
<meta property="og:description" content="Este sería el cuarto deceso de un integrante de la dependencia, que fallece en un lapso menor a un mes"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Muere elemento de Tránsito Municipal"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/policiaca/muere-elemento-de-transito-municipal-leon-guanajuato-blanca-edith-rivera-rodriguez-5397545.html"/>
<meta name="twitter:description" content="Este sería el cuarto deceso de un integrante de la dependencia, que fallece en un lapso menor a un mes"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldeleon.com.mx/policiaca/2av1c-80.jpg/ALTERNATES/LANDSCAPE_400/80.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/policiaca/muere-elemento-de-transito-municipal-leon-guanajuato-blanca-edith-rivera-rodriguez-5397545.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/policiaca/muere-elemento-de-transito-municipal-leon-guanajuato-blanca-edith-rivera-rodriguez-5397545.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.0e3ed4287f1a6721e807033880de8699.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.86b400f9fbcaaeda7c4e6997adb9216d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '5397545');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 22 de junio de 2020
</p>
</div>
<h1
class="title">
Muere elemento de Tránsito Municipal
</h1>
<h3
class="subtitle">
Este sería el cuarto deceso de un integrante de la dependencia, que fallece en un lapso menor a un mes
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/policiaca/2av1c-80.jpg/ALTERNATES/LANDSCAPE_160/80.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/2av1c-80.jpg/BINARY/thumbnail/80.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="80.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | @Seguridad_Leon</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/policiaca/muere-elemento-de-transito-municipal-leon-guanajuato-blanca-edith-rivera-rodriguez-5397545.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/policiaca/muere-elemento-de-transito-municipal-leon-guanajuato-blanca-edith-rivera-rodriguez-5397545.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeleon.com.mx%2fpoliciaca%2fmuere-elemento-de-transito-municipal-leon-guanajuato-blanca-edith-rivera-rodriguez-5397545.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/policiaca/muere-elemento-de-transito-municipal-leon-guanajuato-blanca-edith-rivera-rodriguez-5397545.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Noticias Vespertinas
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5397545"
>
<p><b>León, Gto.- Sin dar a conocer la causa de muerte, la Secretaría de Seguridad Pública informó el fallecimiento de una elemento de Tránsito Municipal. Este sería el cuarto deceso de un integrante de la dependencia, que fallece en un lapso menor a un mes.</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">En este doloroso y difícil momento, la SSP envía sinceras condolencias a la familia Rivera Rodríguez por tan irreparable pérdida de nuestra compañera de <a href="https://twitter.com/vialidad_leon?ref_src=twsrc%5Etfw">@vialidad_leon</a>, Blanca Edith Rivera Rodríguez.<br>Brindamos todo el apoyo que sea necesario en estos momentos de dolor.<br>QEPD &#x1f64f; <a href="https://t.co/78c6WblTqz">pic.twitter.com/78c6WblTqz</a></p>&mdash; Mi Ciudad Segura (@Seguridad_Leon) <a href="https://twitter.com/Seguridad_Leon/status/1275121198226116609?ref_src=twsrc%5Etfw">June 22, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>La elemento, era Blanca Edith Rivera Rodríguez, parte del personal operativo de Tránsito. Entre las filas de la corporación, circuló la versión de que la mujer, había fallecido al sufrir un infarto, pero también hubo rumores de que en días pasados manifestó síntomas de Covid-19.</p><h2><b>⬇️Da clic aquí⬇️</b></h2><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/caen-cuatro-con-armas-hechizas-leon-guanajuato-5397299.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/dmywwq-img_20200622_130441_491.jpg/ALTERNATES/LANDSCAPE_160/IMG_20200622_130441_491.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/dmywwq-img_20200622_130441_491.jpg/BINARY/thumbnail/IMG_20200622_130441_491.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_20200622_130441_491.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/caen-cuatro-con-armas-hechizas-leon-guanajuato-5397299.html">
Caen cuatro con armas hechizas
</a>
</h4>
</div>
</article>
</p><p><b>La muerte ronda la SSP</b></p><p>El pasado jueves 18 de junio, José Luis Macías Vera, conocido en las filas de la corporación como “La Cuca”, falleció de un infarto fulminante en las instalaciones de Cepol Poniente. Tenía 25 años en la corporación y actualmente se desempeñaba como Supervisor de la delegación San Isidro.</p><p>Un día antes Arnulfo Hernández Muñiz, cabinero de Protección Civil en C4, falleció tras diez días de lucha contra el Coronavirus, en una clínica del IMSS.</p><h2><b>⬇️Da clic aquí⬇️</b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/mejoran-semaforizacion-en-intersecciones-conflictivas-de-leon-guanajuato-5397435.html">
<img src="https://www.elsoldeleon.com.mx/local/tsetu-1.jpg/ALTERNATES/LANDSCAPE_160/1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/tsetu-1.jpg/BINARY/thumbnail/1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/mejoran-semaforizacion-en-intersecciones-conflictivas-de-leon-guanajuato-5397435.html">
Mejoran semaforización en intersecciones conflictivas de León
</a>
</h4>
</div>
</article>
</p><p>Apenas el pasado 27 de mayo, el comandante Fernando Acuña Guerrero, quien tenía 26 años en la corporación, murió en su domicilio por la misma causa, un infarto.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5397545 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5397545").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5397545").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5397545").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5397545"
>
<p><b>León, Gto.- Sin dar a conocer la causa de muerte, la Secretaría de Seguridad Pública informó el fallecimiento de una elemento de Tránsito Municipal. Este sería el cuarto deceso de un integrante de la dependencia, que fallece en un lapso menor a un mes.</b></p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">En este doloroso y difícil momento, la SSP envía sinceras condolencias a la familia Rivera Rodríguez por tan irreparable pérdida de nuestra compañera de <a href="https://twitter.com/vialidad_leon?ref_src=twsrc%5Etfw">@vialidad_leon</a>, Blanca Edith Rivera Rodríguez.<br>Brindamos todo el apoyo que sea necesario en estos momentos de dolor.<br>QEPD &#x1f64f; <a href="https://t.co/78c6WblTqz">pic.twitter.com/78c6WblTqz</a></p>&mdash; Mi Ciudad Segura (@Seguridad_Leon) <a href="https://twitter.com/Seguridad_Leon/status/1275121198226116609?ref_src=twsrc%5Etfw">June 22, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>La elemento, era Blanca Edith Rivera Rodríguez, parte del personal operativo de Tránsito. Entre las filas de la corporación, circuló la versión de que la mujer, había fallecido al sufrir un infarto, pero también hubo rumores de que en días pasados manifestó síntomas de Covid-19.</p><h2><b>⬇️Da clic aquí⬇️</b></h2><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/caen-cuatro-con-armas-hechizas-leon-guanajuato-5397299.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/dmywwq-img_20200622_130441_491.jpg/ALTERNATES/LANDSCAPE_160/IMG_20200622_130441_491.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/dmywwq-img_20200622_130441_491.jpg/BINARY/thumbnail/IMG_20200622_130441_491.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_20200622_130441_491.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/caen-cuatro-con-armas-hechizas-leon-guanajuato-5397299.html">
Caen cuatro con armas hechizas
</a>
</h4>
</div>
</article>
</p><p><b>La muerte ronda la SSP</b></p><p>El pasado jueves 18 de junio, José Luis Macías Vera, conocido en las filas de la corporación como “La Cuca”, falleció de un infarto fulminante en las instalaciones de Cepol Poniente. Tenía 25 años en la corporación y actualmente se desempeñaba como Supervisor de la delegación San Isidro.</p><p>Un día antes Arnulfo Hernández Muñiz, cabinero de Protección Civil en C4, falleció tras diez días de lucha contra el Coronavirus, en una clínica del IMSS.</p><h2><b>⬇️Da clic aquí⬇️</b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/mejoran-semaforizacion-en-intersecciones-conflictivas-de-leon-guanajuato-5397435.html">
<img src="https://www.elsoldeleon.com.mx/local/tsetu-1.jpg/ALTERNATES/LANDSCAPE_160/1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/tsetu-1.jpg/BINARY/thumbnail/1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/mejoran-semaforizacion-en-intersecciones-conflictivas-de-leon-guanajuato-5397435.html">
Mejoran semaforización en intersecciones conflictivas de León
</a>
</h4>
</div>
</article>
</p><p>Apenas el pasado 27 de mayo, el comandante Fernando Acuña Guerrero, quien tenía 26 años en la corporación, murió en su domicilio por la misma causa, un infarto.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5397545 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5397545").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5397545").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5397545").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/policiaca/muere-elemento-de-transito-municipal-leon-guanajuato-blanca-edith-rivera-rodriguez-5397545.html/default/wf.fragment/004bc80f-03e7-4093-bf3a-c3f79b80bfaf"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/policiaca/muere-elemento-de-transito-municipal-leon-guanajuato-blanca-edith-rivera-rodriguez-5397545.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/aumenta-a-149-muertes-en-leon-por-coronavirus-covid19-pandemia-5396995.html">
<img src="https://www.elsoldeleon.com.mx/incoming/zg6645-muertos-covid-19-coronavirus-eu-1.jpg/ALTERNATES/LANDSCAPE_160/muertos%20covid-19%20coronavirus%20eu%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/zg6645-muertos-covid-19-coronavirus-eu-1.jpg/BINARY/thumbnail/muertos%20covid-19%20coronavirus%20eu%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="muertos covid-19 coronavirus eu (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/aumenta-a-149-muertes-en-leon-por-coronavirus-covid19-pandemia-5396995.html">
Aumenta a 149 muertes en León por coronavirus
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/olvidan-los-filtros-de-seguridad-en-el-centro-5395706.html"> Olvidan los filtros de seguridad en el Centro</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/entrega-fidoc-tres-calles-pavimentadas-en-deportiva-ii-5396263.html"> Entrega Fidoc tres calles pavimentadas en Deportiva II</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/ya-estan-seleccionados-los-participantes-del-anti-recital-5396778.html"> Ya están seleccionados los participantes del Anti-recital</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/se-recuperan-los-restauranteros-con-el-dia-del-padre-coronavirus-pandemia-5397221.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/se-recuperan-los-restauranteros-con-el-dia-del-padre-coronavirus-pandemia-5397221.html">
<img src="https://www.elsoldeleon.com.mx/incoming/uf1xa8-canirac-1.jpeg/ALTERNATES/LANDSCAPE_160/canirac%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/uf1xa8-canirac-1.jpeg/BINARY/thumbnail/canirac%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="canirac (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/se-recuperan-los-restauranteros-con-el-dia-del-padre-coronavirus-pandemia-5397221.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/se-recuperan-los-restauranteros-con-el-dia-del-padre-coronavirus-pandemia-5397221.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/se-recuperan-los-restauranteros-con-el-dia-del-padre-coronavirus-pandemia-5397221.html">
Se recuperan los restauranteros con el Día del Padre
</a>
</h4>
<p class="summary ">
Canirac reporta ventas por encima de 50 %, establecimientos a tope y muchos pedidos para llevar y entregas a domicilio
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/mejoran-semaforizacion-en-intersecciones-conflictivas-de-leon-guanajuato-5397435.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/mejoran-semaforizacion-en-intersecciones-conflictivas-de-leon-guanajuato-5397435.html">
<img src="https://www.elsoldeleon.com.mx/local/tsetu-1.jpg/ALTERNATES/LANDSCAPE_160/1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/tsetu-1.jpg/BINARY/thumbnail/1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/mejoran-semaforizacion-en-intersecciones-conflictivas-de-leon-guanajuato-5397435.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/mejoran-semaforizacion-en-intersecciones-conflictivas-de-leon-guanajuato-5397435.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/mejoran-semaforizacion-en-intersecciones-conflictivas-de-leon-guanajuato-5397435.html">
Mejoran semaforización en intersecciones conflictivas de León
</a>
</h4>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/tratan-tema-de-licitacion-para-18-camionetas-4x4-y-un-vehiculo-sedan-para-patrulla-5397117.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/tratan-tema-de-licitacion-para-18-camionetas-4x4-y-un-vehiculo-sedan-para-patrulla-5397117.html">
<img src="https://www.elsoldeleon.com.mx/incoming/2jtcvw-patrullas-3.jpeg/ALTERNATES/LANDSCAPE_160/PATRULLAS%20(3).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/2jtcvw-patrullas-3.jpeg/BINARY/thumbnail/PATRULLAS%20(3).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PATRULLAS (3).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/tratan-tema-de-licitacion-para-18-camionetas-4x4-y-un-vehiculo-sedan-para-patrulla-5397117.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/tratan-tema-de-licitacion-para-18-camionetas-4x4-y-un-vehiculo-sedan-para-patrulla-5397117.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/tratan-tema-de-licitacion-para-18-camionetas-4x4-y-un-vehiculo-sedan-para-patrulla-5397117.html">
Tratan tema de licitación para 18 camionetas 4x4 y un vehículo Sedan para patrulla
</a>
</h4>
<p class="summary ">
La propuesta fue durante el Comité de Adquisiciones que se llevó a cabo la mañana de este lunes de manera virtual.
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/taquero-vuelve-a-la-accion-es-esta-nueva-normalidad-leon-guanajuato-5397903.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/taquero-vuelve-a-la-accion-es-esta-nueva-normalidad-leon-guanajuato-5397903.html">
<img src="https://www.elsoldeleon.com.mx/local/fsjaiz-ggarcia-desconfinamiento-6.jpg/ALTERNATES/LANDSCAPE_160/GGARCIA%20DESCONFINAMIENTO%20(6).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/fsjaiz-ggarcia-desconfinamiento-6.jpg/BINARY/thumbnail/GGARCIA%20DESCONFINAMIENTO%20(6).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GGARCIA DESCONFINAMIENTO (6).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/taquero-vuelve-a-la-accion-es-esta-nueva-normalidad-leon-guanajuato-5397903.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/taquero-vuelve-a-la-accion-es-esta-nueva-normalidad-leon-guanajuato-5397903.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/taquero-vuelve-a-la-accion-es-esta-nueva-normalidad-leon-guanajuato-5397903.html">
Taquero vuelve a la acción es esta "nueva normalidad"
</a>
</h4>
<p class="summary ">
Mantuvo a sus empleados durante 5 semanas apoyándolos con el 50% de su salario
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos_moda
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/circulos/moda/pese-a-covid-19-coronavirus-pandemia-dior-sale-en-defensa-de-los-desfiles-de-moda-fashion-week-5397767.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/circulos/moda/pese-a-covid-19-coronavirus-pandemia-dior-sale-en-defensa-de-los-desfiles-de-moda-fashion-week-5397767.html">
<img src="https://www.elsoldemexico.com.mx/circulos/moda/74eogz-dior-moda.jpg/ALTERNATES/LANDSCAPE_160/dior-moda.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/moda/74eogz-dior-moda.jpg/BINARY/thumbnail/dior-moda.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dior-moda.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/circulos/moda/"> Moda </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/circulos/moda/pese-a-covid-19-coronavirus-pandemia-dior-sale-en-defensa-de-los-desfiles-de-moda-fashion-week-5397767.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/circulos/moda/pese-a-covid-19-coronavirus-pandemia-dior-sale-en-defensa-de-los-desfiles-de-moda-fashion-week-5397767.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/circulos/moda/pese-a-covid-19-coronavirus-pandemia-dior-sale-en-defensa-de-los-desfiles-de-moda-fashion-week-5397767.html">
Pese a Covid-19, Dior defiende desfiles de moda y asegura su presencia
</a>
</h4>
<p class="summary ">
El presidente de Dior dijo que su marca no dejará de presentarse en los eventos de moda
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mundo/trump-congela-emision-de-visas-de-trabajo-hasta-finales-de-2020-estados-unidos-migrantes-5397748.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mundo/trump-congela-emision-de-visas-de-trabajo-hasta-finales-de-2020-estados-unidos-migrantes-5397748.html">
<img src="https://www.elsoldemexico.com.mx/mundo/796yq6-trump.jpg/ALTERNATES/LANDSCAPE_160/trump.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/796yq6-trump.jpg/BINARY/thumbnail/trump.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trump.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mundo/trump-congela-emision-de-visas-de-trabajo-hasta-finales-de-2020-estados-unidos-migrantes-5397748.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/mundo/trump-congela-emision-de-visas-de-trabajo-hasta-finales-de-2020-estados-unidos-migrantes-5397748.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mundo/trump-congela-emision-de-visas-de-trabajo-hasta-finales-de-2020-estados-unidos-migrantes-5397748.html">
Trump congela emisión de visas de trabajo hasta finales de 2020
</a>
</h4>
<p class="summary ">
Las restricciones también afectan a la mayoría de las visas de la categoría J, destinada a académicos e investigadores
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/cultura/forum-cultural-guanajuato-apoyara-a-artistas-idependientes-5397678.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/cultura/forum-cultural-guanajuato-apoyara-a-artistas-idependientes-5397678.html">
<img src="https://www.elsoldeleon.com.mx/cultura/wigv5s-img_8402.jpg/ALTERNATES/LANDSCAPE_160/IMG_8402.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/cultura/wigv5s-img_8402.jpg/BINARY/thumbnail/IMG_8402.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_8402.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/cultura/forum-cultural-guanajuato-apoyara-a-artistas-idependientes-5397678.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/cultura/forum-cultural-guanajuato-apoyara-a-artistas-idependientes-5397678.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/cultura/forum-cultural-guanajuato-apoyara-a-artistas-idependientes-5397678.html">
Forum Cultural Guanajuato apoyará a artistas idependientes
</a>
</h4>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/doble-via/eric-feigl-ding-el-doctor-de-harvard-que-llora-por-epidemia-en-mexico-coronavirus-covid-19-pandemia-epidemiologo-5397541.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/doble-via/eric-feigl-ding-el-doctor-de-harvard-que-llora-por-epidemia-en-mexico-coronavirus-covid-19-pandemia-epidemiologo-5397541.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/pn4zne-healthjusticeforall.org.jpg/ALTERNATES/LANDSCAPE_160/HealthJusticeforAll.org.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/pn4zne-healthjusticeforall.org.jpg/BINARY/thumbnail/HealthJusticeforAll.org.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="HealthJusticeforAll.org.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/doble-via/eric-feigl-ding-el-doctor-de-harvard-que-llora-por-epidemia-en-mexico-coronavirus-covid-19-pandemia-epidemiologo-5397541.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/doble-via/eric-feigl-ding-el-doctor-de-harvard-que-llora-por-epidemia-en-mexico-coronavirus-covid-19-pandemia-epidemiologo-5397541.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/doble-via/eric-feigl-ding-el-doctor-de-harvard-que-llora-por-epidemia-en-mexico-coronavirus-covid-19-pandemia-epidemiologo-5397541.html">
Eric Feigl-Ding, el doctor de Harvard que “llora” por epidemia en México
</a>
</h4>
<p class="summary ">
Estoy llorando por México ¡Más del 50% es el porcentaje dePositividad, dijo el epidemiólogo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/iner-debe-informar-el-numero-de-pacientes-atendidos-por-covid-19-5397587.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/iner-debe-informar-el-numero-de-pacientes-atendidos-por-covid-19-5397587.html">
<img src="https://www.elsoldemexico.com.mx/mexico/20sefw-iner-instituto-nacional-de-enfermedades-respiratorias-2.jpg/ALTERNATES/LANDSCAPE_160/INER%20instituto%20nacional%20de%20enfermedades%20respiratorias%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/20sefw-iner-instituto-nacional-de-enfermedades-respiratorias-2.jpg/BINARY/thumbnail/INER%20instituto%20nacional%20de%20enfermedades%20respiratorias%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INER instituto nacional de enfermedades respiratorias 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/iner-debe-informar-el-numero-de-pacientes-atendidos-por-covid-19-5397587.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/iner-debe-informar-el-numero-de-pacientes-atendidos-por-covid-19-5397587.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/iner-debe-informar-el-numero-de-pacientes-atendidos-por-covid-19-5397587.html">
INER debe informar el número de pacientes atendidos por Covid-19
</a>
</h4>
<p class="summary ">
El pleno del Inai resolvió que la información deberá contener de manera desglosada la fecha de ingreso, fecha de alta
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1324&contextPath=1216-1324-&pubId=24&cat=&meta=read-story&objId=5397545&type=article&title=Muere+elemento+de+Tr%c3%a1nsito+Municipal&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fpoliciaca%2fmuere-elemento-de-transito-municipal-leon-guanajuato-blanca-edith-rivera-rodriguez-5397545.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1324&amp;contextPath=1216-1324-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=5397545&amp;type=article&amp;title=Muere+elemento+de+Tr%c3%a1nsito+Municipal&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fpoliciaca%2fmuere-elemento-de-transito-municipal-leon-guanajuato-blanca-edith-rivera-rodriguez-5397545.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Noticias Vespertinas';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
