<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Noticias Vespertinas"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Fallece “El Kevin”, baleado en la comunidad La Venta - El Sol de León</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Muerto, "/>
<meta name="description" content="Tras dos días de agonía, “El Kevin”, falleció"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeleon.com.mx/policiaca/k2l2c9-img_20201106_184042.jpg/ALTERNATES/LANDSCAPE_1140/IMG_20201106_184042.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León"/>
<meta property="og:title" content="Fallece “El Kevin”, baleado en la comunidad La Venta"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/policiaca/fallece-el-kevin-baleado-en-la-comunidad-la-venta-muerto-colonia-bellavista-5986262.html"/>
<meta property="og:description" content="Tras dos días de agonía, “El Kevin”, falleció"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Fallece “El Kevin”, baleado en la comunidad La Venta"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/policiaca/fallece-el-kevin-baleado-en-la-comunidad-la-venta-muerto-colonia-bellavista-5986262.html"/>
<meta name="twitter:description" content="Tras dos días de agonía, “El Kevin”, falleció"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldeleon.com.mx/policiaca/k2l2c9-img_20201106_184042.jpg/ALTERNATES/LANDSCAPE_400/IMG_20201106_184042.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/policiaca/fallece-el-kevin-baleado-en-la-comunidad-la-venta-muerto-colonia-bellavista-5986262.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/policiaca/fallece-el-kevin-baleado-en-la-comunidad-la-venta-muerto-colonia-bellavista-5986262.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.c5cf3336e08fc84056d533ec450c3ff4.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.86b400f9fbcaaeda7c4e6997adb9216d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '5986262');
googletag.pubads().setTargeting("topic", [
"Muerto",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/policiaca/fallece-el-kevin-baleado-en-la-comunidad-la-venta-muerto-colonia-bellavista-5986262.html"
},
"headline" : "Fallece “El Kevin”, baleado en la comunidad La Venta",
"datePublished": "2020-11-06T19:42:10CST",
"dateModified": "2020-11-06T19:42:10CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de León",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Noticias Vespertinas"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/policiaca/k2l2c9-img_20201106_184042.jpg/ALTERNATES/LANDSCAPE_960/IMG_20201106_184042.jpg",
"height": "599",
"width": "960"
},
"description" : "Tras dos días de agonía, “El Kevin”, falleció"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 6 de noviembre de 2020
</p>
</div>
<div>
<h1
class="title">
Fallece “El Kevin”, baleado en la comunidad La Venta
</h1>
</div>
<h3
class="subtitle">
Tras dos días de agonía, “El Kevin”, falleció
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/policiaca/k2l2c9-img_20201106_184042.jpg/ALTERNATES/LANDSCAPE_160/IMG_20201106_184042.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/k2l2c9-img_20201106_184042.jpg/BINARY/thumbnail/IMG_20201106_184042.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_20201106_184042.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/policiaca/fallece-el-kevin-baleado-en-la-comunidad-la-venta-muerto-colonia-bellavista-5986262.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/policiaca/fallece-el-kevin-baleado-en-la-comunidad-la-venta-muerto-colonia-bellavista-5986262.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeleon.com.mx%2fpoliciaca%2ffallece-el-kevin-baleado-en-la-comunidad-la-venta-muerto-colonia-bellavista-5986262.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/policiaca/fallece-el-kevin-baleado-en-la-comunidad-la-venta-muerto-colonia-bellavista-5986262.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Noticias Vespertinas
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5986262"
>
<p>León, Gto.- <i><b>El hombre que fue baleado la noche del martes pasado en la comunidad La Venta, falleció mientras recibía atención médica en una clínica del IMSS.</b></i></p><p>La víctima, fue identificada como Kevin Alejandro, alias “El Kevin” vecino de la colonia Bellavista y cuya causa de muerte fue una herida de bala en la cabeza y otra en el tórax.</p><h3><b>⬇️ Dale clic aquí ⬇️</b></h3><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/detienen-a-tres-con-enervantes-y-placas-de-autos-robados-hospital-general-de-silao-robos-5986241.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/uzu750-img_20201106_182335.jpg/ALTERNATES/LANDSCAPE_160/IMG_20201106_182335.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/uzu750-img_20201106_182335.jpg/BINARY/thumbnail/IMG_20201106_182335.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_20201106_182335.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/detienen-a-tres-con-enervantes-y-placas-de-autos-robados-hospital-general-de-silao-robos-5986241.html">
Detienen a tres con enervantes y placas de autos robados
</a>
</h4>
</div>
</article>
</p><p>Sobre el ahora occiso, vecinos de la colonia Bellavista, indicaron que era un conocido ladrón de la zona e incluso extorsionaba comerciantes.</p><h3><b>El ataque</b></h3><p>Este hecho, ocurrió alrededor de las nueve de la noche del pasado martes, en la calle Puente de la Venta y camino al Ramillete. Sobre el hecho, habitantes de la zona indicaron que se escucharon varias detonaciones.</p><p>Elementos de la Policía Rural, acudieron al lugar y encontraron al hombre tirado y ensangrentado por lo que pidieron el apoyo de una ambulancia. Paramédicos de Protección Civil lo trasladaron a la clínica T-21 del IMSS, donde la tarde del jueves falleció.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5986262 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5986262").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5986262").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5986262").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-5986262"
>
<p>León, Gto.- <i><b>El hombre que fue baleado la noche del martes pasado en la comunidad La Venta, falleció mientras recibía atención médica en una clínica del IMSS.</b></i></p><p>La víctima, fue identificada como Kevin Alejandro, alias “El Kevin” vecino de la colonia Bellavista y cuya causa de muerte fue una herida de bala en la cabeza y otra en el tórax.</p><h3><b>⬇️ Dale clic aquí ⬇️</b></h3><p> <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/detienen-a-tres-con-enervantes-y-placas-de-autos-robados-hospital-general-de-silao-robos-5986241.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/uzu750-img_20201106_182335.jpg/ALTERNATES/LANDSCAPE_160/IMG_20201106_182335.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/uzu750-img_20201106_182335.jpg/BINARY/thumbnail/IMG_20201106_182335.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_20201106_182335.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/detienen-a-tres-con-enervantes-y-placas-de-autos-robados-hospital-general-de-silao-robos-5986241.html">
Detienen a tres con enervantes y placas de autos robados
</a>
</h4>
</div>
</article>
</p><p>Sobre el ahora occiso, vecinos de la colonia Bellavista, indicaron que era un conocido ladrón de la zona e incluso extorsionaba comerciantes.</p><h3><b>El ataque</b></h3><p>Este hecho, ocurrió alrededor de las nueve de la noche del pasado martes, en la calle Puente de la Venta y camino al Ramillete. Sobre el hecho, habitantes de la zona indicaron que se escucharon varias detonaciones.</p><p>Elementos de la Policía Rural, acudieron al lugar y encontraron al hombre tirado y ensangrentado por lo que pidieron el apoyo de una ambulancia. Paramédicos de Protección Civil lo trasladaron a la clínica T-21 del IMSS, donde la tarde del jueves falleció.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-5986262 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-5986262").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-5986262").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-5986262").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/muerto" class ="item-tags" >
Muerto
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/policiaca/fallece-el-kevin-baleado-en-la-comunidad-la-venta-muerto-colonia-bellavista-5986262.html/default/wf.fragment/8c6048ab-89ca-429d-b036-2b6271680df0"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/policiaca/fallece-el-kevin-baleado-en-la-comunidad-la-venta-muerto-colonia-bellavista-5986262.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/rompe-leon-barrera-de-los-mil-300-decesos-por-covid-19-actualizacion-casos-coronavirus-5986446.html">
<img src="https://www.elsoldeleon.com.mx/local/xehdt7-whatsapp-image-2020-11-06-at-7.30.13-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-11-06%20at%207.30.13%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/xehdt7-whatsapp-image-2020-11-06-at-7.30.13-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-11-06%20at%207.30.13%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-11-06 at 7.30.13 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/rompe-leon-barrera-de-los-mil-300-decesos-por-covid-19-actualizacion-casos-coronavirus-5986446.html">
Rompe León barrera de los mil 300 decesos por Covid-19
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/indispensable-expo-agroalimentaria-no-se-cancela-rancho-la-florida-pandemia-semaforo-naranja-5986364.html"> Indispensable Expo Agroalimentaria; no se cancela</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/realizaran-rodada-masiva-para-pedir-seguridad-en-ciclovias-arco-de-la-calzada-inseguridad-ciclistas-5986424.html"> Realizarán rodada masiva para pedir seguridad en ciclovías</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/reforman-ley-penal-protegen-a-menores-en-procesos-legales-grabaciones-penales-5986394.html"> Reforman ley penal, protegen a menores en procesos legales</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/adios-ciclovia-emergente-del-lopez-mateos-bulevar-ciclistas-prueba-obra-publica-5986054.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/adios-ciclovia-emergente-del-lopez-mateos-bulevar-ciclistas-prueba-obra-publica-5986054.html">
<img src="https://www.elsoldeleon.com.mx/local/rfp0ob-fotos-ricardo-sanchez-16.jpg/ALTERNATES/LANDSCAPE_160/fotos%20ricardo%20sanchez%20(16).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/rfp0ob-fotos-ricardo-sanchez-16.jpg/BINARY/thumbnail/fotos%20ricardo%20sanchez%20(16).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fotos ricardo sanchez (16).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/adios-ciclovia-emergente-del-lopez-mateos-bulevar-ciclistas-prueba-obra-publica-5986054.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/adios-ciclovia-emergente-del-lopez-mateos-bulevar-ciclistas-prueba-obra-publica-5986054.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/adios-ciclovia-emergente-del-lopez-mateos-bulevar-ciclistas-prueba-obra-publica-5986054.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/adios-ciclovia-emergente-del-lopez-mateos-bulevar-ciclistas-prueba-obra-publica-5986054.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/adios-ciclovia-emergente-del-lopez-mateos-bulevar-ciclistas-prueba-obra-publica-5986054.html">
¡Adiós! Ciclovía emergente del López Mateos
</a>
</h4>
<p class="summary ">
La etapa de prueba de la ciclovía que arrancó el 13 de julio verá su fin este fin de semana
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/retoman-juicio-contra-barbara-botello-por-el-delito-de-peculado-exalcaldesa-leon-libia-garcia-alejandra-gutierrez-5986543.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/retoman-juicio-contra-barbara-botello-por-el-delito-de-peculado-exalcaldesa-leon-libia-garcia-alejandra-gutierrez-5986543.html">
<img src="https://www.elsoldeleon.com.mx/local/8dtdx6-barbara-botello-2.jpg/ALTERNATES/LANDSCAPE_160/BARBARA%20BOTELLO%20(2).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/8dtdx6-barbara-botello-2.jpg/BINARY/thumbnail/BARBARA%20BOTELLO%20(2).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BARBARA BOTELLO (2).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/retoman-juicio-contra-barbara-botello-por-el-delito-de-peculado-exalcaldesa-leon-libia-garcia-alejandra-gutierrez-5986543.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/retoman-juicio-contra-barbara-botello-por-el-delito-de-peculado-exalcaldesa-leon-libia-garcia-alejandra-gutierrez-5986543.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/retoman-juicio-contra-barbara-botello-por-el-delito-de-peculado-exalcaldesa-leon-libia-garcia-alejandra-gutierrez-5986543.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/retoman-juicio-contra-barbara-botello-por-el-delito-de-peculado-exalcaldesa-leon-libia-garcia-alejandra-gutierrez-5986543.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/retoman-juicio-contra-barbara-botello-por-el-delito-de-peculado-exalcaldesa-leon-libia-garcia-alejandra-gutierrez-5986543.html">
Retoman juicio contra Bárbara Botello por el delito de peculado
</a>
</h4>
<p class="summary ">
Botello desea que una mujer vuelva a gobernar León y expresó su apoyo hacia las diputadas Libia García y Alejandra Gutiérrez
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-hombre-en-la-colonia-10-de-mayo-muerto-calle-madre-reina-madre-selva-5986514.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-hombre-en-la-colonia-10-de-mayo-muerto-calle-madre-reina-madre-selva-5986514.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/63hyik-whatsapp-image-2020-11-06-at-8.21.09-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-11-06%20at%208.21.09%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/63hyik-whatsapp-image-2020-11-06-at-8.21.09-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-11-06%20at%208.21.09%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-11-06 at 8.21.09 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-hombre-en-la-colonia-10-de-mayo-muerto-calle-madre-reina-madre-selva-5986514.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-hombre-en-la-colonia-10-de-mayo-muerto-calle-madre-reina-madre-selva-5986514.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-hombre-en-la-colonia-10-de-mayo-muerto-calle-madre-reina-madre-selva-5986514.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-hombre-en-la-colonia-10-de-mayo-muerto-calle-madre-reina-madre-selva-5986514.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-hombre-en-la-colonia-10-de-mayo-muerto-calle-madre-reina-madre-selva-5986514.html">
Asesinan a hombre en la colonia 10 de mayo
</a>
</h4>
<p class="summary ">
Presuntos culpables huyeron en una camioneta blanca
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/retoman-juicio-contra-barbara-botello-por-el-delito-de-peculado-exalcaldesa-leon-libia-garcia-alejandra-gutierrez-5986543.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/retoman-juicio-contra-barbara-botello-por-el-delito-de-peculado-exalcaldesa-leon-libia-garcia-alejandra-gutierrez-5986543.html">
<img src="https://www.elsoldeleon.com.mx/local/8dtdx6-barbara-botello-2.jpg/ALTERNATES/LANDSCAPE_160/BARBARA%20BOTELLO%20(2).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/8dtdx6-barbara-botello-2.jpg/BINARY/thumbnail/BARBARA%20BOTELLO%20(2).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BARBARA BOTELLO (2).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/retoman-juicio-contra-barbara-botello-por-el-delito-de-peculado-exalcaldesa-leon-libia-garcia-alejandra-gutierrez-5986543.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/retoman-juicio-contra-barbara-botello-por-el-delito-de-peculado-exalcaldesa-leon-libia-garcia-alejandra-gutierrez-5986543.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/retoman-juicio-contra-barbara-botello-por-el-delito-de-peculado-exalcaldesa-leon-libia-garcia-alejandra-gutierrez-5986543.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/retoman-juicio-contra-barbara-botello-por-el-delito-de-peculado-exalcaldesa-leon-libia-garcia-alejandra-gutierrez-5986543.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/retoman-juicio-contra-barbara-botello-por-el-delito-de-peculado-exalcaldesa-leon-libia-garcia-alejandra-gutierrez-5986543.html">
Retoman juicio contra Bárbara Botello por el delito de peculado
</a>
</h4>
<p class="summary ">
Botello desea que una mujer vuelva a gobernar León y expresó su apoyo hacia las diputadas Libia García y Alejandra Gutiérrez
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-hombre-en-la-colonia-10-de-mayo-muerto-calle-madre-reina-madre-selva-5986514.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-hombre-en-la-colonia-10-de-mayo-muerto-calle-madre-reina-madre-selva-5986514.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/63hyik-whatsapp-image-2020-11-06-at-8.21.09-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-11-06%20at%208.21.09%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/63hyik-whatsapp-image-2020-11-06-at-8.21.09-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-11-06%20at%208.21.09%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-11-06 at 8.21.09 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-hombre-en-la-colonia-10-de-mayo-muerto-calle-madre-reina-madre-selva-5986514.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-hombre-en-la-colonia-10-de-mayo-muerto-calle-madre-reina-madre-selva-5986514.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-hombre-en-la-colonia-10-de-mayo-muerto-calle-madre-reina-madre-selva-5986514.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-hombre-en-la-colonia-10-de-mayo-muerto-calle-madre-reina-madre-selva-5986514.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-hombre-en-la-colonia-10-de-mayo-muerto-calle-madre-reina-madre-selva-5986514.html">
Asesinan a hombre en la colonia 10 de mayo
</a>
</h4>
<p class="summary ">
Presuntos culpables huyeron en una camioneta blanca
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/circulos/anuncia-club-rotario-de-leon-31-edicion-del-festival-de-la-paella-velaria-de-la-feria-5986487.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/circulos/anuncia-club-rotario-de-leon-31-edicion-del-festival-de-la-paella-velaria-de-la-feria-5986487.html">
<img src="https://www.elsoldeleon.com.mx/circulos/b4ff1g-fotos-ricardo-sanchez-1.jpg/ALTERNATES/LANDSCAPE_160/fotos%20ricardo%20sanchez%20(1).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/circulos/b4ff1g-fotos-ricardo-sanchez-1.jpg/BINARY/thumbnail/fotos%20ricardo%20sanchez%20(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fotos ricardo sanchez (1).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/circulos/"> Círculos </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/circulos/anuncia-club-rotario-de-leon-31-edicion-del-festival-de-la-paella-velaria-de-la-feria-5986487.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/circulos/anuncia-club-rotario-de-leon-31-edicion-del-festival-de-la-paella-velaria-de-la-feria-5986487.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/circulos/anuncia-club-rotario-de-leon-31-edicion-del-festival-de-la-paella-velaria-de-la-feria-5986487.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/circulos/anuncia-club-rotario-de-leon-31-edicion-del-festival-de-la-paella-velaria-de-la-feria-5986487.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/circulos/anuncia-club-rotario-de-leon-31-edicion-del-festival-de-la-paella-velaria-de-la-feria-5986487.html">
Anuncia Club Rotario de León 31 Edición del Festival de la Paella
</a>
</h4>
<p class="summary ">
Se realizará el 13 de diciembre a partir de la 1:00 a 9:00 p.m.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/rompe-leon-barrera-de-los-mil-300-decesos-por-covid-19-actualizacion-casos-coronavirus-5986446.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/rompe-leon-barrera-de-los-mil-300-decesos-por-covid-19-actualizacion-casos-coronavirus-5986446.html">
<img src="https://www.elsoldeleon.com.mx/local/xehdt7-whatsapp-image-2020-11-06-at-7.30.13-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-11-06%20at%207.30.13%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/xehdt7-whatsapp-image-2020-11-06-at-7.30.13-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-11-06%20at%207.30.13%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-11-06 at 7.30.13 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/rompe-leon-barrera-de-los-mil-300-decesos-por-covid-19-actualizacion-casos-coronavirus-5986446.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/rompe-leon-barrera-de-los-mil-300-decesos-por-covid-19-actualizacion-casos-coronavirus-5986446.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/rompe-leon-barrera-de-los-mil-300-decesos-por-covid-19-actualizacion-casos-coronavirus-5986446.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/rompe-leon-barrera-de-los-mil-300-decesos-por-covid-19-actualizacion-casos-coronavirus-5986446.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/rompe-leon-barrera-de-los-mil-300-decesos-por-covid-19-actualizacion-casos-coronavirus-5986446.html">
Rompe León barrera de los mil 300 decesos por Covid-19
</a>
</h4>
<p class="summary ">
Este viernes se reportaron ocho para acumular mil 305; hay 69 nuevos contagios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/realizaran-rodada-masiva-para-pedir-seguridad-en-ciclovias-arco-de-la-calzada-inseguridad-ciclistas-5986424.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/realizaran-rodada-masiva-para-pedir-seguridad-en-ciclovias-arco-de-la-calzada-inseguridad-ciclistas-5986424.html">
<img src="https://www.elsoldeleon.com.mx/local/sqe2ep-fotos-ricardo-sanchez-11.jpg/ALTERNATES/LANDSCAPE_160/fotos%20ricardo%20sanchez%20(11).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/sqe2ep-fotos-ricardo-sanchez-11.jpg/BINARY/thumbnail/fotos%20ricardo%20sanchez%20(11).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fotos ricardo sanchez (11).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/realizaran-rodada-masiva-para-pedir-seguridad-en-ciclovias-arco-de-la-calzada-inseguridad-ciclistas-5986424.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/realizaran-rodada-masiva-para-pedir-seguridad-en-ciclovias-arco-de-la-calzada-inseguridad-ciclistas-5986424.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/realizaran-rodada-masiva-para-pedir-seguridad-en-ciclovias-arco-de-la-calzada-inseguridad-ciclistas-5986424.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/realizaran-rodada-masiva-para-pedir-seguridad-en-ciclovias-arco-de-la-calzada-inseguridad-ciclistas-5986424.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/realizaran-rodada-masiva-para-pedir-seguridad-en-ciclovias-arco-de-la-calzada-inseguridad-ciclistas-5986424.html">
Realizarán rodada masiva para pedir seguridad en ciclovías
</a>
</h4>
<p class="summary ">
La cita será a las 8 de la mañana se reunirán en el Arco de la Calzada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/reforman-ley-penal-protegen-a-menores-en-procesos-legales-grabaciones-penales-5986394.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/reforman-ley-penal-protegen-a-menores-en-procesos-legales-grabaciones-penales-5986394.html">
<img src="https://www.elsoldeleon.com.mx/local/yp5deb-whatsapp-image-2020-11-06-at-7.31.30-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-11-06%20at%207.31.30%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/yp5deb-whatsapp-image-2020-11-06-at-7.31.30-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-11-06%20at%207.31.30%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-11-06 at 7.31.30 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/reforman-ley-penal-protegen-a-menores-en-procesos-legales-grabaciones-penales-5986394.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/reforman-ley-penal-protegen-a-menores-en-procesos-legales-grabaciones-penales-5986394.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/reforman-ley-penal-protegen-a-menores-en-procesos-legales-grabaciones-penales-5986394.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/reforman-ley-penal-protegen-a-menores-en-procesos-legales-grabaciones-penales-5986394.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/reforman-ley-penal-protegen-a-menores-en-procesos-legales-grabaciones-penales-5986394.html">
Reforman ley penal, protegen a menores en procesos legales
</a>
</h4>
<p class="summary ">
La reforma implica que las entrevistas que se les realicen a los menores de edad en procesos penales sean grabadas
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1324&contextPath=1216-1324-&pubId=24&cat=&meta=read-story&objId=5986262&type=article&title=Fallece+%e2%80%9cEl+Kevin%e2%80%9d%2c+baleado+en+la+comunidad+La+Venta&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fpoliciaca%2ffallece-el-kevin-baleado-en-la-comunidad-la-venta-muerto-colonia-bellavista-5986262.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1324&amp;contextPath=1216-1324-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=5986262&amp;type=article&amp;title=Fallece+%e2%80%9cEl+Kevin%e2%80%9d%2c+baleado+en+la+comunidad+La+Venta&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fpoliciaca%2ffallece-el-kevin-baleado-en-la-comunidad-la-venta-muerto-colonia-bellavista-5986262.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1324-&cat=main.ewf%2c2014&objId=1171623991&title=Muerto&url=tag%3amain.ewf%2c2014%3amuerto&rt=1&ctxId=1324&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1324-&amp;cat=main.ewf%2c2014&amp;objId=1171623991&amp;title=Muerto&amp;url=tag%3amain.ewf%2c2014%3amuerto&amp;rt=1&amp;ctxId=1324&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Noticias Vespertinas';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
