<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "El Sol de México"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Estados Unidos, Migración, México]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>EU prevé reiniciar Quédate en México la próxima semana - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Estados Unidos,Migración,México, "/>
<meta name="description" content="Funcionarios dijeron que la administración continuaría tomando medidas para reiniciar el programa a mediados de noviembre"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/hyakfa-eu-preve-reiniciar-quedate-en-mexico-la-proxima-semana.jpg/ALTERNATES/LANDSCAPE_1140/EU%20prev%C3%A9%20reiniciar%20Qu%C3%A9date%20en%20M%C3%A9xico%20la%20pr%C3%B3xima%20semana.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="EU prevé reiniciar Quédate en México la próxima semana"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/mundo/eu-preve-reiniciar-quedate-en-mexico-la-proxima-semana-7519883.html"/>
<meta property="og:description" content="Funcionarios dijeron que la administración continuaría tomando medidas para reiniciar el programa a mediados de noviembre"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="EU prevé reiniciar Quédate en México la próxima semana"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/mundo/eu-preve-reiniciar-quedate-en-mexico-la-proxima-semana-7519883.html"/>
<meta name="twitter:description" content="Funcionarios dijeron que la administración continuaría tomando medidas para reiniciar el programa a mediados de noviembre"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/hyakfa-eu-preve-reiniciar-quedate-en-mexico-la-proxima-semana.jpg/ALTERNATES/LANDSCAPE_400/EU%20prev%C3%A9%20reiniciar%20Qu%C3%A9date%20en%20M%C3%A9xico%20la%20pr%C3%B3xima%20semana.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mundo/eu-preve-reiniciar-quedate-en-mexico-la-proxima-semana-7519883.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/mundo/eu-preve-reiniciar-quedate-en-mexico-la-proxima-semana-7519883.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.667962b627f66d0f61011d15e117b96d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '7519883');
googletag.pubads().setTargeting("topic", [
"Estados Unidos",
"Migración",
"México",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/mundo/eu-preve-reiniciar-quedate-en-mexico-la-proxima-semana-7519883.html"
},
"headline" : "EU prevé reiniciar Quédate en México la próxima semana",
"datePublished": "2021-11-24T17:20:12CST",
"dateModified": "2021-11-24T22:17:38CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/hyakfa-eu-preve-reiniciar-quedate-en-mexico-la-proxima-semana.jpg/ALTERNATES/LANDSCAPE_960/EU%20prev%C3%A9%20reiniciar%20Qu%C3%A9date%20en%20M%C3%A9xico%20la%20pr%C3%B3xima%20semana.jpg",
"height": "599",
"width": "960"
},
"description" : "Funcionarios dijeron que la administración continuaría tomando medidas para reiniciar el programa a mediados de noviembre"
}
</script>
<div class="container ad-lightbox ">
<style>
#myBtn {
width: 300px;
padding: 10px;
font-size:20px;
position: absolute;
margin: 0 auto;
right: 0;
left: 0;
bottom: 50px;
z-index: 9999;
}
.btn {
display: inline-block;
padding: 10px 20px !important;
margin-bottom: 0;
font-size: 16px !important;
font-weight: normal;
line-height: 1.428571429;
text-align: center;
white-space: nowrap;
vertical-align: middle;
cursor: pointer;
background-image: none;
border: 1px solid transparent;
border-radius: 4px;
}
</style>
<!-- Modal -->
<div class="modal fade" id="myModal" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-header">
<button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
</div>
<p> <div class="modal-body-takeover">
<div class="advertisment ">
<div id="dfp-takeover" class="banner-interstitial">
<script>googletag.cmd.push(function() { googletag.display('dfp-takeover'); });</script>
</div>
</div></p>
</div>
</div>
</div>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldemexico.com.mx"){
$("#myModal").modal("show");
setTimeout(function() { $('#myModal').modal('hide'); }, 8000);
$("#myBtn").click(function(){
$("#myModal").modal("hide");
});}
});
</script>
</div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/mundo/eu-preve-reiniciar-quedate-en-mexico-la-proxima-semana-7519883.html/default/wf.fragment/5731e605-388e-4a74-87bf-946ef99c5fac"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 24 de noviembre de 2021
</p>
</div>
<div>
<h1
class="title">
EU prevé reiniciar Quédate en México la próxima semana
</h1>
</div>
<h3
class="subtitle">
Funcionarios dijeron que la administración continuaría tomando medidas para reiniciar el programa a mediados de noviembre
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/hyakfa-eu-preve-reiniciar-quedate-en-mexico-la-proxima-semana.jpg/ALTERNATES/LANDSCAPE_160/EU%20prev%C3%A9%20reiniciar%20Qu%C3%A9date%20en%20M%C3%A9xico%20la%20pr%C3%B3xima%20semana.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/hyakfa-eu-preve-reiniciar-quedate-en-mexico-la-proxima-semana.jpg/BINARY/thumbnail/EU%20prev%C3%A9%20reiniciar%20Qu%C3%A9date%20en%20M%C3%A9xico%20la%20pr%C3%B3xima%20semana.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EU prevé reiniciar Quédate en México la próxima semana.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El programa reiniciará primero en El Paso y Brownsville, Texas, así como en San Diego, California. | Foto: AFP </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/mundo/eu-preve-reiniciar-quedate-en-mexico-la-proxima-semana-7519883.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/mundo/eu-preve-reiniciar-quedate-en-mexico-la-proxima-semana-7519883.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/mundo/eu-preve-reiniciar-quedate-en-mexico-la-proxima-semana-7519883.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/mundo/eu-preve-reiniciar-quedate-en-mexico-la-proxima-semana-7519883.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7519883"
>
<p>El presidente de Estados Unidos, Joe Biden, comenzará a devolver a los solicitantes de asilo a nuestro país la próxima semana a través del restablecimiento del <a href="https://www.elsoldemexico.com.mx/mexico/politica/que-es-el-programa-quedate-en-mexico-que-reactivo-la-corte-de-eu-7133653.html" target="_blank" rel="Follow"><b>programa Quédate en México </b></a>que instituyó la administración de Donald Trump, informó el sitio de información Axios.</p><p>La reactivación está a merced de la cooperación de México, indicó al medio estadounidense la portavoz del Departamento de Seguridad Nacional de los Estados Unidos, Marsha Espinosa.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/mundo/mas-ninos-migrantes-cruzan-por-la-selva-darien-en-su-camino-a-eu-7328551.html">
<img src="https://www.elsoldemexico.com.mx/mundo/i54tme-1/ALTERNATES/LANDSCAPE_160/1"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/i54tme-1/BINARY/thumbnail/1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mundo/mas-ninos-migrantes-cruzan-por-la-selva-darien-en-su-camino-a-eu-7328551.html">
Más niños migrantes cruzan por la selva Darién en su camino a EU
</a>
</h4>
</div>
</article>
</p><p><i>“No podemos hacerlo hasta que tengamos el acuerdo del Gobierno de México para aceptar a aquellos que buscamos para inscribirse en el programa. Comunicaremos a la corte y al público el momento de la reimplementación cuando estemos preparados para hacerlo”.</i></p><p><b>Esta política –conocida formalmente como Protocolos de Protección al Migrante (MPP)– fue instaurada por el expresidente Donald Trump en 2019</b> para que unas 70 mil personas que buscaban asilo en Estados Unidos, en su mayoría provenientes de Centroamérica, fueran devueltas a México a fin de que esperaran aquí su audiencia en la corte de inmigración.</p><p><b>Joe Biden finalizó en junio pasado el programa, pero en agosto un tribunal federal en Texas ordenó reiniciarlo </b>considerando que la administración demócrata lo había finalizado indebidamente. El gobierno de Biden solicitó a la Corte Suprema de Estados Unidos bloquear la decisión del tribunal texano, pero ésta denegó la solicitud y ordenó el restablecimiento del programa.</p><p>A diferencia del programa de la era Trump, <b>el gobierno de Biden ahora ofrecerá a los migrantes la opción de recibir la vacuna contra Covid-19,</b> pero no está claro en qué punto del proceso ocurrirá esto: antes de ser devueltos a México, cuando regresen a Estados Unidos para su audiencia en la corte o en otro momento.</p><p><b>Reiniciará primero en El Paso y Brownsville, Texas, así como en San Diego, California. </b>Las fuentes consultadas por Axios insistieron que la reactivación del programa está a merced de que el Gobierno mexicano acepte a los migrantes devueltos. </p><p><b>➡️ </b><a rel="Follow" target="_blank" href="https://bityl.co/7JJM"><b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Asimismo, se espera que las poblaciones vulnerables estén exentas, aunque no queda claro quiénes entrarán en esa categoría o cómo los funcionarios fronterizos decidirán quién será incluido en el programa.</p><p><b>ESCUCHA EL PODCAST </b>⬇️</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/5bf7a05b-59e9-5d07-a44b-5fbdd40edaae/618ee4b6071020001304aa3d" frameBorder="0" width="320" height="190px" sandbox="allow-scripts allow-same-origin" layout="responsive"></iframe>
</div>
</div>
</section>
</p><p><b>Disponible en: <a href="https://play.acast.com/s/las-claves-del-mundo/polonia-vs-bielorrusia-la-migracion-se-vuelve-un-arma" title="Escucha en cualquier plataforma" target="_blank" rel="Follow"><u>Acast</u></a>, <a href="https://open.spotify.com/episode/2GsJKHrhoHcDDIm1IUholh?si=7d4f914625e44b27" target="_blank" rel="Follow" title="Escucha en Spotify"><u>Spotify</u></a>, <a href="https://podcasts.apple.com/mx/podcast/polonia-vs-bielorrusia-la-migraci%C3%B3n-se-vuelve-un-arma/id1475297585?i=1000541702881" title="Escucha en iOs" target="_blank" rel="Follow"><u>Apple Podcasts</u></a>, <a href="https://podcasts.google.com/feed/aHR0cHM6Ly9yc3MuYWNhc3QuY29tL2xhcy1jbGF2ZXMtZGVsLW11bmRv/episode/NjE4ZWU0YjYwNzEwMjAwMDEzMDRhYTNk?sa=X&amp;ved=0CA0QkfYCahcKEwjwleX7y5j0AhUAAAAAHQAAAAAQAQ" title="Escucha en Google Podcasts" target="_blank" rel="Follow"><u>Google Podcasts</u></a>, <a href="https://deezer.page.link/tpFsugQFAoD1y52k8" title="Escucha en Deezer" target="_blank" rel="Follow"><u>Deezer</u></a> y <a href="https://music.amazon.com.mx/podcasts/38f6c076-2c81-4734-8e6a-c1b1ffcbc5c4/episodes/3548a0c9-e80e-422e-9ece-16754df04b02/las-claves-del-mundo-polonia-vs-bielorrusia-la-migraci%C3%B3n-se-vuelve-un-arma" title="Escucha en Amazon Music" target="_blank" rel="Follow"><u>Amazon Music</u></a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7519883 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7519883").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7519883").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7519883").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7519883"
>
<p>El presidente de Estados Unidos, Joe Biden, comenzará a devolver a los solicitantes de asilo a nuestro país la próxima semana a través del restablecimiento del <a href="https://www.elsoldemexico.com.mx/mexico/politica/que-es-el-programa-quedate-en-mexico-que-reactivo-la-corte-de-eu-7133653.html" target="_blank" rel="Follow"><b>programa Quédate en México </b></a>que instituyó la administración de Donald Trump, informó el sitio de información Axios.</p><p>La reactivación está a merced de la cooperación de México, indicó al medio estadounidense la portavoz del Departamento de Seguridad Nacional de los Estados Unidos, Marsha Espinosa.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/mundo/mas-ninos-migrantes-cruzan-por-la-selva-darien-en-su-camino-a-eu-7328551.html">
<img src="https://www.elsoldemexico.com.mx/mundo/i54tme-1/ALTERNATES/LANDSCAPE_160/1"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/i54tme-1/BINARY/thumbnail/1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mundo/mas-ninos-migrantes-cruzan-por-la-selva-darien-en-su-camino-a-eu-7328551.html">
Más niños migrantes cruzan por la selva Darién en su camino a EU
</a>
</h4>
</div>
</article>
</p><p><i>“No podemos hacerlo hasta que tengamos el acuerdo del Gobierno de México para aceptar a aquellos que buscamos para inscribirse en el programa. Comunicaremos a la corte y al público el momento de la reimplementación cuando estemos preparados para hacerlo”.</i></p><p><b>Esta política –conocida formalmente como Protocolos de Protección al Migrante (MPP)– fue instaurada por el expresidente Donald Trump en 2019</b> para que unas 70 mil personas que buscaban asilo en Estados Unidos, en su mayoría provenientes de Centroamérica, fueran devueltas a México a fin de que esperaran aquí su audiencia en la corte de inmigración.</p><p><b>Joe Biden finalizó en junio pasado el programa, pero en agosto un tribunal federal en Texas ordenó reiniciarlo </b>considerando que la administración demócrata lo había finalizado indebidamente. El gobierno de Biden solicitó a la Corte Suprema de Estados Unidos bloquear la decisión del tribunal texano, pero ésta denegó la solicitud y ordenó el restablecimiento del programa.</p><p>A diferencia del programa de la era Trump, <b>el gobierno de Biden ahora ofrecerá a los migrantes la opción de recibir la vacuna contra Covid-19,</b> pero no está claro en qué punto del proceso ocurrirá esto: antes de ser devueltos a México, cuando regresen a Estados Unidos para su audiencia en la corte o en otro momento.</p><p><b>Reiniciará primero en El Paso y Brownsville, Texas, así como en San Diego, California. </b>Las fuentes consultadas por Axios insistieron que la reactivación del programa está a merced de que el Gobierno mexicano acepte a los migrantes devueltos. </p><p><b>➡️ </b><a rel="Follow" target="_blank" href="https://bityl.co/7JJM"><b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Asimismo, se espera que las poblaciones vulnerables estén exentas, aunque no queda claro quiénes entrarán en esa categoría o cómo los funcionarios fronterizos decidirán quién será incluido en el programa.</p><p><b>ESCUCHA EL PODCAST </b>⬇️</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://embed.acast.com/5bf7a05b-59e9-5d07-a44b-5fbdd40edaae/618ee4b6071020001304aa3d" frameBorder="0" width="320" height="190px" sandbox="allow-scripts allow-same-origin" layout="responsive"></iframe>
</div>
</div>
</section>
</p><p><b>Disponible en: <a href="https://play.acast.com/s/las-claves-del-mundo/polonia-vs-bielorrusia-la-migracion-se-vuelve-un-arma" title="Escucha en cualquier plataforma" target="_blank" rel="Follow"><u>Acast</u></a>, <a href="https://open.spotify.com/episode/2GsJKHrhoHcDDIm1IUholh?si=7d4f914625e44b27" target="_blank" rel="Follow" title="Escucha en Spotify"><u>Spotify</u></a>, <a href="https://podcasts.apple.com/mx/podcast/polonia-vs-bielorrusia-la-migraci%C3%B3n-se-vuelve-un-arma/id1475297585?i=1000541702881" title="Escucha en iOs" target="_blank" rel="Follow"><u>Apple Podcasts</u></a>, <a href="https://podcasts.google.com/feed/aHR0cHM6Ly9yc3MuYWNhc3QuY29tL2xhcy1jbGF2ZXMtZGVsLW11bmRv/episode/NjE4ZWU0YjYwNzEwMjAwMDEzMDRhYTNk?sa=X&amp;ved=0CA0QkfYCahcKEwjwleX7y5j0AhUAAAAAHQAAAAAQAQ" title="Escucha en Google Podcasts" target="_blank" rel="Follow"><u>Google Podcasts</u></a>, <a href="https://deezer.page.link/tpFsugQFAoD1y52k8" title="Escucha en Deezer" target="_blank" rel="Follow"><u>Deezer</u></a> y <a href="https://music.amazon.com.mx/podcasts/38f6c076-2c81-4734-8e6a-c1b1ffcbc5c4/episodes/3548a0c9-e80e-422e-9ece-16754df04b02/las-claves-del-mundo-polonia-vs-bielorrusia-la-migraci%C3%B3n-se-vuelve-un-arma" title="Escucha en Amazon Music" target="_blank" rel="Follow"><u>Amazon Music</u></a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7519883 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7519883").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7519883").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7519883").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/M%C3%A9xico" class ="item-tags" >
México
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Migraci%C3%B3n" class ="item-tags" >
Migración
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/estados_unidos" class ="item-tags" >
Estados Unidos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/mundo/eu-preve-reiniciar-quedate-en-mexico-la-proxima-semana-7519883.html/default/wf.fragment/8d95d437-a1e0-4830-8093-ec9705600f2f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/casa-blanca-resta-importancia-a-programa-quedate-en-mexico-7493472.html">
<img src="https://www.elsoldemexico.com.mx/mundo/wz0iii-casa-blanca-resta-importancia-a-programa-quedate-en-mexico.jpg/ALTERNATES/LANDSCAPE_160/Casa%20Blanca%20resta%20importancia%20a%20programa%20Que%CC%81date%20en%20M%C3%A9xico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/wz0iii-casa-blanca-resta-importancia-a-programa-quedate-en-mexico.jpg/BINARY/thumbnail/Casa%20Blanca%20resta%20importancia%20a%20programa%20Que%CC%81date%20en%20M%C3%A9xico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Casa Blanca resta importancia a programa Quédate en México.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/casa-blanca-resta-importancia-a-programa-quedate-en-mexico-7493472.html">
Casa Blanca resta importancia a programa "Quédate en México"
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/mundo/persiste-abuso-a-migrantes-en-frontera-eu-mexico-7375033.html">
<img src="https://www.elsoldemexico.com.mx/mundo/qz7q16-migrantes.jpg/ALTERNATES/LANDSCAPE_160/migrantes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/qz7q16-migrantes.jpg/BINARY/thumbnail/migrantes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="migrantes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/mundo/persiste-abuso-a-migrantes-en-frontera-eu-mexico-7375033.html">
Persiste abuso a migrantes en frontera EU-México
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/mundo/historica-la-cifra-de-migrantes-detenidos-en-frontera-eu-mexico-7370278.html">
<img src="https://www.elsoldemexico.com.mx/mundo/g19z0u-eu/ALTERNATES/LANDSCAPE_160/EU"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/g19z0u-eu/BINARY/thumbnail/EU"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EU"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/mundo/historica-la-cifra-de-migrantes-detenidos-en-frontera-eu-mexico-7370278.html">
Histórica, la cifra de migrantes detenidos en frontera EU-México
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/mundo/eu-preve-reiniciar-quedate-en-mexico-la-proxima-semana-7519883.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/inflacion-encarecera-obras-y-podrian-realizarse-menos-gobernador-7519329.html">
<img src="https://www.elsoldeleon.com.mx/local/gj4d9n-inflacion-encarecera-obras-y-podrian-realizarse-menos-gobernador/ALTERNATES/LANDSCAPE_160/Inflaci%C3%B3n-encarecer%C3%A1-obras-y-podr%C3%ADan-realizarse-menos:-gobernador"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/gj4d9n-inflacion-encarecera-obras-y-podrian-realizarse-menos-gobernador/BINARY/thumbnail/Inflaci%C3%B3n-encarecer%C3%A1-obras-y-podr%C3%ADan-realizarse-menos:-gobernador"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Inflación-encarecerá-obras-y-podrían-realizarse-menos:-gobernador"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/inflacion-encarecera-obras-y-podrian-realizarse-menos-gobernador-7519329.html">
Inflación encarecerá obras y podrían realizarse menos: gobernador
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/en-3-anos-guanajuato-dejo-de-recibir-mas-de-20-mmdp-desde-la-federacion-cristina-marquez-6913160.html"> En 3 años, Guanajuato dejó de recibir más de 20 mmdp desde la Federación: Cristina Márquez </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/a-falta-de-recursos-se-afecta-el-zapotillo-carreteras-y-seguridad-en-guanajuato-pan-7480704.html"> A falta de recursos se afecta El Zapotillo, carreteras y seguridad en Guanajuato: PAN</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/necesario-un-presupuesto-que-devuelva-recursos-a-los-estados-y-municipios-jorge-espadas-7126093.html"> Necesario un presupuesto que devuelva recursos a los estados y municipios: Jorge Espadas </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/aumentan-robos-de-cabezas-de-ganado-en-guanajuato-7521248.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/aumentan-robos-de-cabezas-de-ganado-en-guanajuato-7521248.html">
<img src="https://www.elsoldeleon.com.mx/local/pmj08z-robo-de-ganado/ALTERNATES/LANDSCAPE_160/ROBO-DE-GANADO"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/pmj08z-robo-de-ganado/BINARY/thumbnail/ROBO-DE-GANADO"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ROBO-DE-GANADO"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/aumentan-robos-de-cabezas-de-ganado-en-guanajuato-7521248.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/aumentan-robos-de-cabezas-de-ganado-en-guanajuato-7521248.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/aumentan-robos-de-cabezas-de-ganado-en-guanajuato-7521248.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/aumentan-robos-de-cabezas-de-ganado-en-guanajuato-7521248.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/aumentan-robos-de-cabezas-de-ganado-en-guanajuato-7521248.html">
Aumentan robos de cabezas de ganado en Guanajuato
</a>
</h4>
<p class="summary ">
 Paulo Bañuelos Rosales, Secretario de Desarrollo Agroalimentario y Rural comentó que están trabajando fuerte con la Secretaría de Seguridad Pública con su titular Alvar Cabeza de Vaca
</p>
</div>
</div>
</div>
<div class="gossip
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/lanzan-costo-de-boletos-para-espectaculos-musicales-en-el-palenque-de-la-feria-7521440.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/gossip/lanzan-costo-de-boletos-para-espectaculos-musicales-en-el-palenque-de-la-feria-7521440.html">
<img src="https://www.elsoldeleon.com.mx/local/z4pq2l-barraza-palenque/ALTERNATES/LANDSCAPE_160/BARRAZA-PALENQUE%20("
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/z4pq2l-barraza-palenque/BINARY/thumbnail/BARRAZA-PALENQUE%20("
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BARRAZA-PALENQUE ("
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/lanzan-costo-de-boletos-para-espectaculos-musicales-en-el-palenque-de-la-feria-7521440.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/lanzan-costo-de-boletos-para-espectaculos-musicales-en-el-palenque-de-la-feria-7521440.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/lanzan-costo-de-boletos-para-espectaculos-musicales-en-el-palenque-de-la-feria-7521440.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/lanzan-costo-de-boletos-para-espectaculos-musicales-en-el-palenque-de-la-feria-7521440.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/lanzan-costo-de-boletos-para-espectaculos-musicales-en-el-palenque-de-la-feria-7521440.html">
Lanzan costo de boletos para espectáculos musicales en el Palenque de la Feria
</a>
</h4>
<p class="summary ">
Hay boletos para eventos que van de los 150 pesos en gradas hasta los 2 mil 600 pesos en el área VIP
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/fotos-es-el-momento-de-que-la-industria-salga-unida-gobernador-7521122.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/fotos-es-el-momento-de-que-la-industria-salga-unida-gobernador-7521122.html">
<img src="https://www.elsoldeleon.com.mx/local/cy6hr0-congreso-de-carne/ALTERNATES/LANDSCAPE_160/CONGRESO-de-CARNE"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/cy6hr0-congreso-de-carne/BINARY/thumbnail/CONGRESO-de-CARNE"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CONGRESO-de-CARNE"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/fotos-es-el-momento-de-que-la-industria-salga-unida-gobernador-7521122.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/fotos-es-el-momento-de-que-la-industria-salga-unida-gobernador-7521122.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/fotos-es-el-momento-de-que-la-industria-salga-unida-gobernador-7521122.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/fotos-es-el-momento-de-que-la-industria-salga-unida-gobernador-7521122.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/fotos-es-el-momento-de-que-la-industria-salga-unida-gobernador-7521122.html">
[FOTOS] Es el momento de que la industria salga unida: gobernador
</a>
</h4>
<p class="summary ">
Se inauguró Congreso Internacional de la Carne y Proteína Animal
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/lanzan-costo-de-boletos-para-espectaculos-musicales-en-el-palenque-de-la-feria-7521440.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/lanzan-costo-de-boletos-para-espectaculos-musicales-en-el-palenque-de-la-feria-7521440.html">
<img src="https://www.elsoldeleon.com.mx/local/z4pq2l-barraza-palenque/ALTERNATES/LANDSCAPE_160/BARRAZA-PALENQUE%20("
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/z4pq2l-barraza-palenque/BINARY/thumbnail/BARRAZA-PALENQUE%20("
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BARRAZA-PALENQUE ("
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/lanzan-costo-de-boletos-para-espectaculos-musicales-en-el-palenque-de-la-feria-7521440.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/lanzan-costo-de-boletos-para-espectaculos-musicales-en-el-palenque-de-la-feria-7521440.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/lanzan-costo-de-boletos-para-espectaculos-musicales-en-el-palenque-de-la-feria-7521440.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/lanzan-costo-de-boletos-para-espectaculos-musicales-en-el-palenque-de-la-feria-7521440.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/lanzan-costo-de-boletos-para-espectaculos-musicales-en-el-palenque-de-la-feria-7521440.html">
Lanzan costo de boletos para espectáculos musicales en el Palenque de la Feria
</a>
</h4>
<p class="summary ">
Hay boletos para eventos que van de los 150 pesos en gradas hasta los 2 mil 600 pesos en el área VIP
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/aumentan-robos-de-cabezas-de-ganado-en-guanajuato-7521248.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/aumentan-robos-de-cabezas-de-ganado-en-guanajuato-7521248.html">
<img src="https://www.elsoldeleon.com.mx/local/pmj08z-robo-de-ganado/ALTERNATES/LANDSCAPE_160/ROBO-DE-GANADO"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/pmj08z-robo-de-ganado/BINARY/thumbnail/ROBO-DE-GANADO"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ROBO-DE-GANADO"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/aumentan-robos-de-cabezas-de-ganado-en-guanajuato-7521248.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/aumentan-robos-de-cabezas-de-ganado-en-guanajuato-7521248.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/aumentan-robos-de-cabezas-de-ganado-en-guanajuato-7521248.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/aumentan-robos-de-cabezas-de-ganado-en-guanajuato-7521248.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/aumentan-robos-de-cabezas-de-ganado-en-guanajuato-7521248.html">
Aumentan robos de cabezas de ganado en Guanajuato
</a>
</h4>
<p class="summary ">
 Paulo Bañuelos Rosales, Secretario de Desarrollo Agroalimentario y Rural comentó que están trabajando fuerte con la Secretaría de Seguridad Pública con su titular Alvar Cabeza de Vaca
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/fotos-es-el-momento-de-que-la-industria-salga-unida-gobernador-7521122.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/fotos-es-el-momento-de-que-la-industria-salga-unida-gobernador-7521122.html">
<img src="https://www.elsoldeleon.com.mx/local/cy6hr0-congreso-de-carne/ALTERNATES/LANDSCAPE_160/CONGRESO-de-CARNE"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/cy6hr0-congreso-de-carne/BINARY/thumbnail/CONGRESO-de-CARNE"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CONGRESO-de-CARNE"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/fotos-es-el-momento-de-que-la-industria-salga-unida-gobernador-7521122.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/fotos-es-el-momento-de-que-la-industria-salga-unida-gobernador-7521122.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/fotos-es-el-momento-de-que-la-industria-salga-unida-gobernador-7521122.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/fotos-es-el-momento-de-que-la-industria-salga-unida-gobernador-7521122.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/fotos-es-el-momento-de-que-la-industria-salga-unida-gobernador-7521122.html">
[FOTOS] Es el momento de que la industria salga unida: gobernador
</a>
</h4>
<p class="summary ">
Se inauguró Congreso Internacional de la Carne y Proteína Animal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/denuncia-regina-irregularidades-en-investigacion-contra-diputado-jorge-n.-7521052.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/denuncia-regina-irregularidades-en-investigacion-contra-diputado-jorge-n.-7521052.html">
<img src="https://www.elsoldeleon.com.mx/local/qw33ph-denuncia-regina/ALTERNATES/LANDSCAPE_160/Denuncia-Regina"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/qw33ph-denuncia-regina/BINARY/thumbnail/Denuncia-Regina"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Denuncia-Regina"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/denuncia-regina-irregularidades-en-investigacion-contra-diputado-jorge-n.-7521052.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/denuncia-regina-irregularidades-en-investigacion-contra-diputado-jorge-n.-7521052.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/denuncia-regina-irregularidades-en-investigacion-contra-diputado-jorge-n.-7521052.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/denuncia-regina-irregularidades-en-investigacion-contra-diputado-jorge-n.-7521052.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/denuncia-regina-irregularidades-en-investigacion-contra-diputado-jorge-n.-7521052.html">
Denuncia Regina irregularidades en investigación contra diputado Jorge N.
</a>
</h4>
<p class="summary ">
Relató que la Fiscalía General del Estado reclasificará el delito, con lo cual el legislador federal electo podría quedar en libertad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/se-enfoca-cluster-aeroespacial-en-programa-curricular-7520975.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/se-enfoca-cluster-aeroespacial-en-programa-curricular-7520975.html">
<img src="https://www.elsoldeleon.com.mx/local/3xtehw-se-enfoca-cluster-aeroespacial-en-programa-curricular/ALTERNATES/LANDSCAPE_160/Se-enfoca-Cl%C3%BAster-Aeroespacial-en-programa-curricular"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/3xtehw-se-enfoca-cluster-aeroespacial-en-programa-curricular/BINARY/thumbnail/Se-enfoca-Cl%C3%BAster-Aeroespacial-en-programa-curricular"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se-enfoca-Clúster-Aeroespacial-en-programa-curricular"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/se-enfoca-cluster-aeroespacial-en-programa-curricular-7520975.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/se-enfoca-cluster-aeroespacial-en-programa-curricular-7520975.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/se-enfoca-cluster-aeroespacial-en-programa-curricular-7520975.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/se-enfoca-cluster-aeroespacial-en-programa-curricular-7520975.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/se-enfoca-cluster-aeroespacial-en-programa-curricular-7520975.html">
Se enfoca Clúster Aeroespacial en programa curricular </a>
</h4>
<p class="summary ">
El presidente del Clúster Aeroespacial del Bajío, Oscar Rodríguez, comentó que se proyecta que esta industria esté posicionada a la par de la automotriz en los próximos 10 años
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/esperan-negocios-por-3-mil-mdd-en-aerospace-summit-4.0-7520956.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/esperan-negocios-por-3-mil-mdd-en-aerospace-summit-4.0-7520956.html">
<img src="https://www.elsoldeleon.com.mx/local/rwr0t5-esperan-negocios-por-3-mil-mdd-en-aerospace-summit-4.0/ALTERNATES/LANDSCAPE_160/Esperan-negocios-por-3-mil-mdd-en-Aerospace-Summit-4.0"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/rwr0t5-esperan-negocios-por-3-mil-mdd-en-aerospace-summit-4.0/BINARY/thumbnail/Esperan-negocios-por-3-mil-mdd-en-Aerospace-Summit-4.0"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Esperan-negocios-por-3-mil-mdd-en-Aerospace-Summit-4.0"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/esperan-negocios-por-3-mil-mdd-en-aerospace-summit-4.0-7520956.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/esperan-negocios-por-3-mil-mdd-en-aerospace-summit-4.0-7520956.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/esperan-negocios-por-3-mil-mdd-en-aerospace-summit-4.0-7520956.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/esperan-negocios-por-3-mil-mdd-en-aerospace-summit-4.0-7520956.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/esperan-negocios-por-3-mil-mdd-en-aerospace-summit-4.0-7520956.html">
Esperan negocios por 3 mil mdd en Aerospace Summit 4.0
</a>
</h4>
<p class="summary ">
En la entidad suman 12 las empresas del sector aeroespacial que representan 300 empleos directos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1285&contextPath=1216-1285-&pubId=24&cat=&meta=read-story&objId=7519883&type=article&title=EU+prev%c3%a9+reiniciar+Qu%c3%a9date+en+M%c3%a9xico+la+pr%c3%b3xima+semana&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fmundo%2feu-preve-reiniciar-quedate-en-mexico-la-proxima-semana-7519883.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1285&amp;contextPath=1216-1285-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=7519883&amp;type=article&amp;title=EU+prev%c3%a9+reiniciar+Qu%c3%a9date+en+M%c3%a9xico+la+pr%c3%b3xima+semana&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fmundo%2feu-preve-reiniciar-quedate-en-mexico-la-proxima-semana-7519883.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1285-&cat=main.ewf%2c2014&objId=1477990833&title=Estados+Unidos&url=tag%3amain.ewf%2c2014%3aestados_unidos&rt=1&ctxId=1285&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1285-&amp;cat=main.ewf%2c2014&amp;objId=1477990833&amp;title=Estados+Unidos&amp;url=tag%3amain.ewf%2c2014%3aestados_unidos&amp;rt=1&amp;ctxId=1285&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1285-&cat=main.ewf%2c2014&objId=631360500&title=Migraci%c3%b3n&url=tag%3amain.ewf%2c2014%3aMigraci%25C3%25B3n&rt=1&ctxId=1285&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1285-&amp;cat=main.ewf%2c2014&amp;objId=631360500&amp;title=Migraci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aMigraci%25C3%25B3n&amp;rt=1&amp;ctxId=1285&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1285-&cat=main.ewf%2c2014&objId=1952061281&title=M%c3%a9xico&url=tag%3amain.ewf%2c2014%3aM%25C3%25A9xico&rt=1&ctxId=1285&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1285-&amp;cat=main.ewf%2c2014&amp;objId=1952061281&amp;title=M%c3%a9xico&amp;url=tag%3amain.ewf%2c2014%3aM%25C3%25A9xico&amp;rt=1&amp;ctxId=1285&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
