<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Karla Díaz | El Sol de México"});
dataLayer.push({"seccion" : "mexico_sociedad"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>#QuédateEnCasa, te decimos dónde ver el Grito de Independencia - El Sol de León</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Grito De Independencia,Covid-19,Independencia de México,Pandemia, "/>
<meta name="description" content="La ceremonia oficial del 210 aniversario del inicio de la Independencia será un evento digital debido a la emergencia sanitaria provocada por el Covid-19 "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/sociedad/dy0xfq-grito-independencia-amlo-2.jpg/ALTERNATES/LANDSCAPE_1140/grito-independencia-amlo%20(2).jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León"/>
<meta property="og:title" content="#QuédateEnCasa, te decimos dónde ver el Grito de Independencia"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/mexico/sociedad/en-donde-ver-el-grito-de-independencia-covid-19-pandemia-independencia-grito-amlo-andres-manuel-lopez-obrador-pandemia-coronavirus-fiesta-patrias-5761710.html"/>
<meta property="og:description" content="La ceremonia oficial del 210 aniversario del inicio de la Independencia será un evento digital debido a la emergencia sanitaria provocada por el Covid-19 "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="#QuédateEnCasa, te decimos dónde ver el Grito de Independencia"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/mexico/sociedad/en-donde-ver-el-grito-de-independencia-covid-19-pandemia-independencia-grito-amlo-andres-manuel-lopez-obrador-pandemia-coronavirus-fiesta-patrias-5761710.html"/>
<meta name="twitter:description" content="La ceremonia oficial del 210 aniversario del inicio de la Independencia será un evento digital debido a la emergencia sanitaria provocada por el Covid-19 "/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/sociedad/dy0xfq-grito-independencia-amlo-2.jpg/ALTERNATES/LANDSCAPE_400/grito-independencia-amlo%20(2).jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/mexico/sociedad/en-donde-ver-el-grito-de-independencia-covid-19-pandemia-independencia-grito-amlo-andres-manuel-lopez-obrador-pandemia-coronavirus-fiesta-patrias-5761710.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/mexico/sociedad/en-donde-ver-el-grito-de-independencia-covid-19-pandemia-independencia-grito-amlo-andres-manuel-lopez-obrador-pandemia-coronavirus-fiesta-patrias-5761710.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.d8e733e5365b79f157ec2b0d05a8ca1b.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.86b400f9fbcaaeda7c4e6997adb9216d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '5761710');
googletag.pubads().setTargeting("topic", [
"Grito De Independencia",
"Covid-19",
"Independencia de México",
"Pandemia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/mexico/sociedad/en-donde-ver-el-grito-de-independencia-covid-19-pandemia-independencia-grito-amlo-andres-manuel-lopez-obrador-pandemia-coronavirus-fiesta-patrias-5761710.html"
},
"headline" : "#QuédateEnCasa, te decimos dónde ver el Grito de Independencia",
"datePublished": "2020-09-15T10:07:01CDT",
"dateModified": "2020-09-15T11:13:11CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de León",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Karla Díaz | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/sociedad/dy0xfq-grito-independencia-amlo-2.jpg/ALTERNATES/LANDSCAPE_960/grito-independencia-amlo%20(2).jpg",
"height": 599,
"width": 960
},
"description": "La ceremonia oficial del 210 aniversario del inicio de la Independencia será un evento digital debido a la emergencia sanitaria provocada por el Covid-19 "
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / martes 15 de septiembre de 2020
</p>
</div>
<h1
class="title">
#QuédateEnCasa, te decimos dónde ver el Grito de Independencia
</h1>
<h3
class="subtitle">
La ceremonia oficial del 210 aniversario del inicio de la Independencia será un evento digital debido a la emergencia sanitaria provocada por el Covid-19
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/dy0xfq-grito-independencia-amlo-2.jpg/ALTERNATES/LANDSCAPE_160/grito-independencia-amlo%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/dy0xfq-grito-independencia-amlo-2.jpg/BINARY/thumbnail/grito-independencia-amlo%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="grito-independencia-amlo (2).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cuartoscuro</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/en-donde-ver-el-grito-de-independencia-covid-19-pandemia-independencia-grito-amlo-andres-manuel-lopez-obrador-pandemia-coronavirus-fiesta-patrias-5761710.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/en-donde-ver-el-grito-de-independencia-covid-19-pandemia-independencia-grito-amlo-andres-manuel-lopez-obrador-pandemia-coronavirus-fiesta-patrias-5761710.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeleon.com.mx%2fmexico%2fsociedad%2fen-donde-ver-el-grito-de-independencia-covid-19-pandemia-independencia-grito-amlo-andres-manuel-lopez-obrador-pandemia-coronavirus-fiesta-patrias-5761710.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/en-donde-ver-el-grito-de-independencia-covid-19-pandemia-independencia-grito-amlo-andres-manuel-lopez-obrador-pandemia-coronavirus-fiesta-patrias-5761710.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<style>
p.byline{
margin-bottom: 5px !important;
}
</style>
<div class="affix-start ">
<p
class="byline">
Karla Díaz | El Sol de México
</p>
</div>
<style>
.content-body{
font-size: 16px !important;
}
.content-continued-body{
font-size: 16px !important;
}
</style>
<div class="content-body clearfix ">
<div id="content-body-225-5761710"
>
<p>El 2020 y la pandemia provocó que múltiples eventos fueran obligados a cambiar, en esencia, su modalidad de celebración, tales como festivales, desfiles de moda, eventos deportivos, entre otros, y el Grito de Independencia no será la excepción.</p><p>Las autoridades federales detallaron que la ceremonia oficial del 210 aniversario del inicio de la Independencia será, por esta ocasión, un evento digital, pues debido a la emergencia sanitaria provocada por el Covid-19, este año no se permitirá la asistencia del pueblo mexicano en el zócalo capitalina.</p><p><a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/grito-de-independencia-desde-el-encierro-por-covid-medidas-sanitarias-pandemia-coronavirus-covid-19-centro-historico-5761128.html" target="_blank" rel="Follow">➡️Grito de Independencia, desde el encierro por Covid</a></p><p>Por ello, la ceremonia podrá ser vista a través de su transmisión por televisión abierta por el canal 14, plataformas de internet o bien, por medio de las redes sociales oficiales del Gobierno federal, y en su caso, de las alcaldías de la Ciudad de México. </p><p>Por su parte, los festejo conmemorativos que realicen las diferentes entidades del país serán trasmitidos a través de sus cuentas digitales.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Conmemoremos juntas y juntos el 210 Aniversario del <a href="https://twitter.com/hashtag/GritoDeIndependencia?src=hash&amp;ref_src=twsrc%5Etfw">#GritoDeIndependencia</a>.<br><br>Este <a href="https://twitter.com/hashtag/15DeSeptiembre?src=hash&amp;ref_src=twsrc%5Etfw">#15DeSeptiembre</a> a partir de las 16:00 hrs sigue la transmisión de los actos oficiales a través de nuestras redes sociales y encendamos la <a href="https://twitter.com/hashtag/LlamaDeLaEsperanza?src=hash&amp;ref_src=twsrc%5Etfw">#LlamaDeLaEsperanza</a>.<a href="https://twitter.com/hashtag/VivaM%C3%A9xico?src=hash&amp;ref_src=twsrc%5Etfw">#VivaMéxico</a>&#x1f1f2;&#x1f1fd; <a href="https://t.co/NKNEbUYJXm">pic.twitter.com/NKNEbUYJXm</a></p>&mdash; Gobierno de México (@GobiernoMX) <a href="https://twitter.com/GobiernoMX/status/1305705202876547075?ref_src=twsrc%5Etfw">September 15, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>En la Ciudad de México, ya se tiene preparado un gran operativo de seguridad con el propósito de impedir el tránsito de las personas en el centro histórico de la capital. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Te invitamos a conmemorar las fiestas patrias desde casa &#x1f3e0; y decir ¡Viva México desde nuestros corazones! Sigue la programación virtual que cada alcaldía tiene para ti y <a href="https://twitter.com/hashtag/Prot%C3%A9geteYProtegeALosDem%C3%A1s?src=hash&amp;ref_src=twsrc%5Etfw">#ProtégeteYProtegeALosDemás</a>. <a href="https://t.co/cilspgJv4S">pic.twitter.com/cilspgJv4S</a></p>&mdash; SEGOB CDMX (@SeGobCDMX) <a href="https://twitter.com/SeGobCDMX/status/1305627707447717890?ref_src=twsrc%5Etfw">September 14, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Asimismo, de acuerdo con Presidencia, las celebraciones patrias comenzarán en punto de las 19:00 horas, pero no será hasta las 22:55 cuando se encienda el pebetero, que representa una “llama de esperanza” y el presidente Andrés Manuel López Obrador nombre a los personajes históricos que dieron libertad al país. </p><p>
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/b56bf2-grito-independencia-amlo.jpg/ALTERNATES/FREE_160/grito-independencia-amlo.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/b56bf2-grito-independencia-amlo.jpg/BINARY/thumbnail/grito-independencia-amlo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="grito-independencia-amlo.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cuartoscuro</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Según se ha informado, el mandatario estará solo acompañado por su esposa Beatriz Gutiérrez Müller, sin que hasta el momento se informe de la compañía de integrantes del cuerpo diplomático y sin la tradicional cena presidencial. </p><p><br></p><p><br></p><h3>Escucha sobre el maíz mexicano en nuestro podcast <b>⬇️</b></h3><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="320" height="188" src="https://embed.acast.com/aderezo/elrescatedelmaiz" scrolling="no" frameborder="0" style="border:none;overflow:hidden;" sandbox="allow-scripts allow-same-origin"></iframe>
</div>
</div>
</section>
</p><p><b><a title="Escucha en iOs" rel="Follow" target="_blank" href="https://podcasts.apple.com/mx/podcast/fundaci%C3%B3n-tortilla-al-rescate-del-ma%C3%ADz/id1492333034?i=1000491263160&amp;l=en">Apple Podcasts</a></b></p><p><b><a title="Escucha en Google Podcasts" rel="Follow" target="_blank" href="https://podcasts.google.com/feed/aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvNDk0ODg5MzItMzJkMi00MjdhLWFhYTctYWFkMzAwZTdhZTZjLzEwZmI1MDM4LTlkZjEtNDZlZS1hMGFmLWFiMjgwMTI2ZjFhYS81NjkyYWY5Ni00NDgyLTQ0YTUtYjRiYS1hYjI4MDEyN2IxYjIvcG9kY2FzdC5yc3M?sa=X&amp;ved=2ahUKEwiUqarjyILrAhUUOc0KHTpQDLoQ4aUDegQIARAC">Google Podcasts</a></b></p><p><b><a title="Escucha en Spotify" rel="Follow" target="_blank" href="https://open.spotify.com/episode/4ABZCKlGctmQ7QWJf4VO8p">Spotify</a></b></p><p><b><a title="Escucha en cualquier plataforma" href="https://play.acast.com/s/aderezo/elrescatedelmaiz" target="_blank" rel="Follow">Acast</a></b></p><p><b><a title="Escucha en Deezer" href="https://www.deezer.com/es/episode/246287792" target="_blank" rel="Follow">Deezer</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5761710 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5761710").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5761710").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5761710").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-5761710"
>
<p>El 2020 y la pandemia provocó que múltiples eventos fueran obligados a cambiar, en esencia, su modalidad de celebración, tales como festivales, desfiles de moda, eventos deportivos, entre otros, y el Grito de Independencia no será la excepción.</p><p>Las autoridades federales detallaron que la ceremonia oficial del 210 aniversario del inicio de la Independencia será, por esta ocasión, un evento digital, pues debido a la emergencia sanitaria provocada por el Covid-19, este año no se permitirá la asistencia del pueblo mexicano en el zócalo capitalina.</p><p><a href="https://www.elsoldemexico.com.mx/metropoli/cdmx/grito-de-independencia-desde-el-encierro-por-covid-medidas-sanitarias-pandemia-coronavirus-covid-19-centro-historico-5761128.html" target="_blank" rel="Follow">➡️Grito de Independencia, desde el encierro por Covid</a></p><p>Por ello, la ceremonia podrá ser vista a través de su transmisión por televisión abierta por el canal 14, plataformas de internet o bien, por medio de las redes sociales oficiales del Gobierno federal, y en su caso, de las alcaldías de la Ciudad de México. </p><p>Por su parte, los festejo conmemorativos que realicen las diferentes entidades del país serán trasmitidos a través de sus cuentas digitales.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Conmemoremos juntas y juntos el 210 Aniversario del <a href="https://twitter.com/hashtag/GritoDeIndependencia?src=hash&amp;ref_src=twsrc%5Etfw">#GritoDeIndependencia</a>.<br><br>Este <a href="https://twitter.com/hashtag/15DeSeptiembre?src=hash&amp;ref_src=twsrc%5Etfw">#15DeSeptiembre</a> a partir de las 16:00 hrs sigue la transmisión de los actos oficiales a través de nuestras redes sociales y encendamos la <a href="https://twitter.com/hashtag/LlamaDeLaEsperanza?src=hash&amp;ref_src=twsrc%5Etfw">#LlamaDeLaEsperanza</a>.<a href="https://twitter.com/hashtag/VivaM%C3%A9xico?src=hash&amp;ref_src=twsrc%5Etfw">#VivaMéxico</a>&#x1f1f2;&#x1f1fd; <a href="https://t.co/NKNEbUYJXm">pic.twitter.com/NKNEbUYJXm</a></p>&mdash; Gobierno de México (@GobiernoMX) <a href="https://twitter.com/GobiernoMX/status/1305705202876547075?ref_src=twsrc%5Etfw">September 15, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>En la Ciudad de México, ya se tiene preparado un gran operativo de seguridad con el propósito de impedir el tránsito de las personas en el centro histórico de la capital. </p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Te invitamos a conmemorar las fiestas patrias desde casa &#x1f3e0; y decir ¡Viva México desde nuestros corazones! Sigue la programación virtual que cada alcaldía tiene para ti y <a href="https://twitter.com/hashtag/Prot%C3%A9geteYProtegeALosDem%C3%A1s?src=hash&amp;ref_src=twsrc%5Etfw">#ProtégeteYProtegeALosDemás</a>. <a href="https://t.co/cilspgJv4S">pic.twitter.com/cilspgJv4S</a></p>&mdash; SEGOB CDMX (@SeGobCDMX) <a href="https://twitter.com/SeGobCDMX/status/1305627707447717890?ref_src=twsrc%5Etfw">September 14, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>Asimismo, de acuerdo con Presidencia, las celebraciones patrias comenzarán en punto de las 19:00 horas, pero no será hasta las 22:55 cuando se encienda el pebetero, que representa una “llama de esperanza” y el presidente Andrés Manuel López Obrador nombre a los personajes históricos que dieron libertad al país. </p><p>
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/b56bf2-grito-independencia-amlo.jpg/ALTERNATES/FREE_160/grito-independencia-amlo.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/b56bf2-grito-independencia-amlo.jpg/BINARY/thumbnail/grito-independencia-amlo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="grito-independencia-amlo.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cuartoscuro</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Según se ha informado, el mandatario estará solo acompañado por su esposa Beatriz Gutiérrez Müller, sin que hasta el momento se informe de la compañía de integrantes del cuerpo diplomático y sin la tradicional cena presidencial. </p><p><br></p><p><br></p><h3>Escucha sobre el maíz mexicano en nuestro podcast <b>⬇️</b></h3><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="320" height="188" src="https://embed.acast.com/aderezo/elrescatedelmaiz" scrolling="no" frameborder="0" style="border:none;overflow:hidden;" sandbox="allow-scripts allow-same-origin"></iframe>
</div>
</div>
</section>
</p><p><b><a title="Escucha en iOs" rel="Follow" target="_blank" href="https://podcasts.apple.com/mx/podcast/fundaci%C3%B3n-tortilla-al-rescate-del-ma%C3%ADz/id1492333034?i=1000491263160&amp;l=en">Apple Podcasts</a></b></p><p><b><a title="Escucha en Google Podcasts" rel="Follow" target="_blank" href="https://podcasts.google.com/feed/aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvNDk0ODg5MzItMzJkMi00MjdhLWFhYTctYWFkMzAwZTdhZTZjLzEwZmI1MDM4LTlkZjEtNDZlZS1hMGFmLWFiMjgwMTI2ZjFhYS81NjkyYWY5Ni00NDgyLTQ0YTUtYjRiYS1hYjI4MDEyN2IxYjIvcG9kY2FzdC5yc3M?sa=X&amp;ved=2ahUKEwiUqarjyILrAhUUOc0KHTpQDLoQ4aUDegQIARAC">Google Podcasts</a></b></p><p><b><a title="Escucha en Spotify" rel="Follow" target="_blank" href="https://open.spotify.com/episode/4ABZCKlGctmQ7QWJf4VO8p">Spotify</a></b></p><p><b><a title="Escucha en cualquier plataforma" href="https://play.acast.com/s/aderezo/elrescatedelmaiz" target="_blank" rel="Follow">Acast</a></b></p><p><b><a title="Escucha en Deezer" href="https://www.deezer.com/es/episode/246287792" target="_blank" rel="Follow">Deezer</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5761710 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5761710").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5761710").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5761710").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Pandemia" class ="item-tags" >
Pandemia
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Independencia_de_M%C3%A9xico" class ="item-tags" >
Independencia de México
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/grito_de_independencia" class ="item-tags" >
Grito De Independencia
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/mexico/sociedad/en-donde-ver-el-grito-de-independencia-covid-19-pandemia-independencia-grito-amlo-andres-manuel-lopez-obrador-pandemia-coronavirus-fiesta-patrias-5761710.html/default/wf.fragment/838c4556-3706-42e9-a271-5b8c5b9f48a3"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/gossip/el-grito-presidencial-leyenda-y-polemica-16-septiembre-presidentes-fiestas-patrias-5761302.html">
<img src="https://www.elsoldemexico.com.mx/gossip/7lrni2-grito-zocalo-gente-roberto-hernandez-12.jpg/ALTERNATES/LANDSCAPE_160/GRITO-ZOCALO-GENTE-roberto%20hernandez%20(12).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/7lrni2-grito-zocalo-gente-roberto-hernandez-12.jpg/BINARY/thumbnail/GRITO-ZOCALO-GENTE-roberto%20hernandez%20(12).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GRITO-ZOCALO-GENTE-roberto hernandez (12).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/gossip/el-grito-presidencial-leyenda-y-polemica-16-septiembre-presidentes-fiestas-patrias-5761302.html">
El Grito presidencial, leyenda y polémica
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ejercito-mexicano-se-alista-para-atipico-desfile-del-16-de-septiembre-independencia-bandera-mexico-5758357.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/mdc1a0-ejercito-mexicano-desfile-roberto-hernandez.3.jpeg/ALTERNATES/LANDSCAPE_160/ejercito%20mexicano%20desfile%20ROBERTO%20HERNANDEZ.3.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/mdc1a0-ejercito-mexicano-desfile-roberto-hernandez.3.jpeg/BINARY/thumbnail/ejercito%20mexicano%20desfile%20ROBERTO%20HERNANDEZ.3.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ejercito mexicano desfile ROBERTO HERNANDEZ.3.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/ejercito-mexicano-se-alista-para-atipico-desfile-del-16-de-septiembre-independencia-bandera-mexico-5758357.html">
Ejército mexicano se alista para atípico desfile del 16 de septiembre
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/la-bandera-simbolo-patrio-artesanal-15-septiembre-patria-5760010.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/q7oc23-bandera-mexicana-daniel-galeana.3.jpeg/ALTERNATES/LANDSCAPE_160/bandera%20mexicana%20DANIEL%20GALEANA.3.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/q7oc23-bandera-mexicana-daniel-galeana.3.jpeg/BINARY/thumbnail/bandera%20mexicana%20DANIEL%20GALEANA.3.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bandera mexicana DANIEL GALEANA.3.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/la-bandera-simbolo-patrio-artesanal-15-septiembre-patria-5760010.html">
La bandera, símbolo patrio artesanal
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/en-donde-ver-el-grito-de-independencia-covid-19-pandemia-independencia-grito-amlo-andres-manuel-lopez-obrador-pandemia-coronavirus-fiesta-patrias-5761710.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/mueren-mas-por-covid-19-que-por-violencia-pandemia-coronavirus-5760575.html">
<img src="https://www.elsoldeleon.com.mx/incoming/d9lqx0-whatsapp-image-2020-09-14-at-9.27.48-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-09-14%20at%209.27.48%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/d9lqx0-whatsapp-image-2020-09-14-at-9.27.48-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-09-14%20at%209.27.48%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-09-14 at 9.27.48 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/mueren-mas-por-covid-19-que-por-violencia-pandemia-coronavirus-5760575.html">
Mueren más por Covid-19 que por violencia
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/pega-pandemia-a-economia-estatal-coronavirus-covid19-5760549.html"> Pega pandemia a economía estatal</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/por-transmision-comunitaria-la-mayoria-de-los-contagios-coronavirus-covid19-5760592.html"> Por transmisión comunitaria la mayoría de los contagios</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/juegueros-llevan-seis-meses-varados-en-irapuato-pandemia-trabajo-5760605.html"> Juegueros llevan seis meses varados en Irapuato</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/limpiaparabrisas-y-suena-con-ser-abogado-pandemia-5760624.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/limpiaparabrisas-y-suena-con-ser-abogado-pandemia-5760624.html">
<img src="https://www.elsoldeleon.com.mx/incoming/4p9hjx-whatsapp-image-2020-09-14-at-9.41.14-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-09-14%20at%209.41.14%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/4p9hjx-whatsapp-image-2020-09-14-at-9.41.14-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-09-14%20at%209.41.14%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-09-14 at 9.41.14 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/limpiaparabrisas-y-suena-con-ser-abogado-pandemia-5760624.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/limpiaparabrisas-y-suena-con-ser-abogado-pandemia-5760624.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/limpiaparabrisas-y-suena-con-ser-abogado-pandemia-5760624.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/limpiaparabrisas-y-suena-con-ser-abogado-pandemia-5760624.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/limpiaparabrisas-y-suena-con-ser-abogado-pandemia-5760624.html">
Limpiaparabrisas y sueña con ser abogado
</a>
</h4>
<p class="summary ">
A pesar de tener 67 años de edad, don Juan sale a trabajar y quiere continuar estudiando
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/entrega-dif-leon-utiles-escolares-en-casas-hogar-leon-guanajuato-mexico-15-de-septiembre-5761979.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/entrega-dif-leon-utiles-escolares-en-casas-hogar-leon-guanajuato-mexico-15-de-septiembre-5761979.html">
<img src="https://www.elsoldeleon.com.mx/local/c8ioc-whatsapp-image-2020-09-15-at-11.11.16.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-09-15%20at%2011.11.16.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/c8ioc-whatsapp-image-2020-09-15-at-11.11.16.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-09-15%20at%2011.11.16.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-09-15 at 11.11.16.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/entrega-dif-leon-utiles-escolares-en-casas-hogar-leon-guanajuato-mexico-15-de-septiembre-5761979.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/entrega-dif-leon-utiles-escolares-en-casas-hogar-leon-guanajuato-mexico-15-de-septiembre-5761979.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/entrega-dif-leon-utiles-escolares-en-casas-hogar-leon-guanajuato-mexico-15-de-septiembre-5761979.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/entrega-dif-leon-utiles-escolares-en-casas-hogar-leon-guanajuato-mexico-15-de-septiembre-5761979.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/entrega-dif-leon-utiles-escolares-en-casas-hogar-leon-guanajuato-mexico-15-de-septiembre-5761979.html">
Entrega DIF León útiles escolares en casas-hogar </a>
</h4>
<p class="summary ">
Dos mil artículos en nueve instituciones
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/policiaca/video-asesinan-a-hombre-en-villas-de-san-juan-leon-guanjuato-mexico-15-de-septiembre-2020-dia-de-la-independencia-5761584.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/video-asesinan-a-hombre-en-villas-de-san-juan-leon-guanjuato-mexico-15-de-septiembre-2020-dia-de-la-independencia-5761584.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/xu5t6r-1.jpg/ALTERNATES/LANDSCAPE_160/1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/xu5t6r-1.jpg/BINARY/thumbnail/1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/policiaca/video-asesinan-a-hombre-en-villas-de-san-juan-leon-guanjuato-mexico-15-de-septiembre-2020-dia-de-la-independencia-5761584.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/policiaca/video-asesinan-a-hombre-en-villas-de-san-juan-leon-guanjuato-mexico-15-de-septiembre-2020-dia-de-la-independencia-5761584.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/policiaca/video-asesinan-a-hombre-en-villas-de-san-juan-leon-guanjuato-mexico-15-de-septiembre-2020-dia-de-la-independencia-5761584.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/policiaca/video-asesinan-a-hombre-en-villas-de-san-juan-leon-guanjuato-mexico-15-de-septiembre-2020-dia-de-la-independencia-5761584.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/video-asesinan-a-hombre-en-villas-de-san-juan-leon-guanjuato-mexico-15-de-septiembre-2020-dia-de-la-independencia-5761584.html">
[VIDEO] Asesinan a hombre en bazar en Villas de San Juan
</a>
</h4>
<p class="summary ">
La víctima de momento no identificada se encontraba al interior del domicilio cuando hombres armados arribaron y le dispararon
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/entrega-dif-leon-utiles-escolares-en-casas-hogar-leon-guanajuato-mexico-15-de-septiembre-5761979.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/entrega-dif-leon-utiles-escolares-en-casas-hogar-leon-guanajuato-mexico-15-de-septiembre-5761979.html">
<img src="https://www.elsoldeleon.com.mx/local/c8ioc-whatsapp-image-2020-09-15-at-11.11.16.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-09-15%20at%2011.11.16.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/c8ioc-whatsapp-image-2020-09-15-at-11.11.16.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-09-15%20at%2011.11.16.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-09-15 at 11.11.16.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/entrega-dif-leon-utiles-escolares-en-casas-hogar-leon-guanajuato-mexico-15-de-septiembre-5761979.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/entrega-dif-leon-utiles-escolares-en-casas-hogar-leon-guanajuato-mexico-15-de-septiembre-5761979.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/entrega-dif-leon-utiles-escolares-en-casas-hogar-leon-guanajuato-mexico-15-de-septiembre-5761979.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/entrega-dif-leon-utiles-escolares-en-casas-hogar-leon-guanajuato-mexico-15-de-septiembre-5761979.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/entrega-dif-leon-utiles-escolares-en-casas-hogar-leon-guanajuato-mexico-15-de-septiembre-5761979.html">
Entrega DIF León útiles escolares en casas-hogar </a>
</h4>
<p class="summary ">
Dos mil artículos en nueve instituciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/onu-dara-insumos-sanitarios-para-covid-19-a-mexicanos-deportados-por-eu-migrantes-repatriados-mexico-pandemia-cubrebocas-5761795.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/onu-dara-insumos-sanitarios-para-covid-19-a-mexicanos-deportados-por-eu-migrantes-repatriados-mexico-pandemia-cubrebocas-5761795.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/8myowr-repatriados-mexico1.jpg/ALTERNATES/LANDSCAPE_160/repatriados-mexico1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/8myowr-repatriados-mexico1.jpg/BINARY/thumbnail/repatriados-mexico1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="repatriados-mexico1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/onu-dara-insumos-sanitarios-para-covid-19-a-mexicanos-deportados-por-eu-migrantes-repatriados-mexico-pandemia-cubrebocas-5761795.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mexico/sociedad/onu-dara-insumos-sanitarios-para-covid-19-a-mexicanos-deportados-por-eu-migrantes-repatriados-mexico-pandemia-cubrebocas-5761795.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/onu-dara-insumos-sanitarios-para-covid-19-a-mexicanos-deportados-por-eu-migrantes-repatriados-mexico-pandemia-cubrebocas-5761795.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mexico/sociedad/onu-dara-insumos-sanitarios-para-covid-19-a-mexicanos-deportados-por-eu-migrantes-repatriados-mexico-pandemia-cubrebocas-5761795.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/onu-dara-insumos-sanitarios-para-covid-19-a-mexicanos-deportados-por-eu-migrantes-repatriados-mexico-pandemia-cubrebocas-5761795.html">
ONU dará insumos sanitarios para Covid-19 a mexicanos deportados por EU
</a>
</h4>
<p class="summary ">
Los kits sanitarios serán entregados a las personas migrantes mexicanas durante su ingreso terrestre por la frontera norte del país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-joven-en-san-pancho-san-francisco-del-rincon-guanajuato-mexico-5761835.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-joven-en-san-pancho-san-francisco-del-rincon-guanajuato-mexico-5761835.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/1fk9sc-whatsapp-image-2020-09-15-at-04.43.29.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-09-15%20at%2004.43.29.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/1fk9sc-whatsapp-image-2020-09-15-at-04.43.29.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-09-15%20at%2004.43.29.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-09-15 at 04.43.29.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-joven-en-san-pancho-san-francisco-del-rincon-guanajuato-mexico-5761835.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-joven-en-san-pancho-san-francisco-del-rincon-guanajuato-mexico-5761835.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-joven-en-san-pancho-san-francisco-del-rincon-guanajuato-mexico-5761835.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-joven-en-san-pancho-san-francisco-del-rincon-guanajuato-mexico-5761835.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/asesinan-a-joven-en-san-pancho-san-francisco-del-rincon-guanajuato-mexico-5761835.html">
Asesinan a joven en San Pancho </a>
</h4>
<p class="summary ">
Los agresores huyeron en dirección a la zona centro, mientras que testigos del crimen llamaron a los números de emergencia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/policiaca/se-electrocuta-presunto-ladron-en-villa-insurgentes-leon-guanajuato-mexico-15-de-septiembre-2020-5761791.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/se-electrocuta-presunto-ladron-en-villa-insurgentes-leon-guanajuato-mexico-15-de-septiembre-2020-5761791.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/kw3mn1-2.jpg/ALTERNATES/LANDSCAPE_160/2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/kw3mn1-2.jpg/BINARY/thumbnail/2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/policiaca/se-electrocuta-presunto-ladron-en-villa-insurgentes-leon-guanajuato-mexico-15-de-septiembre-2020-5761791.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/policiaca/se-electrocuta-presunto-ladron-en-villa-insurgentes-leon-guanajuato-mexico-15-de-septiembre-2020-5761791.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/policiaca/se-electrocuta-presunto-ladron-en-villa-insurgentes-leon-guanajuato-mexico-15-de-septiembre-2020-5761791.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/policiaca/se-electrocuta-presunto-ladron-en-villa-insurgentes-leon-guanajuato-mexico-15-de-septiembre-2020-5761791.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/se-electrocuta-presunto-ladron-en-villa-insurgentes-leon-guanajuato-mexico-15-de-septiembre-2020-5761791.html">
Se electrocuta presunto ladrón en Villa Insurgentes </a>
</h4>
<p class="summary ">
Oficiales de la policía llegaron al sitio y al revisar el lugar y subir a la azotea, vieron el cuerpo de un hombre inconsciente
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/en-donde-ver-el-grito-de-independencia-covid-19-pandemia-independencia-grito-amlo-andres-manuel-lopez-obrador-pandemia-coronavirus-fiesta-patrias-5761710.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/en-donde-ver-el-grito-de-independencia-covid-19-pandemia-independencia-grito-amlo-andres-manuel-lopez-obrador-pandemia-coronavirus-fiesta-patrias-5761710.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/dy0xfq-grito-independencia-amlo-2.jpg/ALTERNATES/LANDSCAPE_160/grito-independencia-amlo%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/dy0xfq-grito-independencia-amlo-2.jpg/BINARY/thumbnail/grito-independencia-amlo%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="grito-independencia-amlo (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/en-donde-ver-el-grito-de-independencia-covid-19-pandemia-independencia-grito-amlo-andres-manuel-lopez-obrador-pandemia-coronavirus-fiesta-patrias-5761710.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mexico/sociedad/en-donde-ver-el-grito-de-independencia-covid-19-pandemia-independencia-grito-amlo-andres-manuel-lopez-obrador-pandemia-coronavirus-fiesta-patrias-5761710.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/en-donde-ver-el-grito-de-independencia-covid-19-pandemia-independencia-grito-amlo-andres-manuel-lopez-obrador-pandemia-coronavirus-fiesta-patrias-5761710.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mexico/sociedad/en-donde-ver-el-grito-de-independencia-covid-19-pandemia-independencia-grito-amlo-andres-manuel-lopez-obrador-pandemia-coronavirus-fiesta-patrias-5761710.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/en-donde-ver-el-grito-de-independencia-covid-19-pandemia-independencia-grito-amlo-andres-manuel-lopez-obrador-pandemia-coronavirus-fiesta-patrias-5761710.html">
#QuédateEnCasa, te decimos dónde ver el Grito de Independencia
</a>
</h4>
<p class="summary ">
La ceremonia oficial del 210 aniversario del inicio de la Independencia será un evento digital debido a la emergencia sanitaria provocada por el Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mundo/israel-sella-acuerdo-de-paz-con-emiratos-y-barein-en-la-casa-blanca-estados-unidos-donald-trump-5761734.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mundo/israel-sella-acuerdo-de-paz-con-emiratos-y-barein-en-la-casa-blanca-estados-unidos-donald-trump-5761734.html">
<img src="https://www.elsoldemexico.com.mx/mundo/2cvi4x-casa-blanca.jpg/ALTERNATES/LANDSCAPE_160/Casa%20Blanca.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/2cvi4x-casa-blanca.jpg/BINARY/thumbnail/Casa%20Blanca.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Casa Blanca.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mundo/israel-sella-acuerdo-de-paz-con-emiratos-y-barein-en-la-casa-blanca-estados-unidos-donald-trump-5761734.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mundo/israel-sella-acuerdo-de-paz-con-emiratos-y-barein-en-la-casa-blanca-estados-unidos-donald-trump-5761734.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mundo/israel-sella-acuerdo-de-paz-con-emiratos-y-barein-en-la-casa-blanca-estados-unidos-donald-trump-5761734.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mundo/israel-sella-acuerdo-de-paz-con-emiratos-y-barein-en-la-casa-blanca-estados-unidos-donald-trump-5761734.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mundo/israel-sella-acuerdo-de-paz-con-emiratos-y-barein-en-la-casa-blanca-estados-unidos-donald-trump-5761734.html">
Israel firma acuerdo de paz con Emiratos y Baréin en la Casa Blanca
</a>
</h4>
<p class="summary ">
A siete semanas de las elecciones presidenciales en EU, Trump se muestra como "pacificador" con este tratado de paz
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1316&contextPath=1216-1284-1316-&pubId=24&cat=&meta=read-story&objId=5761710&type=article&title=%23Qu%c3%a9dateEnCasa%2c+te+decimos+d%c3%b3nde+ver+el+Grito+de+Independencia&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fmexico%2fsociedad%2fen-donde-ver-el-grito-de-independencia-covid-19-pandemia-independencia-grito-amlo-andres-manuel-lopez-obrador-pandemia-coronavirus-fiesta-patrias-5761710.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1316&amp;contextPath=1216-1284-1316-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=5761710&amp;type=article&amp;title=%23Qu%c3%a9dateEnCasa%2c+te+decimos+d%c3%b3nde+ver+el+Grito+de+Independencia&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fmexico%2fsociedad%2fen-donde-ver-el-grito-de-independencia-covid-19-pandemia-independencia-grito-amlo-andres-manuel-lopez-obrador-pandemia-coronavirus-fiesta-patrias-5761710.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1316-&cat=main.ewf%2c2014&objId=1028611760&title=Grito+De+Independencia&url=tag%3amain.ewf%2c2014%3agrito_de_independencia&rt=1&ctxId=1316&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1316-&amp;cat=main.ewf%2c2014&amp;objId=1028611760&amp;title=Grito+De+Independencia&amp;url=tag%3amain.ewf%2c2014%3agrito_de_independencia&amp;rt=1&amp;ctxId=1316&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1316-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=1316&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1316-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=1316&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1316-&cat=main.ewf%2c2014&objId=533719143&title=Independencia+de+M%c3%a9xico&url=tag%3amain.ewf%2c2014%3aIndependencia_de_M%25C3%25A9xico&rt=1&ctxId=1316&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1316-&amp;cat=main.ewf%2c2014&amp;objId=533719143&amp;title=Independencia+de+M%c3%a9xico&amp;url=tag%3amain.ewf%2c2014%3aIndependencia_de_M%25C3%25A9xico&amp;rt=1&amp;ctxId=1316&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1316-&cat=main.ewf%2c2014&objId=235387758&title=Pandemia&url=tag%3amain.ewf%2c2014%3aPandemia&rt=1&ctxId=1316&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1316-&amp;cat=main.ewf%2c2014&amp;objId=235387758&amp;title=Pandemia&amp;url=tag%3amain.ewf%2c2014%3aPandemia&amp;rt=1&amp;ctxId=1316&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.0e2c385f8b0bcb63bd16e9128c9c2806.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Karla Díaz | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
