<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Saúl Hernández | El Sol de México"});
dataLayer.push({"seccion" : "mexico_sociedad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Covid-19, Pandemia, Contagios]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Covid aún no llega a 30 municipios de México - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Covid-19,Pandemia,Contagios, "/>
<meta name="description" content="Ha seguido un patrón desde zonas urbanas y periféricas para extenderse a las localidades rurales"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/sociedad/xejn1a-cuartoscuro_610104_impreso.jpg/ALTERNATES/LANDSCAPE_1140/cuartoscuro_610104_impreso.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Covid aún no llega a 30 municipios de México"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-aun-no-llega-a-30-municipios-de-mexico-8327705.html"/>
<meta property="og:description" content="Ha seguido un patrón desde zonas urbanas y periféricas para extenderse a las localidades rurales"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Covid aún no llega a 30 municipios de México"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-aun-no-llega-a-30-municipios-de-mexico-8327705.html"/>
<meta name="twitter:description" content="Ha seguido un patrón desde zonas urbanas y periféricas para extenderse a las localidades rurales"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/sociedad/xejn1a-cuartoscuro_610104_impreso.jpg/ALTERNATES/LANDSCAPE_400/cuartoscuro_610104_impreso.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/mexico/sociedad/covid-aun-no-llega-a-30-municipios-de-mexico-8327705.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-aun-no-llega-a-30-municipios-de-mexico-8327705.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.667962b627f66d0f61011d15e117b96d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '8327705');
googletag.pubads().setTargeting("topic", [
"Covid-19",
"Pandemia",
"Contagios",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/mexico/sociedad/covid-aun-no-llega-a-30-municipios-de-mexico-8327705.html"
},
"headline" : "Covid aún no llega a 30 municipios de México",
"datePublished": "2022-05-24T00:00:00CDT",
"dateModified": "2022-05-24T03:05:11CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Saúl Hernández | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/sociedad/xejn1a-cuartoscuro_610104_impreso.jpg/ALTERNATES/LANDSCAPE_960/cuartoscuro_610104_impreso.jpg",
"height": "599",
"width": "960"
},
"description" : "Ha seguido un patrón desde zonas urbanas y periféricas para extenderse a las localidades rurales",
"articleSection": "mexico_sociedad",
"keywords":"[Covid-19, Pandemia, Contagios]"
}
</script>
<script async src="https://t.seedtag.com/t/8922-0352-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-aun-no-llega-a-30-municipios-de-mexico-8327705.html/default/wf.fragment/8ef82403-8aeb-4a20-8f32-4843516ad19a"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / martes 24 de mayo de 2022
</p>
</div>
<div>
<h1
class="title">
Covid aún no llega a 30 municipios de México
</h1>
</div>
<h3
class="subtitle">
Ha seguido un patrón desde zonas urbanas y periféricas para extenderse a las localidades rurales
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/xejn1a-cuartoscuro_610104_impreso.jpg/ALTERNATES/LANDSCAPE_160/cuartoscuro_610104_impreso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/xejn1a-cuartoscuro_610104_impreso.jpg/BINARY/thumbnail/cuartoscuro_610104_impreso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuartoscuro_610104_impreso.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
En comunidades alejadas de Oaxaca no se han contabilizado casos de Covid-19 / Foto: Archivo Cuartoscuro
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-aun-no-llega-a-30-municipios-de-mexico-8327705.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-aun-no-llega-a-30-municipios-de-mexico-8327705.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-aun-no-llega-a-30-municipios-de-mexico-8327705.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-aun-no-llega-a-30-municipios-de-mexico-8327705.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Saúl Hernández | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8327705"
>
<p>A más de dos años de que se registró oficialmente el primer caso de Covid-19 en México –el 27 de febrero de 2020– aún hay 30 municipios en México que hasta el pasado 14 de mayo no habían reportado al menos un contagio de la enfermedad de la pandemia.</p><p>De acuerdo con el análisis que hace el Consejo Nacional de Evaluación de la Política de Desarrollo Social (Coneval), con la información que proporciona el Visor Geoespacial de la Pobreza y la Covid-19 en los municipios de México, en 98.8 por ciento de estas unidades territoriales se ha registrado al menos un caso positivo del virus SARS-CoV-2, es decir, en dos mil 439 de los dos mil 469.</p><p><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>Aunque en su informe el Coneval no menciona específicamente cuáles son los 30 municipios libres hasta ahora de Covid, indica que comparten algunas características de aislamiento relativo: “se ubican en regiones montañosas, con baja densidad de población y con más de la mitad de su población con accesibilidad muy baja o baja a carretera pavimentada”. </p><p>En cuanto a la distribución territorial de los decesos, el reporte indica que en 230 municipios no se han registrado muertes por coronavirus. </p><p>La mayoría se localiza en Oaxaca (167), Chiapas (30) y Puebla (nueve). Estos municipios representan 9.3 por ciento del total nacional.</p><p>“La distribución territorial de la enfermedad ha sido heterogénea por factores como la concentración de población en el ámbito urbano (más de 70 por ciento de la población nacional habita en ciudades), la conectividad de la red carretera, la movilidad de las personas o las características socioeconómicas de los territorios. La dispersión de la enfermedad ha seguido un patrón desde las zonas urbanas hacia las zonas periféricas para finalmente extenderse a las localidades rurales”, indican los hallazgos del Coneval.</p><p>Agrega que Iztapalapa, Álvaro Obregón y GAM son las demarcaciones territoriales en las que se han registrado más de 170 mil casos confirmados en cada una.</p><p>“En Iztapalapa, 43.9 por ciento de la población se encontraba en situación de pobreza en 2020, además se observaba la mayor incidencia de población con carencia por acceso a los servicios de salud (31.8 por ciento) y con carencia por acceso a la seguridad social (54.3 por ciento)”.</p><p>Indica que en 97.6 por ciento de los 623 municipios del país considerados como indígenas se han identificado casos de Covid-19, destacando Valladolid, Yucatán (cinco mil 143 casos) y Tamazunchale, San Luis Potosí (cuatro mil 868).</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8327705 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8327705").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8327705").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8327705").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8327705"
>
<p>A más de dos años de que se registró oficialmente el primer caso de Covid-19 en México –el 27 de febrero de 2020– aún hay 30 municipios en México que hasta el pasado 14 de mayo no habían reportado al menos un contagio de la enfermedad de la pandemia.</p><p>De acuerdo con el análisis que hace el Consejo Nacional de Evaluación de la Política de Desarrollo Social (Coneval), con la información que proporciona el Visor Geoespacial de la Pobreza y la Covid-19 en los municipios de México, en 98.8 por ciento de estas unidades territoriales se ha registrado al menos un caso positivo del virus SARS-CoV-2, es decir, en dos mil 439 de los dos mil 469.</p><p><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>Aunque en su informe el Coneval no menciona específicamente cuáles son los 30 municipios libres hasta ahora de Covid, indica que comparten algunas características de aislamiento relativo: “se ubican en regiones montañosas, con baja densidad de población y con más de la mitad de su población con accesibilidad muy baja o baja a carretera pavimentada”. </p><p>En cuanto a la distribución territorial de los decesos, el reporte indica que en 230 municipios no se han registrado muertes por coronavirus. </p><p>La mayoría se localiza en Oaxaca (167), Chiapas (30) y Puebla (nueve). Estos municipios representan 9.3 por ciento del total nacional.</p><p>“La distribución territorial de la enfermedad ha sido heterogénea por factores como la concentración de población en el ámbito urbano (más de 70 por ciento de la población nacional habita en ciudades), la conectividad de la red carretera, la movilidad de las personas o las características socioeconómicas de los territorios. La dispersión de la enfermedad ha seguido un patrón desde las zonas urbanas hacia las zonas periféricas para finalmente extenderse a las localidades rurales”, indican los hallazgos del Coneval.</p><p>Agrega que Iztapalapa, Álvaro Obregón y GAM son las demarcaciones territoriales en las que se han registrado más de 170 mil casos confirmados en cada una.</p><p>“En Iztapalapa, 43.9 por ciento de la población se encontraba en situación de pobreza en 2020, además se observaba la mayor incidencia de población con carencia por acceso a los servicios de salud (31.8 por ciento) y con carencia por acceso a la seguridad social (54.3 por ciento)”.</p><p>Indica que en 97.6 por ciento de los 623 municipios del país considerados como indígenas se han identificado casos de Covid-19, destacando Valladolid, Yucatán (cinco mil 143 casos) y Tamazunchale, San Luis Potosí (cuatro mil 868).</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8327705 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8327705").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8327705").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8327705").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Contagios" class ="item-tags" >
Contagios
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Pandemia" class ="item-tags" >
Pandemia
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-aun-no-llega-a-30-municipios-de-mexico-8327705.html/default/wf.fragment/6791e2e2-9757-42de-82ae-d4457b14e399"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/mexico/la-viruela-del-mono-llega-a-america-cuantos-casos-hay-en-nuestro-pais-8311565.html">
<img src="https://www.elsoldehermosillo.com.mx/doble-via/salud/b42uux-viruela-de-mono/ALTERNATES/LANDSCAPE_160/Viruela%20de%20mono"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldehermosillo.com.mx/doble-via/salud/b42uux-viruela-de-mono/BINARY/thumbnail/Viruela%20de%20mono"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Viruela de mono"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/"> México </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/mexico/la-viruela-del-mono-llega-a-america-cuantos-casos-hay-en-nuestro-pais-8311565.html">
La viruela del mono llega a América: ¿cuántos casos hay en nuestro país?
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/salud-destaca-menos-de-una-defuncion-diaria-de-covid-19-8292808.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/23g6x1-reduccion-mortalidad-covi19.jpg/ALTERNATES/LANDSCAPE_160/Reduccio%CC%80n%20mortalidad%20Covi19.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/23g6x1-reduccion-mortalidad-covi19.jpg/BINARY/thumbnail/Reduccio%CC%80n%20mortalidad%20Covi19.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Reducciòn mortalidad Covi19.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/salud-destaca-menos-de-una-defuncion-diaria-de-covid-19-8292808.html">
México registra menos de una defunción diaria de Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/mexico/politica/vacuna-contra-covid-19-para-ninos-de-5-a-12-anos-sera-cubana-abdala-8254418.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/bb6vbz-menores-de-5-a-12-anos-seran-inmunizados-con-la-vacuna-abdala-fabricada-en-cuba.png/ALTERNATES/LANDSCAPE_160/Menores%20de%205%20a%2012%20an%CC%83os%20sera%CC%81n%20inmunizados%20con%20la%20vacuna%20Abdala,%20fabricada%20en%20Cuba.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/bb6vbz-menores-de-5-a-12-anos-seran-inmunizados-con-la-vacuna-abdala-fabricada-en-cuba.png/BINARY/thumbnail/Menores%20de%205%20a%2012%20an%CC%83os%20sera%CC%81n%20inmunizados%20con%20la%20vacuna%20Abdala,%20fabricada%20en%20Cuba.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Menores de 5 a 12 años serán inmunizados con la vacuna Abdala, fabricada en Cuba.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/vacuna-contra-covid-19-para-ninos-de-5-a-12-anos-sera-cubana-abdala-8254418.html">
Menores de 5 a 12 años serán inmunizados contra Covid-19 con la vacuna Abdala
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-aun-no-llega-a-30-municipios-de-mexico-8327705.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/presas-en-leon-estan-al-35-de-su-capacidad-8325808.html">
<img src="https://www.elsoldeleon.com.mx/local/go3e91-presas/ALTERNATES/LANDSCAPE_160/PRESAS"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/go3e91-presas/BINARY/thumbnail/PRESAS"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PRESAS"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/presas-en-leon-estan-al-35-de-su-capacidad-8325808.html">
Presas en León están al 35% de su capacidad
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/disfrutan-de-avistamiento-de-aves-en-parque-metropolitano-7985805.html"> Disfrutan de avistamiento de aves en Parque Metropolitano</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/las-presas-representan-un-riesgo-para-las-personas-que-deciden-nadar-en-ellas-7995919.html"> Las presas representan un riesgo para las personas que deciden nadar en ellas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/pierden-presas-15-de-su-agua-en-solo-un-mes-8146179.html"> Pierden presas 15% de su agua en solo un mes</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/en-alerta-guanajuato-por-posibles-casos-de-hepatitis-infantil-8321682.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/en-alerta-guanajuato-por-posibles-casos-de-hepatitis-infantil-8321682.html">
<img src="https://www.elsoldeleon.com.mx/local/1lj71o-ninos-con-hepatitis/ALTERNATES/LANDSCAPE_160/Ni%C3%B1os-con-hepatitis"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/1lj71o-ninos-con-hepatitis/BINARY/thumbnail/Ni%C3%B1os-con-hepatitis"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Niños-con-hepatitis"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/en-alerta-guanajuato-por-posibles-casos-de-hepatitis-infantil-8321682.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/en-alerta-guanajuato-por-posibles-casos-de-hepatitis-infantil-8321682.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/en-alerta-guanajuato-por-posibles-casos-de-hepatitis-infantil-8321682.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/en-alerta-guanajuato-por-posibles-casos-de-hepatitis-infantil-8321682.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/en-alerta-guanajuato-por-posibles-casos-de-hepatitis-infantil-8321682.html">
En alerta Guanajuato por posibles casos de hepatitis infantil
</a>
</h4>
<p class="summary ">
Es importante llevar a los niños al médico en caso de presentar síntomas como que tengan la piel y ojos color amarillo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/vuelve-musa-a-la-calzada-de-los-heroes-8326987.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/vuelve-musa-a-la-calzada-de-los-heroes-8326987.html">
<img src="https://www.elsoldeleon.com.mx/local/y9z3rt-escultura-musa/ALTERNATES/LANDSCAPE_160/Escultura-Musa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/y9z3rt-escultura-musa/BINARY/thumbnail/Escultura-Musa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Escultura-Musa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/vuelve-musa-a-la-calzada-de-los-heroes-8326987.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/vuelve-musa-a-la-calzada-de-los-heroes-8326987.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/vuelve-musa-a-la-calzada-de-los-heroes-8326987.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/vuelve-musa-a-la-calzada-de-los-heroes-8326987.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/vuelve-musa-a-la-calzada-de-los-heroes-8326987.html">
Vuelve musa a la Calzada de los Héroes </a>
</h4>
<p class="summary ">
Esta no es la primera vez que una de estas esculturas es dañada, ya que en el año 2013 durante los festejos del campeonato del Club León en el Arco de la Calzada, se colocó una megapantalla
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/resaltan-los-homicidios-de-los-diferentes-sexenios-8326799.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/resaltan-los-homicidios-de-los-diferentes-sexenios-8326799.html">
<img src="https://www.elsoldeleon.com.mx/local/169pvs-pan-homicidios/ALTERNATES/LANDSCAPE_160/Pan-Homicidios"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/169pvs-pan-homicidios/BINARY/thumbnail/Pan-Homicidios"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pan-Homicidios"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/resaltan-los-homicidios-de-los-diferentes-sexenios-8326799.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/resaltan-los-homicidios-de-los-diferentes-sexenios-8326799.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/resaltan-los-homicidios-de-los-diferentes-sexenios-8326799.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/resaltan-los-homicidios-de-los-diferentes-sexenios-8326799.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/resaltan-los-homicidios-de-los-diferentes-sexenios-8326799.html">
Resaltan los homicidios de los diferentes sexenios </a>
</h4>
<p class="summary ">
De acuerdo datos que proporcionaron en rueda de prensa, en el sexenio de AMLO van 121 mil 141 homicidios dolosos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/prepa-tope-academico-del-cuauh-y-su-circulo-8327688.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/politica/prepa-tope-academico-del-cuauh-y-su-circulo-8327688.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/fkr9fa-cuauh.jpg/ALTERNATES/LANDSCAPE_160/Cuauh.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/fkr9fa-cuauh.jpg/BINARY/thumbnail/Cuauh.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cuauh.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/politica/prepa-tope-academico-del-cuauh-y-su-circulo-8327688.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mexico/politica/prepa-tope-academico-del-cuauh-y-su-circulo-8327688.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/politica/prepa-tope-academico-del-cuauh-y-su-circulo-8327688.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mexico/politica/prepa-tope-academico-del-cuauh-y-su-circulo-8327688.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/prepa-tope-academico-del-cuauh-y-su-circulo-8327688.html">
Prepa, tope académico del Cuauh y su círculo
</a>
</h4>
<p class="summary ">
Blanco ha conseguido colocar en su gobierno a familiares y amigos que cuentan con estudios de bachillerato
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/foro-davos-horizonte-oscuro-para-la-economia-advierte-el-fmi-8327700.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/foro-davos-horizonte-oscuro-para-la-economia-advierte-el-fmi-8327700.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/lea5sv-reuters-1.jpg/ALTERNATES/LANDSCAPE_160/REUTERS%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/lea5sv-reuters-1.jpg/BINARY/thumbnail/REUTERS%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="REUTERS (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/foro-davos-horizonte-oscuro-para-la-economia-advierte-el-fmi-8327700.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/finanzas/foro-davos-horizonte-oscuro-para-la-economia-advierte-el-fmi-8327700.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/foro-davos-horizonte-oscuro-para-la-economia-advierte-el-fmi-8327700.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/finanzas/foro-davos-horizonte-oscuro-para-la-economia-advierte-el-fmi-8327700.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/foro-davos-horizonte-oscuro-para-la-economia-advierte-el-fmi-8327700.html">
Foro Davos: “horizonte oscuro” para la economía, advierte el FMI
</a>
</h4>
<p class="summary ">
Aunque descarta una recesión, el organismo asegura que existen riesgos desiguales que impactarán a países golpeados por la guerra
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-aun-no-llega-a-30-municipios-de-mexico-8327705.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-aun-no-llega-a-30-municipios-de-mexico-8327705.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/xejn1a-cuartoscuro_610104_impreso.jpg/ALTERNATES/LANDSCAPE_160/cuartoscuro_610104_impreso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/xejn1a-cuartoscuro_610104_impreso.jpg/BINARY/thumbnail/cuartoscuro_610104_impreso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuartoscuro_610104_impreso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-aun-no-llega-a-30-municipios-de-mexico-8327705.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-aun-no-llega-a-30-municipios-de-mexico-8327705.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-aun-no-llega-a-30-municipios-de-mexico-8327705.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-aun-no-llega-a-30-municipios-de-mexico-8327705.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-aun-no-llega-a-30-municipios-de-mexico-8327705.html">
Covid aún no llega a 30 municipios de México
</a>
</h4>
<p class="summary ">
Ha seguido un patrón desde zonas urbanas y periféricas para extenderse a las localidades rurales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/serie-elecciones-2022-salud-y-empleo-retos-del-futuro-gobernador-de-hidalgo-8327692.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/serie-elecciones-2022-salud-y-empleo-retos-del-futuro-gobernador-de-hidalgo-8327692.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/16py57-cortesia-tw-caroviggiano.jpg/ALTERNATES/LANDSCAPE_160/CORTESI%CC%81A%20TW%20@caroviggiano.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/16py57-cortesia-tw-caroviggiano.jpg/BINARY/thumbnail/CORTESI%CC%81A%20TW%20@caroviggiano.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CORTESÍA TW @caroviggiano.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/serie-elecciones-2022-salud-y-empleo-retos-del-futuro-gobernador-de-hidalgo-8327692.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/republica/sociedad/serie-elecciones-2022-salud-y-empleo-retos-del-futuro-gobernador-de-hidalgo-8327692.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/serie-elecciones-2022-salud-y-empleo-retos-del-futuro-gobernador-de-hidalgo-8327692.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/republica/sociedad/serie-elecciones-2022-salud-y-empleo-retos-del-futuro-gobernador-de-hidalgo-8327692.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/serie-elecciones-2022-salud-y-empleo-retos-del-futuro-gobernador-de-hidalgo-8327692.html">
Serie Elecciones 2022: Salud y empleo, retos del futuro gobernador de Hidalgo
</a>
</h4>
<p class="summary ">
Los candidatos punteros, Julio Menchaca Salazar y Carolina Viggiano Austria, aseguran que de ganar habrá una transición
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/detenida-la-inclusion-financiera-en-el-sur-8327709.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/detenida-la-inclusion-financiera-en-el-sur-8327709.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ohu0b5-tarjetas_de_credito_pagos_banco_alejandro-aguilar12.jpg/ALTERNATES/LANDSCAPE_160/TARJETAS_DE_CREDITO_PAGOS_BANCO_alejandro%20aguilar(12).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ohu0b5-tarjetas_de_credito_pagos_banco_alejandro-aguilar12.jpg/BINARY/thumbnail/TARJETAS_DE_CREDITO_PAGOS_BANCO_alejandro%20aguilar(12).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TARJETAS_DE_CREDITO_PAGOS_BANCO_alejandro aguilar(12).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/detenida-la-inclusion-financiera-en-el-sur-8327709.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/finanzas/detenida-la-inclusion-financiera-en-el-sur-8327709.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/detenida-la-inclusion-financiera-en-el-sur-8327709.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/finanzas/detenida-la-inclusion-financiera-en-el-sur-8327709.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/detenida-la-inclusion-financiera-en-el-sur-8327709.html">
Detenida la inclusión financiera en el sur
</a>
</h4>
<p class="summary ">
El conﬁnamiento voluntario debido a la pandemia, así como la pérdida de los empleos, estarían relacionados con el estancamiento, dijo BBVA
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/justicia/masacre-en-hotel-de-celaya-deja-11-muertos-y-cuatro-lesionados-colonia-lindavista-8327543.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/justicia/masacre-en-hotel-de-celaya-deja-11-muertos-y-cuatro-lesionados-colonia-lindavista-8327543.html">
<img src="https://www.noticiasvespertinas.com.mx/policiaca/go3e0-masacre-en-bar-de-lindavista-celaya/ALTERNATES/LANDSCAPE_160/masacre-en-bar-de-lindavista%20celaya"
data-variant="LANDSCAPE"
data-src-template="https://www.noticiasvespertinas.com.mx/policiaca/go3e0-masacre-en-bar-de-lindavista-celaya/BINARY/thumbnail/masacre-en-bar-de-lindavista%20celaya"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="masacre-en-bar-de-lindavista celaya"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/justicia/masacre-en-hotel-de-celaya-deja-11-muertos-y-cuatro-lesionados-colonia-lindavista-8327543.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mexico/justicia/masacre-en-hotel-de-celaya-deja-11-muertos-y-cuatro-lesionados-colonia-lindavista-8327543.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/justicia/masacre-en-hotel-de-celaya-deja-11-muertos-y-cuatro-lesionados-colonia-lindavista-8327543.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mexico/justicia/masacre-en-hotel-de-celaya-deja-11-muertos-y-cuatro-lesionados-colonia-lindavista-8327543.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/justicia/masacre-en-hotel-de-celaya-deja-11-muertos-y-cuatro-lesionados-colonia-lindavista-8327543.html">
Masacre en hotel de Celaya deja 11 muertos y cuatro lesionados
</a>
</h4>
<p class="summary ">
Sujetos armados prendieron fuego al inmueble
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1316&contextPath=1216-1284-1316-&pubId=24&cat=&meta=read-story&objId=8327705&type=article&title=Covid+a%c3%ban+no+llega+a+30+municipios+de+M%c3%a9xico&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fmexico%2fsociedad%2fcovid-aun-no-llega-a-30-municipios-de-mexico-8327705.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1316&amp;contextPath=1216-1284-1316-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=8327705&amp;type=article&amp;title=Covid+a%c3%ban+no+llega+a+30+municipios+de+M%c3%a9xico&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fmexico%2fsociedad%2fcovid-aun-no-llega-a-30-municipios-de-mexico-8327705.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1316-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=1316&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1316-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=1316&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1316-&cat=main.ewf%2c2014&objId=235387758&title=Pandemia&url=tag%3amain.ewf%2c2014%3aPandemia&rt=1&ctxId=1316&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1316-&amp;cat=main.ewf%2c2014&amp;objId=235387758&amp;title=Pandemia&amp;url=tag%3amain.ewf%2c2014%3aPandemia&amp;rt=1&amp;ctxId=1316&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1316-&cat=main.ewf%2c2014&objId=623699036&title=Contagios&url=tag%3amain.ewf%2c2014%3aContagios&rt=1&ctxId=1316&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1316-&amp;cat=main.ewf%2c2014&amp;objId=623699036&amp;title=Contagios&amp;url=tag%3amain.ewf%2c2014%3aContagios&amp;rt=1&amp;ctxId=1316&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'Saúl Hernández | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
