<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "EFE"});
dataLayer.push({"seccion" : "mexico_sociedad"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Acusan a exfuncionario de Embajada de EU de &#034;depredador sexual&#034; - El Sol de León</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Abuso sexual,embajada de EU,violencia sexual, "/>
<meta name="description" content="Brian Jeffrey fue detenido en California por abusar de 22 mujeres que captaba mediante aplicaciones de citas y las drogaba"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/sociedad/f099z8-embajada-de-estados-unidos-mexico.jpg/ALTERNATES/LANDSCAPE_1140/embajada%20de%20Estados%20Unidos%20Mexico.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León"/>
<meta property="og:title" content="Acusan a exfuncionario de Embajada de EU de &#034;depredador sexual&#034;"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/mexico/sociedad/acusan-de-abuso-sexual-a-trabajador-de-embajada-de-eu-en-mexico-estados-unidos-acoso-sexual-abuso-sexual-violencia-sexual-depredador-5950587.html"/>
<meta property="og:description" content="Brian Jeffrey fue detenido en California por abusar de 22 mujeres que captaba mediante aplicaciones de citas y las drogaba"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Acusan a exfuncionario de Embajada de EU de &#034;depredador sexual&#034;"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/mexico/sociedad/acusan-de-abuso-sexual-a-trabajador-de-embajada-de-eu-en-mexico-estados-unidos-acoso-sexual-abuso-sexual-violencia-sexual-depredador-5950587.html"/>
<meta name="twitter:description" content="Brian Jeffrey fue detenido en California por abusar de 22 mujeres que captaba mediante aplicaciones de citas y las drogaba"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/sociedad/f099z8-embajada-de-estados-unidos-mexico.jpg/ALTERNATES/LANDSCAPE_400/embajada%20de%20Estados%20Unidos%20Mexico.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/mexico/sociedad/acusan-de-abuso-sexual-a-trabajador-de-embajada-de-eu-en-mexico-estados-unidos-acoso-sexual-abuso-sexual-violencia-sexual-depredador-5950587.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/mexico/sociedad/acusan-de-abuso-sexual-a-trabajador-de-embajada-de-eu-en-mexico-estados-unidos-acoso-sexual-abuso-sexual-violencia-sexual-depredador-5950587.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.c5cf3336e08fc84056d533ec450c3ff4.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.86b400f9fbcaaeda7c4e6997adb9216d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '5950587');
googletag.pubads().setTargeting("topic", [
"Abuso sexual",
"embajada de EU",
"violencia sexual",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/mexico/sociedad/acusan-de-abuso-sexual-a-trabajador-de-embajada-de-eu-en-mexico-estados-unidos-acoso-sexual-abuso-sexual-violencia-sexual-depredador-5950587.html"
},
"headline" : "Acusan a exfuncionario de Embajada de EU de 'depredador sexual'",
"datePublished": "2020-10-29T13:47:55CST",
"dateModified": "2020-10-29T13:54:51CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de León",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/sociedad/f099z8-embajada-de-estados-unidos-mexico.jpg/ALTERNATES/LANDSCAPE_960/embajada%20de%20Estados%20Unidos%20Mexico.jpg",
"height": "599",
"width": "960"
},
"description" : "Brian Jeffrey fue detenido en California por abusar de 22 mujeres que captaba mediante aplicaciones de citas y las drogaba"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 29 de octubre de 2020
</p>
</div>
<div>
<h1
class="title">
Acusan a exfuncionario de Embajada de EU de "depredador sexual"
</h1>
</div>
<h3
class="subtitle">
Brian Jeffrey fue detenido en California por abusar de 22 mujeres que captaba mediante aplicaciones de citas y las drogaba
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/f099z8-embajada-de-estados-unidos-mexico.jpg/ALTERNATES/LANDSCAPE_160/embajada%20de%20Estados%20Unidos%20Mexico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/f099z8-embajada-de-estados-unidos-mexico.jpg/BINARY/thumbnail/embajada%20de%20Estados%20Unidos%20Mexico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="embajada de Estados Unidos Mexico.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: captura de panatalla, Google Maps</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/acusan-de-abuso-sexual-a-trabajador-de-embajada-de-eu-en-mexico-estados-unidos-acoso-sexual-abuso-sexual-violencia-sexual-depredador-5950587.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/acusan-de-abuso-sexual-a-trabajador-de-embajada-de-eu-en-mexico-estados-unidos-acoso-sexual-abuso-sexual-violencia-sexual-depredador-5950587.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeleon.com.mx%2fmexico%2fsociedad%2facusan-de-abuso-sexual-a-trabajador-de-embajada-de-eu-en-mexico-estados-unidos-acoso-sexual-abuso-sexual-violencia-sexual-depredador-5950587.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/acusan-de-abuso-sexual-a-trabajador-de-embajada-de-eu-en-mexico-estados-unidos-acoso-sexual-abuso-sexual-violencia-sexual-depredador-5950587.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5950587"
>
<p><b>Brian Jeffrey Raymond, </b>extrabajador de la <b>Embajada de Estados Unidos </b>en México, fue detenido en <b>California </b>tras ser acusado de<b> </b>abusar sexualmente de al menos 22 mujeres que, según la acusación de la Fiscalía estadounidense, captaba mediante aplicaciones de citas y drogaba mientras era empleado del cuerpo diplomático.</p><p>&quot;El acusado es un experimentado depredador sexual que representa una amenaza para las mujeres&quot;, detalla el Ministerio Público en un documento presentado ante la Corte Sur del Distrito de California.</p><p><a href="https://ggle.io/3TSJ " target="_blank" rel="Follow">▶️ Mantente informado en nuestro canal de Google Noticias</a></p><p>Raymond, que trabajaba para una agencia del Gobierno estadounidense en la Embajada, está acusado de &quot;coerción y seducción&quot; y entre las pruebas en su contra hay 25 vídeos de hallados en su teléfono móvil que muestran a &quot;mujeres desnudas e inconscientes&quot;.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/estudiantes-del-colegio-de-mexico-acusan-a-embajador-de-eu-christopher-landaude-hostigamiento-twitter-5763201.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/j0xd0b-christopher-landau-cuartoscur.jpg/ALTERNATES/LANDSCAPE_160/Christopher%20Landau%20CUARTOSCUR.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/j0xd0b-christopher-landau-cuartoscur.jpg/BINARY/thumbnail/Christopher%20Landau%20CUARTOSCUR.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Christopher Landau CUARTOSCUR.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/estudiantes-del-colegio-de-mexico-acusan-a-embajador-de-eu-christopher-landaude-hostigamiento-twitter-5763201.html">
Estudiantes del Colegio de México acusan a Christopher Landau de hostigamiento
</a>
</h4>
</div>
</article>
</p><p>&quot;La investigación del Gobierno ha revelado 22 supuestas víctimas hasta la fecha&quot;, tanto en México como en Estados Unidos, nueve de las cuales en el apartamento que le facilitó la Embajada en la Ciudad de México.</p><p>Durante su periodo en México, entre agosto de 2018 y el 1 de junio de 2020, el acusado &quot;usó su residencia para mantener una conducta sexual criminal (...) desnudando, fotografiando y grabando al menos a nueve mujeres inconscientes&quot;, detalla el auto.</p><p>El indicio que desencadenó la investigación sucedió el pasado 31 de mayo cuando los vecinos alertaron a la Policía de la Ciudad de México porque &quot;una mujer desnuda e histérica gritaba desesperada en busca de ayuda desde el balcón del acusado&quot;.</p><p>Según denunció la víctima, tuvieron una cita tras contactar por la aplicación de Tinder y fueron al apartamento de Raymond, quien le ofreció una copa de vino y esta &quot;de repente se desmayó&quot;. Además, dijo que no recordaba haber pedido ayuda desde el balcón.</p><p>&quot;Reportó que no era consciente de haber tenido relaciones sexuales con el acusado hasta que fue examinada por médicos mexicanos que la avisaron que tenía lesiones por penetración vaginal y anal&quot;, explica el auto.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/mundo/dan-cadena-perpetua-a-keith-raniere-lider-de-la-secta-nxivm-trafico-sexual-extorsion-delincuencia-organizada-amenazas-y-abuso-a-menores-5941176.html">
<img src="https://www.elsoldemexico.com.mx/mundo/fetpgg-keith-raniere_secta-sexual_cadena-perpetua.jpg/ALTERNATES/LANDSCAPE_160/Keith%20Raniere_secta%20sexual_cadena%20perpetua.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/fetpgg-keith-raniere_secta-sexual_cadena-perpetua.jpg/BINARY/thumbnail/Keith%20Raniere_secta%20sexual_cadena%20perpetua.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Keith Raniere_secta sexual_cadena perpetua.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mundo/dan-cadena-perpetua-a-keith-raniere-lider-de-la-secta-nxivm-trafico-sexual-extorsion-delincuencia-organizada-amenazas-y-abuso-a-menores-5941176.html">
Dan cadena perpetua a Keith Raniere, líder de la secta NXIVM
</a>
</h4>
</div>
</article>
</p><p>Tras el &quot;incidente en su residencia&quot;, Raymond fue trasladado a Estados Unidos y dimitió, por lo que actualmente está &quot;desempleado&quot;.</p><p>En ese país fue interrogado por el FBI, donde dijo que la relación sexual con la víctima fue &quot;consensuada&quot;, y se le incautó el celular, donde se hallaron los vídeos.</p><p>Además, encontraron que el acusado había buscado en internet los efectos de mezclar con alcohol los medicamentos Ambien y Zolpidem, utilizados para dormir.</p><p>De acuerdo con la Fiscalía, el acusado pidió ser liberado bajo fianza debido a la pandemia de covid-19, puesto que en 2018 fue operado del corazón.</p><p>&quot;Sin embargo, la conducta del acusado desde marzo de 2020 hasta la fecha de su arresto sugiere que no tuvo preocupación de contagiarse de covid. Por ejemplo, las fotografías y videos de su celular muestran al acusado en contacto cercano con al menos cuatro mujeres en su residencia durante varias horas&quot;, detalló.</p><p>Además, la Fiscalía ve en Raymond un riesgo de fuga por su modo de vida &quot;extremadamente acomodado&quot; que le ha permitido viajar a 60 países, tanto por trabajo como por placer.</p><p>Hasta el momento, la Embajada de Estados Unidos en México, dirigida por el embajador Christopher Landau desde agosto de 2019, no ha emitido información sobre los hechos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5950587 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5950587").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5950587").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5950587").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-5950587"
>
<p><b>Brian Jeffrey Raymond, </b>extrabajador de la <b>Embajada de Estados Unidos </b>en México, fue detenido en <b>California </b>tras ser acusado de<b> </b>abusar sexualmente de al menos 22 mujeres que, según la acusación de la Fiscalía estadounidense, captaba mediante aplicaciones de citas y drogaba mientras era empleado del cuerpo diplomático.</p><p>&quot;El acusado es un experimentado depredador sexual que representa una amenaza para las mujeres&quot;, detalla el Ministerio Público en un documento presentado ante la Corte Sur del Distrito de California.</p><p><a href="https://ggle.io/3TSJ " target="_blank" rel="Follow">▶️ Mantente informado en nuestro canal de Google Noticias</a></p><p>Raymond, que trabajaba para una agencia del Gobierno estadounidense en la Embajada, está acusado de &quot;coerción y seducción&quot; y entre las pruebas en su contra hay 25 vídeos de hallados en su teléfono móvil que muestran a &quot;mujeres desnudas e inconscientes&quot;.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/estudiantes-del-colegio-de-mexico-acusan-a-embajador-de-eu-christopher-landaude-hostigamiento-twitter-5763201.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/j0xd0b-christopher-landau-cuartoscur.jpg/ALTERNATES/LANDSCAPE_160/Christopher%20Landau%20CUARTOSCUR.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/j0xd0b-christopher-landau-cuartoscur.jpg/BINARY/thumbnail/Christopher%20Landau%20CUARTOSCUR.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Christopher Landau CUARTOSCUR.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/estudiantes-del-colegio-de-mexico-acusan-a-embajador-de-eu-christopher-landaude-hostigamiento-twitter-5763201.html">
Estudiantes del Colegio de México acusan a Christopher Landau de hostigamiento
</a>
</h4>
</div>
</article>
</p><p>&quot;La investigación del Gobierno ha revelado 22 supuestas víctimas hasta la fecha&quot;, tanto en México como en Estados Unidos, nueve de las cuales en el apartamento que le facilitó la Embajada en la Ciudad de México.</p><p>Durante su periodo en México, entre agosto de 2018 y el 1 de junio de 2020, el acusado &quot;usó su residencia para mantener una conducta sexual criminal (...) desnudando, fotografiando y grabando al menos a nueve mujeres inconscientes&quot;, detalla el auto.</p><p>El indicio que desencadenó la investigación sucedió el pasado 31 de mayo cuando los vecinos alertaron a la Policía de la Ciudad de México porque &quot;una mujer desnuda e histérica gritaba desesperada en busca de ayuda desde el balcón del acusado&quot;.</p><p>Según denunció la víctima, tuvieron una cita tras contactar por la aplicación de Tinder y fueron al apartamento de Raymond, quien le ofreció una copa de vino y esta &quot;de repente se desmayó&quot;. Además, dijo que no recordaba haber pedido ayuda desde el balcón.</p><p>&quot;Reportó que no era consciente de haber tenido relaciones sexuales con el acusado hasta que fue examinada por médicos mexicanos que la avisaron que tenía lesiones por penetración vaginal y anal&quot;, explica el auto.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/mundo/dan-cadena-perpetua-a-keith-raniere-lider-de-la-secta-nxivm-trafico-sexual-extorsion-delincuencia-organizada-amenazas-y-abuso-a-menores-5941176.html">
<img src="https://www.elsoldemexico.com.mx/mundo/fetpgg-keith-raniere_secta-sexual_cadena-perpetua.jpg/ALTERNATES/LANDSCAPE_160/Keith%20Raniere_secta%20sexual_cadena%20perpetua.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/fetpgg-keith-raniere_secta-sexual_cadena-perpetua.jpg/BINARY/thumbnail/Keith%20Raniere_secta%20sexual_cadena%20perpetua.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Keith Raniere_secta sexual_cadena perpetua.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mundo/dan-cadena-perpetua-a-keith-raniere-lider-de-la-secta-nxivm-trafico-sexual-extorsion-delincuencia-organizada-amenazas-y-abuso-a-menores-5941176.html">
Dan cadena perpetua a Keith Raniere, líder de la secta NXIVM
</a>
</h4>
</div>
</article>
</p><p>Tras el &quot;incidente en su residencia&quot;, Raymond fue trasladado a Estados Unidos y dimitió, por lo que actualmente está &quot;desempleado&quot;.</p><p>En ese país fue interrogado por el FBI, donde dijo que la relación sexual con la víctima fue &quot;consensuada&quot;, y se le incautó el celular, donde se hallaron los vídeos.</p><p>Además, encontraron que el acusado había buscado en internet los efectos de mezclar con alcohol los medicamentos Ambien y Zolpidem, utilizados para dormir.</p><p>De acuerdo con la Fiscalía, el acusado pidió ser liberado bajo fianza debido a la pandemia de covid-19, puesto que en 2018 fue operado del corazón.</p><p>&quot;Sin embargo, la conducta del acusado desde marzo de 2020 hasta la fecha de su arresto sugiere que no tuvo preocupación de contagiarse de covid. Por ejemplo, las fotografías y videos de su celular muestran al acusado en contacto cercano con al menos cuatro mujeres en su residencia durante varias horas&quot;, detalló.</p><p>Además, la Fiscalía ve en Raymond un riesgo de fuga por su modo de vida &quot;extremadamente acomodado&quot; que le ha permitido viajar a 60 países, tanto por trabajo como por placer.</p><p>Hasta el momento, la Embajada de Estados Unidos en México, dirigida por el embajador Christopher Landau desde agosto de 2019, no ha emitido información sobre los hechos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-5950587 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-5950587").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-5950587").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-5950587").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/violencia_sexual" class ="item-tags" >
violencia sexual
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/embajada_de_EU" class ="item-tags" >
embajada de EU
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/abuso-sexual" class ="item-tags" >
Abuso sexual
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/mexico/sociedad/acusan-de-abuso-sexual-a-trabajador-de-embajada-de-eu-en-mexico-estados-unidos-acoso-sexual-abuso-sexual-violencia-sexual-depredador-5950587.html/default/wf.fragment/8c6048ab-89ca-429d-b036-2b6271680df0"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/estudiantes-del-colegio-de-mexico-acusan-a-embajador-de-eu-christopher-landaude-hostigamiento-twitter-5763201.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/j0xd0b-christopher-landau-cuartoscur.jpg/ALTERNATES/LANDSCAPE_160/Christopher%20Landau%20CUARTOSCUR.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/j0xd0b-christopher-landau-cuartoscur.jpg/BINARY/thumbnail/Christopher%20Landau%20CUARTOSCUR.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Christopher Landau CUARTOSCUR.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/estudiantes-del-colegio-de-mexico-acusan-a-embajador-de-eu-christopher-landaude-hostigamiento-twitter-5763201.html">
Estudiantes del Colegio de México acusan a Christopher Landau de hostigamiento
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/mundo/dan-cadena-perpetua-a-keith-raniere-lider-de-la-secta-nxivm-trafico-sexual-extorsion-delincuencia-organizada-amenazas-y-abuso-a-menores-5941176.html">
<img src="https://www.elsoldemexico.com.mx/mundo/fetpgg-keith-raniere_secta-sexual_cadena-perpetua.jpg/ALTERNATES/LANDSCAPE_160/Keith%20Raniere_secta%20sexual_cadena%20perpetua.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/fetpgg-keith-raniere_secta-sexual_cadena-perpetua.jpg/BINARY/thumbnail/Keith%20Raniere_secta%20sexual_cadena%20perpetua.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Keith Raniere_secta sexual_cadena perpetua.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/mundo/dan-cadena-perpetua-a-keith-raniere-lider-de-la-secta-nxivm-trafico-sexual-extorsion-delincuencia-organizada-amenazas-y-abuso-a-menores-5941176.html">
Dan cadena perpetua a Keith Raniere, líder de la secta NXIVM
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/ghislaine-maxwell-revelan-declaraciones-de-exnovia-de-jeffrey-epstein-sobre-abusos-sexuales-a-menores-5921717.html">
<img src="https://www.elsoldemexico.com.mx/mundo/427ml3-jeffrey-epstein-y-ghislaine-maxwell/ALTERNATES/LANDSCAPE_160/Jeffrey%20Epstein%20y%20Ghislaine%20Maxwell"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/427ml3-jeffrey-epstein-y-ghislaine-maxwell/BINARY/thumbnail/Jeffrey%20Epstein%20y%20Ghislaine%20Maxwell"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jeffrey Epstein y Ghislaine Maxwell"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/ghislaine-maxwell-revelan-declaraciones-de-exnovia-de-jeffrey-epstein-sobre-abusos-sexuales-a-menores-5921717.html">
Revelan declaraciones de exnovia de Jeffrey Epstein sobre abusos sexuales a menores </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/acusan-de-abuso-sexual-a-trabajador-de-embajada-de-eu-en-mexico-estados-unidos-acoso-sexual-abuso-sexual-violencia-sexual-depredador-5950587.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/mexico-enfrentara-con-ajustes-ordenados-los-choques-financieros-banco-de-mexico-rai-reunion-anual-de-industriales-5950580.html">
<img src="https://www.elsoldeleon.com.mx/local/u6e13p-whatsapp-image-2020-10-29-at-1.22.04-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-10-29%20at%201.22.04%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/u6e13p-whatsapp-image-2020-10-29-at-1.22.04-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-10-29%20at%201.22.04%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-10-29 at 1.22.04 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/mexico-enfrentara-con-ajustes-ordenados-los-choques-financieros-banco-de-mexico-rai-reunion-anual-de-industriales-5950580.html">
México enfrentará con ajustes ordenados los “choques financieros”
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/reflexionan-acerca-del-vehiculo-del-futuro-reunion-anual-de-industriales-rai-houchan-shoebi-5950510.html"> Reflexionan acerca del "Vehículo del Futuro"</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/la-banca-comercial-seguira-siendo-parte-de-la-solucion-asociacion-de-bancos-de-mexico-luis-nino-de-rivera-concamin-5950088.html"> La banca comercial seguirá siendo parte de la solución</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/focalizar-trabajo-comunitario-y-formar-agentes-contra-covid-19-plan-de-reforzamiento-semaforo-naranja-rojo-casos-coronavirus-5948295.html"> Focalizar trabajo comunitario y formar agentes contra Covid-19, plan de reforzamiento</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-feria-hannover-messe-2020-5945497.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-feria-hannover-messe-2020-5945497.html">
<img src="https://www.elsoldeleon.com.mx/local/hy0cd2-1/ALTERNATES/LANDSCAPE_160/1"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/hy0cd2-1/BINARY/thumbnail/1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-feria-hannover-messe-2020-5945497.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-feria-hannover-messe-2020-5945497.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-feria-hannover-messe-2020-5945497.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-feria-hannover-messe-2020-5945497.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-feria-hannover-messe-2020-5945497.html">
Minuto a minuto Feria Hannover Messe 2020
</a>
</h4>
<p class="summary ">
Por primera ocasión, la Feria de Hannover se realiza de manera virtual en sus 70 años de historia
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/llama-tesorero-a-propietarios-a-regularizar-predial-descuentos-en-recargos-enrique-sosa-campos-5950367.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/llama-tesorero-a-propietarios-a-regularizar-predial-descuentos-en-recargos-enrique-sosa-campos-5950367.html">
<img src="https://www.elsoldeleon.com.mx/local/bhjil4-whatsapp-image-2020-10-29-at-12.44.17-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-10-29%20at%2012.44.17%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/bhjil4-whatsapp-image-2020-10-29-at-12.44.17-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-10-29%20at%2012.44.17%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-10-29 at 12.44.17 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/llama-tesorero-a-propietarios-a-regularizar-predial-descuentos-en-recargos-enrique-sosa-campos-5950367.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/llama-tesorero-a-propietarios-a-regularizar-predial-descuentos-en-recargos-enrique-sosa-campos-5950367.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/llama-tesorero-a-propietarios-a-regularizar-predial-descuentos-en-recargos-enrique-sosa-campos-5950367.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/llama-tesorero-a-propietarios-a-regularizar-predial-descuentos-en-recargos-enrique-sosa-campos-5950367.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/llama-tesorero-a-propietarios-a-regularizar-predial-descuentos-en-recargos-enrique-sosa-campos-5950367.html">
Llama Tesorero a propietarios a regularizar predial
</a>
</h4>
<p class="summary ">
Ofrece dos meses de descuentos en recargos para que 168 mil cuentas se pongan al corriente y obtener por lo menos cien millones de pesos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/sector-popular-y-empresarios-con-diego-sinhue-amlo-lopez-obrador-amexme-5948469.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/sector-popular-y-empresarios-con-diego-sinhue-amlo-lopez-obrador-amexme-5948469.html">
<img src="https://www.elsoldeleon.com.mx/local/xp1z10-jose-luis-guerrero-linea-dorada.jpg/ALTERNATES/LANDSCAPE_160/JOSE%20LUIS%20GUERRERO%20LINEA%20DORADA.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/xp1z10-jose-luis-guerrero-linea-dorada.jpg/BINARY/thumbnail/JOSE%20LUIS%20GUERRERO%20LINEA%20DORADA.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JOSE LUIS GUERRERO LINEA DORADA.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/sector-popular-y-empresarios-con-diego-sinhue-amlo-lopez-obrador-amexme-5948469.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/sector-popular-y-empresarios-con-diego-sinhue-amlo-lopez-obrador-amexme-5948469.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/sector-popular-y-empresarios-con-diego-sinhue-amlo-lopez-obrador-amexme-5948469.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/sector-popular-y-empresarios-con-diego-sinhue-amlo-lopez-obrador-amexme-5948469.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/sector-popular-y-empresarios-con-diego-sinhue-amlo-lopez-obrador-amexme-5948469.html">
Sector popular y empresarios con Diego Sinhue
</a>
</h4>
<p class="summary ">
Quieren ver “cómo responde o evade López Obrador las exigencias y el sentir de los guanajuatenses”
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/aconseja-siemens-a-mexico-reducir-huella-de-carbono-en-la-industria-ceo-global-de-siemens-5951242.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/aconseja-siemens-a-mexico-reducir-huella-de-carbono-en-la-industria-ceo-global-de-siemens-5951242.html">
<img src="https://www.elsoldeleon.com.mx/incoming/nk7qv8-13420-shooting-roland-busch-9ap9759-spa.jpg/ALTERNATES/LANDSCAPE_160/13420-Shooting-Roland-Busch-9AP9759-spa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/nk7qv8-13420-shooting-roland-busch-9ap9759-spa.jpg/BINARY/thumbnail/13420-Shooting-Roland-Busch-9AP9759-spa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="13420-Shooting-Roland-Busch-9AP9759-spa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/aconseja-siemens-a-mexico-reducir-huella-de-carbono-en-la-industria-ceo-global-de-siemens-5951242.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/aconseja-siemens-a-mexico-reducir-huella-de-carbono-en-la-industria-ceo-global-de-siemens-5951242.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/aconseja-siemens-a-mexico-reducir-huella-de-carbono-en-la-industria-ceo-global-de-siemens-5951242.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/aconseja-siemens-a-mexico-reducir-huella-de-carbono-en-la-industria-ceo-global-de-siemens-5951242.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/aconseja-siemens-a-mexico-reducir-huella-de-carbono-en-la-industria-ceo-global-de-siemens-5951242.html">
Aconseja Siemens a México reducir huella de carbono en la industria
</a>
</h4>
<p class="summary ">
El país tiene que dar el salto hacia la digitalización: Roland Busch
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/portero-leones-recibe-llamado-de-tri-sub-17-centro-de-alto-rendimiento-de-la-femexfut-5951194.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/portero-leones-recibe-llamado-de-tri-sub-17-centro-de-alto-rendimiento-de-la-femexfut-5951194.html">
<img src="https://www.elsoldeleon.com.mx/incoming/ft7w10-leo-palestina.jpg/ALTERNATES/LANDSCAPE_160/LEO%20PALESTINA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/ft7w10-leo-palestina.jpg/BINARY/thumbnail/LEO%20PALESTINA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LEO PALESTINA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/portero-leones-recibe-llamado-de-tri-sub-17-centro-de-alto-rendimiento-de-la-femexfut-5951194.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/portero-leones-recibe-llamado-de-tri-sub-17-centro-de-alto-rendimiento-de-la-femexfut-5951194.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/portero-leones-recibe-llamado-de-tri-sub-17-centro-de-alto-rendimiento-de-la-femexfut-5951194.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/portero-leones-recibe-llamado-de-tri-sub-17-centro-de-alto-rendimiento-de-la-femexfut-5951194.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/portero-leones-recibe-llamado-de-tri-sub-17-centro-de-alto-rendimiento-de-la-femexfut-5951194.html">
Portero leonés recibe llamado de Tri sub 17
</a>
</h4>
<p class="summary ">
El portero nacido en tierras cuereras y la plantilla de ‘Lucho’ Pérez retoma la preparación de cara al Mundial sub 17 que se llevará a cabo en 2021
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/policiaca/detienen-a-distribuidor-de-droga-en-la-colonia-los-angeles-bulevar-francisco-villa-5951005.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/detienen-a-distribuidor-de-droga-en-la-colonia-los-angeles-bulevar-francisco-villa-5951005.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/tsjz31-detenido-los-angeles-4.jpg/ALTERNATES/LANDSCAPE_160/DETENIDO%20LOS%20ANGELES%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/tsjz31-detenido-los-angeles-4.jpg/BINARY/thumbnail/DETENIDO%20LOS%20ANGELES%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="DETENIDO LOS ANGELES (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/policiaca/detienen-a-distribuidor-de-droga-en-la-colonia-los-angeles-bulevar-francisco-villa-5951005.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/policiaca/detienen-a-distribuidor-de-droga-en-la-colonia-los-angeles-bulevar-francisco-villa-5951005.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/policiaca/detienen-a-distribuidor-de-droga-en-la-colonia-los-angeles-bulevar-francisco-villa-5951005.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/policiaca/detienen-a-distribuidor-de-droga-en-la-colonia-los-angeles-bulevar-francisco-villa-5951005.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/detienen-a-distribuidor-de-droga-en-la-colonia-los-angeles-bulevar-francisco-villa-5951005.html">
Detienen a distribuidor de droga en la colonia Los Ángeles
</a>
</h4>
<p class="summary ">
Enrique de 27 años quedó a disposición de las autoridades correspondientes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mundo/trump-promete-crear-2-millones-de-empleos-para-hispanos-de-ser-reelegido-joe-biden-reelecion-estados-unidos-elecciones-presidenciales-5950805.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mundo/trump-promete-crear-2-millones-de-empleos-para-hispanos-de-ser-reelegido-joe-biden-reelecion-estados-unidos-elecciones-presidenciales-5950805.html">
<img src="https://www.elsoldemexico.com.mx/mundo/r7up8x-donald-trump-2.jpg/ALTERNATES/LANDSCAPE_160/Donald-trump%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/r7up8x-donald-trump-2.jpg/BINARY/thumbnail/Donald-trump%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Donald-trump (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mundo/trump-promete-crear-2-millones-de-empleos-para-hispanos-de-ser-reelegido-joe-biden-reelecion-estados-unidos-elecciones-presidenciales-5950805.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mundo/trump-promete-crear-2-millones-de-empleos-para-hispanos-de-ser-reelegido-joe-biden-reelecion-estados-unidos-elecciones-presidenciales-5950805.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mundo/trump-promete-crear-2-millones-de-empleos-para-hispanos-de-ser-reelegido-joe-biden-reelecion-estados-unidos-elecciones-presidenciales-5950805.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mundo/trump-promete-crear-2-millones-de-empleos-para-hispanos-de-ser-reelegido-joe-biden-reelecion-estados-unidos-elecciones-presidenciales-5950805.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mundo/trump-promete-crear-2-millones-de-empleos-para-hispanos-de-ser-reelegido-joe-biden-reelecion-estados-unidos-elecciones-presidenciales-5950805.html">
Trump promete crear 2 millones de empleos para hispanos si es reelegido
</a>
</h4>
<p class="summary ">
Además, el presidente dijo que buscará "una solución permanente" para los indocumentados conocidos como Dreamers
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/logran-plata-y-bronce-en-olimpiada-de-matematicas-ommeb-iv-5950838.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/logran-plata-y-bronce-en-olimpiada-de-matematicas-ommeb-iv-5950838.html">
<img src="https://www.elsoldeleon.com.mx/local/3x7ysz-rodrigo-aviles.jpg/ALTERNATES/LANDSCAPE_160/Rodrigo-Aviles.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/3x7ysz-rodrigo-aviles.jpg/BINARY/thumbnail/Rodrigo-Aviles.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rodrigo-Aviles.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/logran-plata-y-bronce-en-olimpiada-de-matematicas-ommeb-iv-5950838.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/logran-plata-y-bronce-en-olimpiada-de-matematicas-ommeb-iv-5950838.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/logran-plata-y-bronce-en-olimpiada-de-matematicas-ommeb-iv-5950838.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/logran-plata-y-bronce-en-olimpiada-de-matematicas-ommeb-iv-5950838.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/logran-plata-y-bronce-en-olimpiada-de-matematicas-ommeb-iv-5950838.html">
Logran plata y bronce en Olimpiada de Matemáticas
</a>
</h4>
<p class="summary ">
El representativo de Guanajuato también consiguió una mención honorífica
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/acusan-de-abuso-sexual-a-trabajador-de-embajada-de-eu-en-mexico-estados-unidos-acoso-sexual-abuso-sexual-violencia-sexual-depredador-5950587.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/acusan-de-abuso-sexual-a-trabajador-de-embajada-de-eu-en-mexico-estados-unidos-acoso-sexual-abuso-sexual-violencia-sexual-depredador-5950587.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/f099z8-embajada-de-estados-unidos-mexico.jpg/ALTERNATES/LANDSCAPE_160/embajada%20de%20Estados%20Unidos%20Mexico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/f099z8-embajada-de-estados-unidos-mexico.jpg/BINARY/thumbnail/embajada%20de%20Estados%20Unidos%20Mexico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="embajada de Estados Unidos Mexico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/acusan-de-abuso-sexual-a-trabajador-de-embajada-de-eu-en-mexico-estados-unidos-acoso-sexual-abuso-sexual-violencia-sexual-depredador-5950587.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mexico/sociedad/acusan-de-abuso-sexual-a-trabajador-de-embajada-de-eu-en-mexico-estados-unidos-acoso-sexual-abuso-sexual-violencia-sexual-depredador-5950587.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/acusan-de-abuso-sexual-a-trabajador-de-embajada-de-eu-en-mexico-estados-unidos-acoso-sexual-abuso-sexual-violencia-sexual-depredador-5950587.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mexico/sociedad/acusan-de-abuso-sexual-a-trabajador-de-embajada-de-eu-en-mexico-estados-unidos-acoso-sexual-abuso-sexual-violencia-sexual-depredador-5950587.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/acusan-de-abuso-sexual-a-trabajador-de-embajada-de-eu-en-mexico-estados-unidos-acoso-sexual-abuso-sexual-violencia-sexual-depredador-5950587.html">
Acusan a exfuncionario de Embajada de EU de "depredador sexual"
</a>
</h4>
<p class="summary ">
Brian Jeffrey fue detenido en California por abusar de 22 mujeres que captaba mediante aplicaciones de citas y las drogaba
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1316&contextPath=1216-1284-1316-&pubId=24&cat=&meta=read-story&objId=5950587&type=article&title=Acusan+a+exfuncionario+de+Embajada+de+EU+de+%26%23034%3bdepredador+sexual%26%23034%3b&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fmexico%2fsociedad%2facusan-de-abuso-sexual-a-trabajador-de-embajada-de-eu-en-mexico-estados-unidos-acoso-sexual-abuso-sexual-violencia-sexual-depredador-5950587.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1316&amp;contextPath=1216-1284-1316-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=5950587&amp;type=article&amp;title=Acusan+a+exfuncionario+de+Embajada+de+EU+de+%26%23034%3bdepredador+sexual%26%23034%3b&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fmexico%2fsociedad%2facusan-de-abuso-sexual-a-trabajador-de-embajada-de-eu-en-mexico-estados-unidos-acoso-sexual-abuso-sexual-violencia-sexual-depredador-5950587.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1316-&cat=main.ewf%2c2014&objId=533009790&title=Abuso+sexual&url=tag%3amain.ewf%2c2014%3aabuso-sexual&rt=1&ctxId=1316&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1316-&amp;cat=main.ewf%2c2014&amp;objId=533009790&amp;title=Abuso+sexual&amp;url=tag%3amain.ewf%2c2014%3aabuso-sexual&amp;rt=1&amp;ctxId=1316&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1316-&cat=main.ewf%2c2014&objId=33851889&title=embajada+de+EU&url=tag%3amain.ewf%2c2014%3aembajada_de_EU&rt=1&ctxId=1316&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1316-&amp;cat=main.ewf%2c2014&amp;objId=33851889&amp;title=embajada+de+EU&amp;url=tag%3amain.ewf%2c2014%3aembajada_de_EU&amp;rt=1&amp;ctxId=1316&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1316-&cat=main.ewf%2c2014&objId=1811472866&title=violencia+sexual&url=tag%3amain.ewf%2c2014%3aviolencia_sexual&rt=1&ctxId=1316&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1316-&amp;cat=main.ewf%2c2014&amp;objId=1811472866&amp;title=violencia+sexual&amp;url=tag%3amain.ewf%2c2014%3aviolencia_sexual&amp;rt=1&amp;ctxId=1316&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
