<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Rechaza SCJN frenar los cambios a los estatutos del IFT - El Sol de León</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="SCJN,IFT, "/>
<meta name="description" content="Los ministros de la SCJN analizarán la constitucionalidad de las acciones"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.noticiasdelsoldelalaguna.com.mx/local/ylh53m-scjn/ALTERNATES/LANDSCAPE_1140/SCJN"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León"/>
<meta property="og:title" content="Rechaza SCJN frenar los cambios a los estatutos del IFT"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/mexico/justicia/rechaza-scjn-frenar-los-cambios-a-los-estatutos-del-ift-5571813.html"/>
<meta property="og:description" content="Los ministros de la SCJN analizarán la constitucionalidad de las acciones"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Rechaza SCJN frenar los cambios a los estatutos del IFT"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/mexico/justicia/rechaza-scjn-frenar-los-cambios-a-los-estatutos-del-ift-5571813.html"/>
<meta name="twitter:description" content="Los ministros de la SCJN analizarán la constitucionalidad de las acciones"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.noticiasdelsoldelalaguna.com.mx/local/ylh53m-scjn/ALTERNATES/LANDSCAPE_400/SCJN"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/mexico/justicia/rechaza-scjn-frenar-los-cambios-a-los-estatutos-del-ift-5571813.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/mexico/justicia/rechaza-scjn-frenar-los-cambios-a-los-estatutos-del-ift-5571813.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.a3d0ec65fc17b794c56be5550512d42e.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.86b400f9fbcaaeda7c4e6997adb9216d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/mexico_justicia_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/mexico_justicia_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/mexico_justicia_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/mexico_justicia_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/mexico_justicia_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '5571813');
googletag.pubads().setTargeting("topic", [
"SCJN",
"IFT",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/mexico/justicia/">
Justicia
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 2 de agosto de 2020
</p>
</div>
<h1
class="title">
Rechaza SCJN frenar los cambios a los estatutos del IFT
</h1>
<h3
class="subtitle">
Los ministros de la SCJN analizarán la constitucionalidad de las acciones
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.noticiasdelsoldelalaguna.com.mx/local/ylh53m-scjn/ALTERNATES/LANDSCAPE_160/SCJN"
data-variant="LANDSCAPE"
data-src-template="https://www.noticiasdelsoldelalaguna.com.mx/local/ylh53m-scjn/BINARY/thumbnail/SCJN"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SCJN"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Suprema Corte de Justicia de la Nación. / Foto: Archivo OEM
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/mexico/justicia/rechaza-scjn-frenar-los-cambios-a-los-estatutos-del-ift-5571813.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/mexico/justicia/rechaza-scjn-frenar-los-cambios-a-los-estatutos-del-ift-5571813.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeleon.com.mx%2fmexico%2fjusticia%2frechaza-scjn-frenar-los-cambios-a-los-estatutos-del-ift-5571813.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/mexico/justicia/rechaza-scjn-frenar-los-cambios-a-los-estatutos-del-ift-5571813.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Juan Pablo Reyes | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5571813"
>
<p>Un ministro de la Suprema Corte de Justicia de la Nación (SCJN) rechazó la petición del Senado de suspender la modificación al estatuto orgánico del Instituto Federal de Telecomunicaciones y frenar así las designaciones o remociones de altos mandos que realice el pleno del IFT.</p><p>Fue la noche del viernes cuando el máximo tribunal dio entrada a la controversia constitucional promovida por la presidenta de la Cámara de Senadores, Mónica Fernández en la que alegan que los consejeros del Instituto violentaron el orden constitucional y se excedieron en sus funciones. “Se admite a trámite la demanda, sin perjuicio de los motivos de improcedencia que puedan advertirse de manera fehaciente al momento de dictar sentencia. Se niega la suspensión solicitada por la Cámara de Senadores del Congreso de la Unión, en el presente medio impugnativo”, señala el acuerdo.</p><p>De esta forma, no antes de noviembre, los ministros de la SCJN analizarán la constitucionalidad de las acciones.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5571813 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5571813").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5571813").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5571813").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5571813"
>
<p>Un ministro de la Suprema Corte de Justicia de la Nación (SCJN) rechazó la petición del Senado de suspender la modificación al estatuto orgánico del Instituto Federal de Telecomunicaciones y frenar así las designaciones o remociones de altos mandos que realice el pleno del IFT.</p><p>Fue la noche del viernes cuando el máximo tribunal dio entrada a la controversia constitucional promovida por la presidenta de la Cámara de Senadores, Mónica Fernández en la que alegan que los consejeros del Instituto violentaron el orden constitucional y se excedieron en sus funciones. “Se admite a trámite la demanda, sin perjuicio de los motivos de improcedencia que puedan advertirse de manera fehaciente al momento de dictar sentencia. Se niega la suspensión solicitada por la Cámara de Senadores del Congreso de la Unión, en el presente medio impugnativo”, señala el acuerdo.</p><p>De esta forma, no antes de noviembre, los ministros de la SCJN analizarán la constitucionalidad de las acciones.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5571813 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5571813").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5571813").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5571813").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/ift" class ="item-tags" >
IFT
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/scjn" class ="item-tags" >
SCJN
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/mexico/justicia/rechaza-scjn-frenar-los-cambios-a-los-estatutos-del-ift-5571813.html/default/wf.fragment/97248e49-b800-455b-b159-e77ef58280e6"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/mexico/politica/ejecutivo-federal-recurso-reclamacion-impugna-militarizacion-seguridad-publica-laura-rojas-scjn-5557492.html">
<img src="https://www.elsoldemexico.com.mx/mexico/justicia/17tvz8-suprema-corte/ALTERNATES/LANDSCAPE_160/Suprema%20Corte"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/justicia/17tvz8-suprema-corte/BINARY/thumbnail/Suprema%20Corte"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Suprema Corte"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/ejecutivo-federal-recurso-reclamacion-impugna-militarizacion-seguridad-publica-laura-rojas-scjn-5557492.html">
Ejecutivo federal presenta recurso de reclamación sobre militarización ante SCJN
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/la-corte-no-resolvio-de-fondo-el-derecho-a-decidir-sobre-su-cuerpo-diputadas-aborto-veracruz-5559207.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/r5uwjl-aborto-en-veracruz/ALTERNATES/LANDSCAPE_160/Aborto%20en%20Veracruz"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/r5uwjl-aborto-en-veracruz/BINARY/thumbnail/Aborto%20en%20Veracruz"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Aborto en Veracruz"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/la-corte-no-resolvio-de-fondo-el-derecho-a-decidir-sobre-su-cuerpo-diputadas-aborto-veracruz-5559207.html">
La Corte no resolvió de fondo el derecho a decidir sobre su cuerpo: diputadas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/mexico/politica/ruben-lara-patron-rinde-protesta-como-magistrado-del-la-sala-regional-del-tepjf-alfredo-dominguez-marrufo-5559170.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/o45ka6-ruben-jesus-lara-patron.-foto-mauricio-huizar.jpeg/ALTERNATES/LANDSCAPE_160/Ruben%20Jesus%20Lara%20Patron.%20Foto%20Mauricio%20Huizar.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/o45ka6-ruben-jesus-lara-patron.-foto-mauricio-huizar.jpeg/BINARY/thumbnail/Ruben%20Jesus%20Lara%20Patron.%20Foto%20Mauricio%20Huizar.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ruben Jesus Lara Patron. Foto Mauricio Huizar.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/ruben-lara-patron-rinde-protesta-como-magistrado-del-la-sala-regional-del-tepjf-alfredo-dominguez-marrufo-5559170.html">
Rubén Lara Patrón rinde protesta como magistrado del la sala regional del TEPJF
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/mexico/justicia/rechaza-scjn-frenar-los-cambios-a-los-estatutos-del-ift-5571813.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/leon-en-los-ojos-del-mundo-5570808.html">
<img src="https://www.elsoldeleon.com.mx/local/i8l27-img-20200801-wa0029.jpg/ALTERNATES/LANDSCAPE_160/IMG-20200801-WA0029.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/i8l27-img-20200801-wa0029.jpg/BINARY/thumbnail/IMG-20200801-WA0029.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG-20200801-WA0029.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/leon-en-los-ojos-del-mundo-5570808.html">
León en los ojos del mundo
</a>
</h4>
<ul class="list-unstyled ">
</ul>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/policiaca/julio-iguala-a-febrero-con-82-asesinatos-como-los-meses-mas-violentos-5570372.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/julio-iguala-a-febrero-con-82-asesinatos-como-los-meses-mas-violentos-5570372.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/b6byi8-portada.jpg/ALTERNATES/LANDSCAPE_160/portada.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/b6byi8-portada.jpg/BINARY/thumbnail/portada.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="portada.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/policiaca/julio-iguala-a-febrero-con-82-asesinatos-como-los-meses-mas-violentos-5570372.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/policiaca/julio-iguala-a-febrero-con-82-asesinatos-como-los-meses-mas-violentos-5570372.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/julio-iguala-a-febrero-con-82-asesinatos-como-los-meses-mas-violentos-5570372.html">
Julio iguala a febrero con 82 asesinatos, como los meses más violentos
</a>
</h4>
<p class="summary ">
En siete meses del año, el conteo de asesinatos en León llega a 482; en el que terminó se registran cinco mujeres entre ellas una bebé, como víctimas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/anuncia-gobernador-apoyo-a-familiares-de-elementos-de-fspe-fallecidos-5570918.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/anuncia-gobernador-apoyo-a-familiares-de-elementos-de-fspe-fallecidos-5570918.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/mrwcr9-116778231_2699579066951689_141004491427911972_o.jpg/ALTERNATES/LANDSCAPE_160/116778231_2699579066951689_141004491427911972_o.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/mrwcr9-116778231_2699579066951689_141004491427911972_o.jpg/BINARY/thumbnail/116778231_2699579066951689_141004491427911972_o.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="116778231_2699579066951689_141004491427911972_o.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/anuncia-gobernador-apoyo-a-familiares-de-elementos-de-fspe-fallecidos-5570918.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/anuncia-gobernador-apoyo-a-familiares-de-elementos-de-fspe-fallecidos-5570918.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/anuncia-gobernador-apoyo-a-familiares-de-elementos-de-fspe-fallecidos-5570918.html">
Anuncia gobernador apoyo a familiares de elementos de FSPE fallecidos
</a>
</h4>
<p class="summary ">
Lamentan accidente
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/llega-513-las-victimas-mortales-de-covid-19-en-leon-5569901.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/llega-513-las-victimas-mortales-de-covid-19-en-leon-5569901.html">
<img src="https://www.elsoldeleon.com.mx/incoming/srggpv-mexico_coronavirus.jpg/ALTERNATES/LANDSCAPE_160/Mexico_coronavirus.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/srggpv-mexico_coronavirus.jpg/BINARY/thumbnail/Mexico_coronavirus.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mexico_coronavirus.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/llega-513-las-victimas-mortales-de-covid-19-en-leon-5569901.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/llega-513-las-victimas-mortales-de-covid-19-en-leon-5569901.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/llega-513-las-victimas-mortales-de-covid-19-en-leon-5569901.html">
Llega 513 las víctimas mortales de Covid-19 en León
</a>
</h4>
<p class="summary ">
Inicia agosto con cinco decesos por Covid-19 en León
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/cultura/ley-explotar-zona-maya-parque-turistico-eu-arqueologo-richard-hansen-5571261.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/cultura/ley-explotar-zona-maya-parque-turistico-eu-arqueologo-richard-hansen-5571261.html">
<img src="https://www.elsoldemexico.com.mx/cultura/8x8rfl-calakmul.jpg/ALTERNATES/LANDSCAPE_160/calakmul.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/8x8rfl-calakmul.jpg/BINARY/thumbnail/calakmul.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="calakmul.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/cultura/ley-explotar-zona-maya-parque-turistico-eu-arqueologo-richard-hansen-5571261.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/cultura/ley-explotar-zona-maya-parque-turistico-eu-arqueologo-richard-hansen-5571261.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/cultura/ley-explotar-zona-maya-parque-turistico-eu-arqueologo-richard-hansen-5571261.html">
EU impulsa ley para explotar zona maya
</a>
</h4>
<p class="summary ">
El Senado estadounidense discute si otorga presupuesto al arqueólogo Richard Hansen para financiar un parque turístico en la selva maya que atraviesa México y Guatemala
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/guardia-nacional-improvisa-cuarteles-para-frenar-migrantes-5571613.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/guardia-nacional-improvisa-cuarteles-para-frenar-migrantes-5571613.html">
<img src="https://www.elsoldemexico.com.mx/mexico/n6j100-guardia.jpg/ALTERNATES/LANDSCAPE_160/guardia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/n6j100-guardia.jpg/BINARY/thumbnail/guardia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="guardia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/guardia-nacional-improvisa-cuarteles-para-frenar-migrantes-5571613.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/guardia-nacional-improvisa-cuarteles-para-frenar-migrantes-5571613.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/guardia-nacional-improvisa-cuarteles-para-frenar-migrantes-5571613.html">
Guardia Nacional improvisa cuarteles para frenar migrantes
</a>
</h4>
<p class="summary ">
Junto con el Instituto Nacional de Migración, la Guardia Nacional diseña la estrategia contra el tráfico de personas y estupefacientes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-19-letal-en-zonas-indigenas-y-se-disparan-casos-5571677.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-19-letal-en-zonas-indigenas-y-se-disparan-casos-5571677.html">
<img src="https://www.elsoldemexico.com.mx/mexico/65nj5a-indigenas.jpg/ALTERNATES/LANDSCAPE_160/indigenas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/65nj5a-indigenas.jpg/BINARY/thumbnail/indigenas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="indigenas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-19-letal-en-zonas-indigenas-y-se-disparan-casos-5571677.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-19-letal-en-zonas-indigenas-y-se-disparan-casos-5571677.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/covid-19-letal-en-zonas-indigenas-y-se-disparan-casos-5571677.html">
Covid-19, letal en zonas indígenas y se disparan casos
</a>
</h4>
<p class="summary ">
Autoridades de Salud reconocen que los esfuerzos para proteger a esta población no son suficientes por las desigualdades y la discriminación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/justicia/rechaza-scjn-frenar-los-cambios-a-los-estatutos-del-ift-5571813.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/justicia/rechaza-scjn-frenar-los-cambios-a-los-estatutos-del-ift-5571813.html">
<img src="https://www.noticiasdelsoldelalaguna.com.mx/local/ylh53m-scjn/ALTERNATES/LANDSCAPE_160/SCJN"
data-variant="LANDSCAPE"
data-src-template="https://www.noticiasdelsoldelalaguna.com.mx/local/ylh53m-scjn/BINARY/thumbnail/SCJN"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SCJN"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/justicia/rechaza-scjn-frenar-los-cambios-a-los-estatutos-del-ift-5571813.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/justicia/rechaza-scjn-frenar-los-cambios-a-los-estatutos-del-ift-5571813.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/justicia/rechaza-scjn-frenar-los-cambios-a-los-estatutos-del-ift-5571813.html">
Rechaza SCJN frenar los cambios a los estatutos del IFT
</a>
</h4>
<p class="summary ">
Los ministros de la SCJN analizarán la constitucionalidad de las acciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/republica/en-guanajuato-suman-26-policias-muertos-en-6-meses-5571759.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/republica/en-guanajuato-suman-26-policias-muertos-en-6-meses-5571759.html">
<img src="https://www.elsoldemexico.com.mx/republica/aaipzt-polis.jpg/ALTERNATES/LANDSCAPE_160/polis.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/aaipzt-polis.jpg/BINARY/thumbnail/polis.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="polis.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/republica/"> República </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/republica/en-guanajuato-suman-26-policias-muertos-en-6-meses-5571759.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/republica/en-guanajuato-suman-26-policias-muertos-en-6-meses-5571759.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/republica/en-guanajuato-suman-26-policias-muertos-en-6-meses-5571759.html">
En Guanajuato suman 26 policías muertos en 6 meses
</a>
</h4>
<p class="summary ">
Sólo ha sido detenido uno de los presuntos responsables del crimen contra cinco policías estatales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/samadhi-zendejas-sera-jenni-rivera-en-la-serie-mariposa-de-barrio-5571254.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/samadhi-zendejas-sera-jenni-rivera-en-la-serie-mariposa-de-barrio-5571254.html">
<img src="https://www.elsoldemexico.com.mx/gossip/h7begb-zendejas.jpg/ALTERNATES/LANDSCAPE_160/zendejas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/h7begb-zendejas.jpg/BINARY/thumbnail/zendejas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="zendejas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/samadhi-zendejas-sera-jenni-rivera-en-la-serie-mariposa-de-barrio-5571254.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/samadhi-zendejas-sera-jenni-rivera-en-la-serie-mariposa-de-barrio-5571254.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/samadhi-zendejas-sera-jenni-rivera-en-la-serie-mariposa-de-barrio-5571254.html">
Samadhi Zendejas será Jenni Rivera en la serie Mariposa de Barrio </a>
</h4>
<p class="summary ">
La actriz devela algunos detalles que le ayudaron a encarnar a La Diva de la Banda en la serie Mariposa de Barrio, que llegará a la pantalla chica a ocho años de la muerte de la cantante
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1314&contextPath=1216-1284-1314-&pubId=24&cat=&meta=read-story&objId=5571813&type=article&title=Rechaza+SCJN+frenar+los+cambios+a+los+estatutos+del+IFT&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fmexico%2fjusticia%2frechaza-scjn-frenar-los-cambios-a-los-estatutos-del-ift-5571813.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1314&amp;contextPath=1216-1284-1314-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=5571813&amp;type=article&amp;title=Rechaza+SCJN+frenar+los+cambios+a+los+estatutos+del+IFT&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fmexico%2fjusticia%2frechaza-scjn-frenar-los-cambios-a-los-estatutos-del-ift-5571813.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1314-&cat=main.ewf%2c2014&objId=484639429&title=SCJN&url=tag%3amain.ewf%2c2014%3ascjn&rt=1&ctxId=1314&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1314-&amp;cat=main.ewf%2c2014&amp;objId=484639429&amp;title=SCJN&amp;url=tag%3amain.ewf%2c2014%3ascjn&amp;rt=1&amp;ctxId=1314&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1284-1314-&cat=main.ewf%2c2014&objId=829724550&title=IFT&url=tag%3amain.ewf%2c2014%3aift&rt=1&ctxId=1314&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1284-1314-&amp;cat=main.ewf%2c2014&amp;objId=829724550&amp;title=IFT&amp;url=tag%3amain.ewf%2c2014%3aift&amp;rt=1&amp;ctxId=1314&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_justicia';
_sf_async_config.authors = 'Juan Pablo Reyes | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
