<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : ""});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Justicia, Abuso Del Alcohol, Policia]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>“Se aplica la ley como responde” dijo la alcaldesa ante caso de escolta que chocó en estado de ebriedad - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Justicia,Abuso Del Alcohol,Policia, "/>
<meta name="description" content="Respecto al tema si la funcionaria se da de baja o se queda, mencionó que quien lo determinará es la Secretaría Técnica del Consejo de Honor y Justicia"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeleon.com.mx/incoming/juv5zl-ale-policia/ALTERNATES/LANDSCAPE_1140/Ale-polic%C3%ADa"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="“Se aplica la ley como responde” dijo la alcaldesa ante caso de escolta que chocó en estado de ebriedad"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/local/se-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html"/>
<meta property="og:description" content="Respecto al tema si la funcionaria se da de baja o se queda, mencionó que quien lo determinará es la Secretaría Técnica del Consejo de Honor y Justicia"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="“Se aplica la ley como responde” dijo la alcaldesa ante caso de escolta que chocó en estado de ebriedad"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/local/se-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html"/>
<meta name="twitter:description" content="Respecto al tema si la funcionaria se da de baja o se queda, mencionó que quien lo determinará es la Secretaría Técnica del Consejo de Honor y Justicia"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldeleon.com.mx/incoming/juv5zl-ale-policia/ALTERNATES/LANDSCAPE_400/Ale-polic%C3%ADa"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/local/se-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/local/se-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.667962b627f66d0f61011d15e117b96d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '8192021');
googletag.pubads().setTargeting("topic", [
"Justicia",
"Abuso Del Alcohol",
"Policia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/local/se-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html"
},
"headline" : "“Se aplica la ley como responde” dijo la alcaldesa ante caso de escolta que chocó en estado de ebriedad",
"datePublished": "2022-04-25T18:52:31CDT",
"dateModified": "2022-04-25T18:54:43CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/img/logo.svg",
"width": 500,
"height": 60
}
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/incoming/juv5zl-ale-policia/ALTERNATES/LANDSCAPE_960/Ale-polic%C3%ADa",
"height": "599",
"width": "960"
},
"description" : "Respecto al tema si la funcionaria se da de baja o se queda, mencionó que quien lo determinará es la Secretaría Técnica del Consejo de Honor y Justicia",
"articleSection": "local",
"keywords":"[Justicia, Abuso Del Alcohol, Policia]"
}
</script>
<script async src="https://t.seedtag.com/t/8922-0352-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/local/se-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 25 de abril de 2022
</p>
</div>
<div>
<h1
class="title">
“Se aplica la ley como responde” dijo la alcaldesa ante caso de escolta que chocó en estado de ebriedad
</h1>
</div>
<h3
class="subtitle">
En este momento se está cumpliendo con la parte normativa y pagando su daño como cualquier otro ciudadano
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/juv5zl-ale-policia/ALTERNATES/LANDSCAPE_160/Ale-polic%C3%ADa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/juv5zl-ale-policia/BINARY/thumbnail/Ale-polic%C3%ADa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ale-policía"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Francisco Meza | El Sol de León </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/local/se-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/local/se-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/local/se-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/local/se-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8192021"
>
<p>León, Gto.- <b>“Se aplica la ley como corresponde, en mi gobierno hay mano dura con cero impunidad”</b>, dijo la alcaldesa de León, Alejandra Gutiérrez Campos, Luego de que se diera a conocer que la madrugada del pasado domingo <b>una mujer escolta adscrita a la Secretaría de Seguridad, Prevención y Protección Ciudadana, chocó una patrulla </b>de la Policía Municipal contra un semáforo.</p><p>“Desde el día de ayer esta disposición y sigue cumpliendo sus horas como el reglamento de policía y vialidad para el municipio de León lo indica y aunado a ello se seguirá los protocolos de honor y justicia que correspondan”.</p><p>➡ <u><b><a rel="Follow" target="_blank" href="https://oem.pressreader.com/el-sol-de-le%C3%B3n">Suscríbete a nuestra edición digital</a></b></u></p><p><b>Respecto al tema si la funcionaria se da de baja o se queda, Gutiérrez Campos mencionó que quien lo determinará es la Secretaría Técnica del Consejo de Honor y Justicia, que depende de la Secretaría del Ayuntamiento, misma que abrió la investigación 143/22-POL.</b></p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/dpp003-fco-meza-policias-1.jpg/ALTERNATES/FREE_160/FCO%20MEZA%20-%20POLICIAS%20(1).JPG"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/dpp003-fco-meza-policias-1.jpg/BINARY/thumbnail/FCO%20MEZA%20-%20POLICIAS%20(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FCO MEZA - POLICIAS (1).JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Francisco Meza | El Sol de León </h4>
</div>
</div>
</div>
</div>
<b><br></b></p><p>La alcaldesa mencionó que en este momento se está cumpliendo con la parte normativa y pagando su daño como cualquier otro ciudadano. <b>“Si se les pide a los ciudadanos, no tomes no manejes, mucho más a los servidores públicos y seré estricta para que se cumpla la ley, no dejaré pasar esto a nadie”.</b></p><h2><b>El Contexto</b></h2><p>Una elemento de la Secretaría de Seguridad, Prevención y Protección Ciudadana identificada como Manuela, la madrugada del pasado domingo chocó una unidad de la Policía Municipal contra un semáforo, ocasionando fuertes daños tanto para el vehículo oficial como el derribo de un poste.</p><p><b>Al instante del accidente ocurrido en Vasco de Quiroga y Adolfo López Mateos, la servidora pública quedó detenida y al hacerle la prueba del alcoholímetro salió positivo en ebriedad incompleta.</b></p><p>Este hecho fue denunciado por Adolfo Enríquez Vanderkam, a través de sus redes sociales por lo que enseguida la dependencia municipal emitió una postura al respecto.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/atndta-fco-meza-policias-2.jpg/ALTERNATES/FREE_160/FCO%20MEZA%20-%20POLICIAS%20(2).JPG"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/atndta-fco-meza-policias-2.jpg/BINARY/thumbnail/FCO%20MEZA%20-%20POLICIAS%20(2).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FCO MEZA - POLICIAS (2).JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Francisco Meza | El Sol de León </h4>
</div>
</div>
</div>
</div>
</p><p>La Secretaría de Seguridad, Prevención y Protección Ciudadana de León reiteró que no existe tolerancia ante actos de indisciplina y uso inadecuado de equipo por parte de personal adscrito a esta dependencia y enseguida realizó los procedimientos administrativos correspondientes para sancionar esta falta.</p><p><b>Para finalizar, mencionó que no se solapará ninguna responsabilidad ni uso inadecuado de los recursos.</b></p><p>Hasta el momento la alcaldesa de León, Alejandra Gutiérrez desconoce si es escolta del Secretario de Seguridad Mario Bravo o de algún otro servidor pero enfatizó que recibirá su sanción como lo marca la ley.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8192021 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8192021").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8192021").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8192021").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8192021"
>
<p>León, Gto.- <b>“Se aplica la ley como corresponde, en mi gobierno hay mano dura con cero impunidad”</b>, dijo la alcaldesa de León, Alejandra Gutiérrez Campos, Luego de que se diera a conocer que la madrugada del pasado domingo <b>una mujer escolta adscrita a la Secretaría de Seguridad, Prevención y Protección Ciudadana, chocó una patrulla </b>de la Policía Municipal contra un semáforo.</p><p>“Desde el día de ayer esta disposición y sigue cumpliendo sus horas como el reglamento de policía y vialidad para el municipio de León lo indica y aunado a ello se seguirá los protocolos de honor y justicia que correspondan”.</p><p>➡ <u><b><a rel="Follow" target="_blank" href="https://oem.pressreader.com/el-sol-de-le%C3%B3n">Suscríbete a nuestra edición digital</a></b></u></p><p><b>Respecto al tema si la funcionaria se da de baja o se queda, Gutiérrez Campos mencionó que quien lo determinará es la Secretaría Técnica del Consejo de Honor y Justicia, que depende de la Secretaría del Ayuntamiento, misma que abrió la investigación 143/22-POL.</b></p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/dpp003-fco-meza-policias-1.jpg/ALTERNATES/FREE_160/FCO%20MEZA%20-%20POLICIAS%20(1).JPG"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/dpp003-fco-meza-policias-1.jpg/BINARY/thumbnail/FCO%20MEZA%20-%20POLICIAS%20(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FCO MEZA - POLICIAS (1).JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Francisco Meza | El Sol de León </h4>
</div>
</div>
</div>
</div>
<b><br></b></p><p>La alcaldesa mencionó que en este momento se está cumpliendo con la parte normativa y pagando su daño como cualquier otro ciudadano. <b>“Si se les pide a los ciudadanos, no tomes no manejes, mucho más a los servidores públicos y seré estricta para que se cumpla la ley, no dejaré pasar esto a nadie”.</b></p><h2><b>El Contexto</b></h2><p>Una elemento de la Secretaría de Seguridad, Prevención y Protección Ciudadana identificada como Manuela, la madrugada del pasado domingo chocó una unidad de la Policía Municipal contra un semáforo, ocasionando fuertes daños tanto para el vehículo oficial como el derribo de un poste.</p><p><b>Al instante del accidente ocurrido en Vasco de Quiroga y Adolfo López Mateos, la servidora pública quedó detenida y al hacerle la prueba del alcoholímetro salió positivo en ebriedad incompleta.</b></p><p>Este hecho fue denunciado por Adolfo Enríquez Vanderkam, a través de sus redes sociales por lo que enseguida la dependencia municipal emitió una postura al respecto.</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/atndta-fco-meza-policias-2.jpg/ALTERNATES/FREE_160/FCO%20MEZA%20-%20POLICIAS%20(2).JPG"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/atndta-fco-meza-policias-2.jpg/BINARY/thumbnail/FCO%20MEZA%20-%20POLICIAS%20(2).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FCO MEZA - POLICIAS (2).JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Francisco Meza | El Sol de León </h4>
</div>
</div>
</div>
</div>
</p><p>La Secretaría de Seguridad, Prevención y Protección Ciudadana de León reiteró que no existe tolerancia ante actos de indisciplina y uso inadecuado de equipo por parte de personal adscrito a esta dependencia y enseguida realizó los procedimientos administrativos correspondientes para sancionar esta falta.</p><p><b>Para finalizar, mencionó que no se solapará ninguna responsabilidad ni uso inadecuado de los recursos.</b></p><p>Hasta el momento la alcaldesa de León, Alejandra Gutiérrez desconoce si es escolta del Secretario de Seguridad Mario Bravo o de algún otro servidor pero enfatizó que recibirá su sanción como lo marca la ley.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8192021 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8192021").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8192021").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8192021").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/policia" class ="item-tags" >
Policia
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/abuso-del-alcohol" class ="item-tags" >
Abuso Del Alcohol
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/justicia" class ="item-tags" >
Justicia
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/local/se-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/local/se-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/diego-sinhue-espera-un-camion-de-balistica-para-guanajuato-8190084.html">
<img src="https://www.elsoldeleon.com.mx/local/2x234l-camion-de-balistica-gto/ALTERNATES/LANDSCAPE_160/Cami%C3%B3n-de-bal%C3%ADstica-Gto"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/2x234l-camion-de-balistica-gto/BINARY/thumbnail/Cami%C3%B3n-de-bal%C3%ADstica-Gto"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Camión-de-balística-Gto"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/diego-sinhue-espera-un-camion-de-balistica-para-guanajuato-8190084.html">
Diego Sinhue espera un camión de balística para Guanajuato
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/viaja-diego-sinhue-a-eu-para-buscar-frenar-el-trafico-de-armas-8157257.html"> Viaja Diego Sinhue a EU para buscar frenar el tráfico de armas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/aun-faltan-aprobar-examen-de-control-y-confianza-12-titulares-de-seguridad-8170523.html"> Aún faltan aprobar examen de control y confianza 12 titulares de seguridad</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/registra-guanajuato-160-homicidios-menos-que-en-2021-8169955.html"> Registra Guanajuato 160 homicidios menos que en 2021</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/con-ejemplos-guanajuatenses-la-onu-implementa-acciones-para-la-migracion-en-mexico-juan-8186971.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/con-ejemplos-guanajuatenses-la-onu-implementa-acciones-para-la-migracion-en-mexico-juan-8186971.html">
<img src="https://www.elsoldeleon.com.mx/incoming/1ea34y-1-gobernanza.jpeg/ALTERNATES/LANDSCAPE_160/1-gobernanza.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/1ea34y-1-gobernanza.jpeg/BINARY/thumbnail/1-gobernanza.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1-gobernanza.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/con-ejemplos-guanajuatenses-la-onu-implementa-acciones-para-la-migracion-en-mexico-juan-8186971.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/con-ejemplos-guanajuatenses-la-onu-implementa-acciones-para-la-migracion-en-mexico-juan-8186971.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/con-ejemplos-guanajuatenses-la-onu-implementa-acciones-para-la-migracion-en-mexico-juan-8186971.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/con-ejemplos-guanajuatenses-la-onu-implementa-acciones-para-la-migracion-en-mexico-juan-8186971.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/con-ejemplos-guanajuatenses-la-onu-implementa-acciones-para-la-migracion-en-mexico-juan-8186971.html">
Comparte Guanajuato experiencias exitosas
</a>
</h4>
<p class="summary ">
Guanajuato se sumó a los indicadores de Gobernanza de la Migración a nivel local, implementadas por la OIM
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/existe-paz-laboral-en-guanajuato-8186865.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/existe-paz-laboral-en-guanajuato-8186865.html">
<img src="https://www.elsoldeleon.com.mx/local/ug5grw-empleados/ALTERNATES/LANDSCAPE_160/Empleados"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/ug5grw-empleados/BINARY/thumbnail/Empleados"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Empleados"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/existe-paz-laboral-en-guanajuato-8186865.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/existe-paz-laboral-en-guanajuato-8186865.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/existe-paz-laboral-en-guanajuato-8186865.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/existe-paz-laboral-en-guanajuato-8186865.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/existe-paz-laboral-en-guanajuato-8186865.html">
Existe paz laboral en Guanajuato
</a>
</h4>
<p class="summary ">
A nivel estatal se concilia más de 80% de conflictos obrero-patronales
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/hay-en-guanajuato-deficit-de-ingenieros-especialistas-en-hardware-8186963.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/hay-en-guanajuato-deficit-de-ingenieros-especialistas-en-hardware-8186963.html">
<img src="https://www.elsoldeleon.com.mx/local/w1ymls-ingenieros/ALTERNATES/LANDSCAPE_160/Ingenieros"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/w1ymls-ingenieros/BINARY/thumbnail/Ingenieros"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ingenieros"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/hay-en-guanajuato-deficit-de-ingenieros-especialistas-en-hardware-8186963.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/hay-en-guanajuato-deficit-de-ingenieros-especialistas-en-hardware-8186963.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/hay-en-guanajuato-deficit-de-ingenieros-especialistas-en-hardware-8186963.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/hay-en-guanajuato-deficit-de-ingenieros-especialistas-en-hardware-8186963.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/hay-en-guanajuato-deficit-de-ingenieros-especialistas-en-hardware-8186963.html">
Hay en Guanajuato déficit de ingenieros especialistas en hardware
</a>
</h4>
<p class="summary ">
Este perfil será fundamental para la construcción de vehículos eléctricos, de acuerdo con el director del IECA
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/ve-dante-marcus-potencial-en-emprendedores-guanajuatenses-8192488.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/ve-dante-marcus-potencial-en-emprendedores-guanajuatenses-8192488.html">
<img src="https://www.elsoldeleon.com.mx/incoming/pld9xj-marcus/ALTERNATES/LANDSCAPE_160/MARCUS"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/pld9xj-marcus/BINARY/thumbnail/MARCUS"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MARCUS"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/ve-dante-marcus-potencial-en-emprendedores-guanajuatenses-8192488.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/ve-dante-marcus-potencial-en-emprendedores-guanajuatenses-8192488.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/ve-dante-marcus-potencial-en-emprendedores-guanajuatenses-8192488.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/ve-dante-marcus-potencial-en-emprendedores-guanajuatenses-8192488.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/ve-dante-marcus-potencial-en-emprendedores-guanajuatenses-8192488.html">
Ve Dante Marcus potencial en emprendedores guanajuatenses
</a>
</h4>
<p class="summary ">
Expresó que hay muchos problemas que aún no se resuelven como el problema del hambre, de la basura y la educación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/ante-incremento-de-la-percepcion-de-inseguridad-alcaldesa-de-leon-atribuye-violencia-a-la-venta-y-consumo-de-droga-8192364.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/ante-incremento-de-la-percepcion-de-inseguridad-alcaldesa-de-leon-atribuye-violencia-a-la-venta-y-consumo-de-droga-8192364.html">
<img src="https://www.elsoldeleon.com.mx/incoming/rdtabe-inseguridad-1/ALTERNATES/LANDSCAPE_160/INSEGURIDAD-1"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/rdtabe-inseguridad-1/BINARY/thumbnail/INSEGURIDAD-1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INSEGURIDAD-1"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/ante-incremento-de-la-percepcion-de-inseguridad-alcaldesa-de-leon-atribuye-violencia-a-la-venta-y-consumo-de-droga-8192364.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/ante-incremento-de-la-percepcion-de-inseguridad-alcaldesa-de-leon-atribuye-violencia-a-la-venta-y-consumo-de-droga-8192364.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/ante-incremento-de-la-percepcion-de-inseguridad-alcaldesa-de-leon-atribuye-violencia-a-la-venta-y-consumo-de-droga-8192364.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/ante-incremento-de-la-percepcion-de-inseguridad-alcaldesa-de-leon-atribuye-violencia-a-la-venta-y-consumo-de-droga-8192364.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/ante-incremento-de-la-percepcion-de-inseguridad-alcaldesa-de-leon-atribuye-violencia-a-la-venta-y-consumo-de-droga-8192364.html">
Ante incremento de la percepción de inseguridad, alcaldesa de León atribuye violencia a la venta y consumo de droga
</a>
</h4>
<p class="summary ">
Durante el último trimestre del 2021 en León un 75 por ciento de la población se mostró insegura en el municipio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/no-es-facil-eliminar-grados-escolares-como-lo-propone-la-sep-secretario-de-educacion-de-guanajuato-8192251.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/no-es-facil-eliminar-grados-escolares-como-lo-propone-la-sep-secretario-de-educacion-de-guanajuato-8192251.html">
<img src="https://www.elsoldeleon.com.mx/incoming/lnwgcd-1-clases/ALTERNATES/LANDSCAPE_160/1-clases"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/lnwgcd-1-clases/BINARY/thumbnail/1-clases"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1-clases"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/no-es-facil-eliminar-grados-escolares-como-lo-propone-la-sep-secretario-de-educacion-de-guanajuato-8192251.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/no-es-facil-eliminar-grados-escolares-como-lo-propone-la-sep-secretario-de-educacion-de-guanajuato-8192251.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/no-es-facil-eliminar-grados-escolares-como-lo-propone-la-sep-secretario-de-educacion-de-guanajuato-8192251.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/no-es-facil-eliminar-grados-escolares-como-lo-propone-la-sep-secretario-de-educacion-de-guanajuato-8192251.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/no-es-facil-eliminar-grados-escolares-como-lo-propone-la-sep-secretario-de-educacion-de-guanajuato-8192251.html">
No es fácil eliminar grados escolares como lo propone la SEP: Secretario de Educación de Guanajuato
</a>
</h4>
<p class="summary ">
Hasta el momento todas las escuelas están instaladas por grupos de seis o tres en secundaria, primaria y preescolar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/incentiva-canaco-economia-con-el-mejor-puente-2022-8192137.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/incentiva-canaco-economia-con-el-mejor-puente-2022-8192137.html">
<img src="https://www.elsoldeleon.com.mx/incoming/hbe4hn-canaco-buen-puente/ALTERNATES/LANDSCAPE_160/canaco-buen-puente"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/hbe4hn-canaco-buen-puente/BINARY/thumbnail/canaco-buen-puente"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="canaco-buen-puente"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/incentiva-canaco-economia-con-el-mejor-puente-2022-8192137.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/incentiva-canaco-economia-con-el-mejor-puente-2022-8192137.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/incentiva-canaco-economia-con-el-mejor-puente-2022-8192137.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/incentiva-canaco-economia-con-el-mejor-puente-2022-8192137.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/incentiva-canaco-economia-con-el-mejor-puente-2022-8192137.html">
Incentiva CANACO economía con “El Mejor Puente 2022
</a>
</h4>
<p class="summary ">
Se habilitó la plataforma electrónica www.elmejorpuente.com, donde los negocios podrán publicar sus ofertas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/se-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/se-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html">
<img src="https://www.elsoldeleon.com.mx/incoming/juv5zl-ale-policia/ALTERNATES/LANDSCAPE_160/Ale-polic%C3%ADa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/juv5zl-ale-policia/BINARY/thumbnail/Ale-polic%C3%ADa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ale-policía"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/se-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/se-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/se-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/se-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/se-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html">
“Se aplica la ley como responde” dijo la alcaldesa ante caso de escolta que chocó en estado de ebriedad
</a>
</h4>
<p class="summary ">
Respecto al tema si la funcionaria se da de baja o se queda, mencionó que quien lo determinará es la Secretaría Técnica del Consejo de Honor y Justicia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/firma-guanajuato-alianza-para-emprendimiento-con-onudi-8191628.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/firma-guanajuato-alianza-para-emprendimiento-con-onudi-8191628.html">
<img src="https://www.elsoldeleon.com.mx/incoming/i7u3kx-firma-1/ALTERNATES/LANDSCAPE_160/FIRMA-1"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/i7u3kx-firma-1/BINARY/thumbnail/FIRMA-1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FIRMA-1"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/firma-guanajuato-alianza-para-emprendimiento-con-onudi-8191628.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/firma-guanajuato-alianza-para-emprendimiento-con-onudi-8191628.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/firma-guanajuato-alianza-para-emprendimiento-con-onudi-8191628.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/firma-guanajuato-alianza-para-emprendimiento-con-onudi-8191628.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/firma-guanajuato-alianza-para-emprendimiento-con-onudi-8191628.html">
Firma Guanajuato alianza para emprendimiento con ONUDI
</a>
</h4>
<p class="summary ">
El emprendimiento crea nuevas formas de ver el mundo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1323&contextPath=1216-1323-&pubId=24&cat=&meta=read-story&objId=8192021&type=article&title=%e2%80%9cSe+aplica+la+ley+como+responde%e2%80%9d+dijo+la+alcaldesa+ante+caso+de+escolta+que+choc%c3%b3+en+estado+de+ebriedad&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2flocal%2fse-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1323&amp;contextPath=1216-1323-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=8192021&amp;type=article&amp;title=%e2%80%9cSe+aplica+la+ley+como+responde%e2%80%9d+dijo+la+alcaldesa+ante+caso+de+escolta+que+choc%c3%b3+en+estado+de+ebriedad&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2flocal%2fse-aplica-la-ley-como-responde-dijo-la-alcaldesa-ante-caso-de-escolta-que-choco-en-estado-de-ebriedad-8192021.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1323-&cat=main.ewf%2c2014&objId=967947707&title=Justicia&url=tag%3amain.ewf%2c2014%3ajusticia&rt=1&ctxId=1323&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1323-&amp;cat=main.ewf%2c2014&amp;objId=967947707&amp;title=Justicia&amp;url=tag%3amain.ewf%2c2014%3ajusticia&amp;rt=1&amp;ctxId=1323&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1323-&cat=main.ewf%2c2014&objId=630264738&title=Abuso+Del+Alcohol&url=tag%3amain.ewf%2c2014%3aabuso-del-alcohol&rt=1&ctxId=1323&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1323-&amp;cat=main.ewf%2c2014&amp;objId=630264738&amp;title=Abuso+Del+Alcohol&amp;url=tag%3amain.ewf%2c2014%3aabuso-del-alcohol&amp;rt=1&amp;ctxId=1323&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1323-&cat=main.ewf%2c2014&objId=274037234&title=Policia&url=tag%3amain.ewf%2c2014%3apolicia&rt=1&ctxId=1323&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1323-&amp;cat=main.ewf%2c2014&amp;objId=274037234&amp;title=Policia&amp;url=tag%3amain.ewf%2c2014%3apolicia&amp;rt=1&amp;ctxId=1323&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
