<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Mauricio Coss | El Sol de Irapuato"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Ómicron, Covid-19, Regreso A Clases]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Habrá estrictas medidas sanitarias en escuelas tras regreso a las aulas - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Ómicron,Covid-19,Regreso A Clases, "/>
<meta name="description" content="Se previenen ante la variante Ómicron de Covid-19"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeleon.com.mx/local/ir9rqj-habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas/ALTERNATES/LANDSCAPE_1140/Habr%C3%A1-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Habrá estrictas medidas sanitarias en escuelas tras regreso a las aulas"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html"/>
<meta property="og:description" content="Se previenen ante la variante Ómicron de Covid-19"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Habrá estrictas medidas sanitarias en escuelas tras regreso a las aulas"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html"/>
<meta name="twitter:description" content="Se previenen ante la variante Ómicron de Covid-19"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldeleon.com.mx/local/ir9rqj-habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas/ALTERNATES/LANDSCAPE_400/Habr%C3%A1-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.667962b627f66d0f61011d15e117b96d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '7668607');
googletag.pubads().setTargeting("topic", [
"Ómicron",
"Covid-19",
"Regreso A Clases",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html"
},
"headline" : "Habrá estrictas medidas sanitarias en escuelas tras regreso a las aulas",
"datePublished": "2021-12-30T07:00:00CST",
"dateModified": "2021-12-29T20:00:51CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Mauricio Coss | El Sol de Irapuato"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/local/ir9rqj-habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas/ALTERNATES/LANDSCAPE_960/Habr%C3%A1-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas",
"height": "599",
"width": "960"
},
"description" : "Se previenen ante la variante Ómicron de Covid-19"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 30 de diciembre de 2021
</p>
</div>
<div>
<h1
class="title">
Habrá estrictas medidas sanitarias en escuelas tras regreso a las aulas
</h1>
</div>
<h3
class="subtitle">
Se previenen ante la variante Ómicron de Covid-19
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/local/ir9rqj-habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas/ALTERNATES/LANDSCAPE_160/Habr%C3%A1-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/ir9rqj-habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas/BINARY/thumbnail/Habr%C3%A1-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Habrá-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Marco Bedolla | El Sol de Irapuato</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Mauricio Coss | El Sol de Irapuato
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7668607"
>
<p><b><i>Teresa Paulino San Germán, presidenta de la Alianza de Maestros de Guanajuato, dijo que ya se preparan de cara al regreso a clases el próximo 10 de enero y señaló que continuarán con estrictas medidas sanitarias en las escuelas pues, aunque ya se avanzó en la vacunación de estudiantes y docentes la nueva variante Ómicron podría generar nuevos contagios de Covid-19 y dijo que no se pondrá en riesgo la integridad de la comunidad educativa. </i></b></p><p>Señaló que la aplicación de la vacuna a estudiantes da certidumbre para que continúen las clases de forma presencial y dijo que estarán atentos ante la evolución de la pandemia con la aparición de la nueva variante, ya que no se permitirá que haya contagios en los planteles educativos. </p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/fallecen-ocho-mas-por-covid-19-y-se-contagian-319-7668006.html">
<img src="https://www.elsoldeleon.com.mx/local/ourfp2-fallecen-ocho-mas-por-covid-19-y-se-contagian-319/ALTERNATES/LANDSCAPE_160/Fallecen-ocho-m%C3%A1s-por-Covid-19-y-se-contagian-319"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/ourfp2-fallecen-ocho-mas-por-covid-19-y-se-contagian-319/BINARY/thumbnail/Fallecen-ocho-m%C3%A1s-por-Covid-19-y-se-contagian-319"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fallecen-ocho-más-por-Covid-19-y-se-contagian-319"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/fallecen-ocho-mas-por-covid-19-y-se-contagian-319-7668006.html">
Fallecen ocho más por Covid-19 y se contagian 319
</a>
</h4>
</div>
</article>
</p><p>“<b>Si un joven o adolescentes se vacunan en su casa habrá menos riesgos, en la escuela también los maestros se sentirán más seguros porque, aunque los maestros estén vacunados si sus alumnos no lo están sigue habiendo un alto riesgo de contagio y de propagación del virus, entonces si es una buena medida y ojalá pronto se llegue a los más pequeños también</b>”. </p><p>Manifestó que por ahora hay confianza en que se tendrán un control sobre la contingencia sanitaria, ya que era urgente la vacunación de jóvenes y adolescentes, por lo que ahora esperan que se concrete la inoculación de niños de más corta edad. </p><p>Refirió que están a la espera de que los docentes reciban el refuerzo de la vacuna y dijo que hay confianza en que seguirá habiendo condiciones para que las clases puedan continuar en los salones de clase que será benéfico para el aprendizaje de los estudiantes de educación básica de todo el estado. </p><p>Destacó que las medidas sanitarias serán estrictas en cada uno de los planteles educativos, ya que los protocolos sanitarios han dado resultados y poco a poco se irán regularizando las actividades escolares. </p><p>“<b>Cualquier prevención es positiva, lo importante es que se aplique una vacuna de buena calidad y que ojalá todos los estudiantes se la aplicaran porque así vamos a ir reduciendo el indice de contagios o la gravedad de los mismos, mientras más personas estemos vacunadas podremos regresar a una vida más o menos normal</b>”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7668607 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7668607").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7668607").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7668607").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7668607"
>
<p><b><i>Teresa Paulino San Germán, presidenta de la Alianza de Maestros de Guanajuato, dijo que ya se preparan de cara al regreso a clases el próximo 10 de enero y señaló que continuarán con estrictas medidas sanitarias en las escuelas pues, aunque ya se avanzó en la vacunación de estudiantes y docentes la nueva variante Ómicron podría generar nuevos contagios de Covid-19 y dijo que no se pondrá en riesgo la integridad de la comunidad educativa. </i></b></p><p>Señaló que la aplicación de la vacuna a estudiantes da certidumbre para que continúen las clases de forma presencial y dijo que estarán atentos ante la evolución de la pandemia con la aparición de la nueva variante, ya que no se permitirá que haya contagios en los planteles educativos. </p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/fallecen-ocho-mas-por-covid-19-y-se-contagian-319-7668006.html">
<img src="https://www.elsoldeleon.com.mx/local/ourfp2-fallecen-ocho-mas-por-covid-19-y-se-contagian-319/ALTERNATES/LANDSCAPE_160/Fallecen-ocho-m%C3%A1s-por-Covid-19-y-se-contagian-319"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/ourfp2-fallecen-ocho-mas-por-covid-19-y-se-contagian-319/BINARY/thumbnail/Fallecen-ocho-m%C3%A1s-por-Covid-19-y-se-contagian-319"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fallecen-ocho-más-por-Covid-19-y-se-contagian-319"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/fallecen-ocho-mas-por-covid-19-y-se-contagian-319-7668006.html">
Fallecen ocho más por Covid-19 y se contagian 319
</a>
</h4>
</div>
</article>
</p><p>“<b>Si un joven o adolescentes se vacunan en su casa habrá menos riesgos, en la escuela también los maestros se sentirán más seguros porque, aunque los maestros estén vacunados si sus alumnos no lo están sigue habiendo un alto riesgo de contagio y de propagación del virus, entonces si es una buena medida y ojalá pronto se llegue a los más pequeños también</b>”. </p><p>Manifestó que por ahora hay confianza en que se tendrán un control sobre la contingencia sanitaria, ya que era urgente la vacunación de jóvenes y adolescentes, por lo que ahora esperan que se concrete la inoculación de niños de más corta edad. </p><p>Refirió que están a la espera de que los docentes reciban el refuerzo de la vacuna y dijo que hay confianza en que seguirá habiendo condiciones para que las clases puedan continuar en los salones de clase que será benéfico para el aprendizaje de los estudiantes de educación básica de todo el estado. </p><p>Destacó que las medidas sanitarias serán estrictas en cada uno de los planteles educativos, ya que los protocolos sanitarios han dado resultados y poco a poco se irán regularizando las actividades escolares. </p><p>“<b>Cualquier prevención es positiva, lo importante es que se aplique una vacuna de buena calidad y que ojalá todos los estudiantes se la aplicaran porque así vamos a ir reduciendo el indice de contagios o la gravedad de los mismos, mientras más personas estemos vacunadas podremos regresar a una vida más o menos normal</b>”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7668607 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7668607").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7668607").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7668607").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/regreso-a-clases" class ="item-tags" >
Regreso A Clases
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/%C3%93micron" class ="item-tags" >
Ómicron
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/llama-sophia-huett-a-alcaldes-a-trabajar-en-certificacion-de-policias-7668556.html">
<img src="https://www.elsoldeleon.com.mx/local/9zdotl-llama-sophia-huett-a-alcaldes-a-trabajar-en-certificacion-de-policias/ALTERNATES/LANDSCAPE_160/Llama-Soph%C3%ADa-Huett-a-alcaldes-a-trabajar-en-certificaci%C3%B3n-de-polic%C3%ADas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/9zdotl-llama-sophia-huett-a-alcaldes-a-trabajar-en-certificacion-de-policias/BINARY/thumbnail/Llama-Soph%C3%ADa-Huett-a-alcaldes-a-trabajar-en-certificaci%C3%B3n-de-polic%C3%ADas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Llama-Sophía-Huett-a-alcaldes-a-trabajar-en-certificación-de-policías"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/llama-sophia-huett-a-alcaldes-a-trabajar-en-certificacion-de-policias-7668556.html">
Llama Sophía Huett a alcaldes a trabajar en certificación de policías
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/invita-sophia-huett-a-no-compartir-informacion-personal-en-redes-sociales-7628724.html"> Invita Sophía Huett a no compartir información personal en redes sociales
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/sophia-huett-invita-a-denunciar-extorsion-7618159.html"> Sophía Huett invita a denunciar extorsión</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/avanzan-alcaldes-de-guanajuato-en-compromisos-municipales-sophia-huett-lopez-7599710.html"> Avanzan alcaldes de Guanajuato en compromisos municipales: Sophía Huett</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/sin-cancelaciones-en-aeropuerto-internacional-de-guanajuato-por-omicron-7667887.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/sin-cancelaciones-en-aeropuerto-internacional-de-guanajuato-por-omicron-7667887.html">
<img src="https://www.elsoldeleon.com.mx/local/nni3dc-sin-cancelaciones-en-aeropuerto-internacional-de-guanajuato-por-omicron/ALTERNATES/LANDSCAPE_160/Sin-cancelaciones-en-Aeropuerto-Internacional-de-Guanajuato-por-%C3%93micron"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/nni3dc-sin-cancelaciones-en-aeropuerto-internacional-de-guanajuato-por-omicron/BINARY/thumbnail/Sin-cancelaciones-en-Aeropuerto-Internacional-de-Guanajuato-por-%C3%93micron"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sin-cancelaciones-en-Aeropuerto-Internacional-de-Guanajuato-por-Ómicron"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/sin-cancelaciones-en-aeropuerto-internacional-de-guanajuato-por-omicron-7667887.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/sin-cancelaciones-en-aeropuerto-internacional-de-guanajuato-por-omicron-7667887.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/sin-cancelaciones-en-aeropuerto-internacional-de-guanajuato-por-omicron-7667887.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/sin-cancelaciones-en-aeropuerto-internacional-de-guanajuato-por-omicron-7667887.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/sin-cancelaciones-en-aeropuerto-internacional-de-guanajuato-por-omicron-7667887.html">
Sin cancelaciones en Aeropuerto Internacional de Guanajuato por Ómicron
</a>
</h4>
<p class="summary ">
El AIG cuenta con las medidas y protocolos de bioseguridad que lo avalan como un recinto seguro
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html">
<img src="https://www.elsoldeleon.com.mx/local/ir9rqj-habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas/ALTERNATES/LANDSCAPE_160/Habr%C3%A1-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/ir9rqj-habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas/BINARY/thumbnail/Habr%C3%A1-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Habrá-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html">
Habrá estrictas medidas sanitarias en escuelas tras regreso a las aulas
</a>
</h4>
<p class="summary ">
Se previenen ante la variante Ómicron de Covid-19
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/plantea-zoologico-de-leon-centro-de-rescate-de-fauna-silvestre-de-guanajuato-7667972.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/plantea-zoologico-de-leon-centro-de-rescate-de-fauna-silvestre-de-guanajuato-7667972.html">
<img src="https://www.elsoldeleon.com.mx/local/zc1jym-plantea-zoologico-de-leon-centro-de-rescate-de-fauna-silvestre-de-guanajuato/ALTERNATES/LANDSCAPE_160/Plantea-Zool%C3%B3gico-de-Le%C3%B3n-Centro-de-Rescate-de-Fauna-Silvestre-de-Guanajuato"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/zc1jym-plantea-zoologico-de-leon-centro-de-rescate-de-fauna-silvestre-de-guanajuato/BINARY/thumbnail/Plantea-Zool%C3%B3gico-de-Le%C3%B3n-Centro-de-Rescate-de-Fauna-Silvestre-de-Guanajuato"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Plantea-Zoológico-de-León-Centro-de-Rescate-de-Fauna-Silvestre-de-Guanajuato"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/plantea-zoologico-de-leon-centro-de-rescate-de-fauna-silvestre-de-guanajuato-7667972.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/plantea-zoologico-de-leon-centro-de-rescate-de-fauna-silvestre-de-guanajuato-7667972.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/plantea-zoologico-de-leon-centro-de-rescate-de-fauna-silvestre-de-guanajuato-7667972.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/plantea-zoologico-de-leon-centro-de-rescate-de-fauna-silvestre-de-guanajuato-7667972.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/plantea-zoologico-de-leon-centro-de-rescate-de-fauna-silvestre-de-guanajuato-7667972.html">
Plantea Zoológico de León, Centro de Rescate de Fauna Silvestre de Guanajuato
</a>
</h4>
<p class="summary ">
Al Zoo han llegado animales decomisados por la Profepa en muy malas condiciones en los que se invierte una parte importante del presupuesto
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/la-chilindrina-da-positivo-a-covid-19-esta-tranquila-en-casa-7669512.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/la-chilindrina-da-positivo-a-covid-19-esta-tranquila-en-casa-7669512.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/mlioeq-la-chilindrina-postivo-covid-19.jpg/ALTERNATES/LANDSCAPE_160/La%20Chilindrina%20postivo%20Covid-19.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/mlioeq-la-chilindrina-postivo-covid-19.jpg/BINARY/thumbnail/La%20Chilindrina%20postivo%20Covid-19.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Chilindrina postivo Covid-19.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/celebridades/la-chilindrina-da-positivo-a-covid-19-esta-tranquila-en-casa-7669512.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/celebridades/la-chilindrina-da-positivo-a-covid-19-esta-tranquila-en-casa-7669512.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/celebridades/la-chilindrina-da-positivo-a-covid-19-esta-tranquila-en-casa-7669512.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/celebridades/la-chilindrina-da-positivo-a-covid-19-esta-tranquila-en-casa-7669512.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/la-chilindrina-da-positivo-a-covid-19-esta-tranquila-en-casa-7669512.html">
La Chilindrina da positivo a Covid-19; se encuentra tranquila en casa
</a>
</h4>
<p class="summary ">
La actriz de 71 años se encuentra bajo cuarentena luego de su resultado positivo al test del virus
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/guerra-cristera-dejo-huella-de-sangre-en-leon-7668282.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/guerra-cristera-dejo-huella-de-sangre-en-leon-7668282.html">
<img src="https://www.elsoldeleon.com.mx/local/3vg5mp-guerra-cristera-dejo-huella-de-sangre-en-leon/ALTERNATES/LANDSCAPE_160/Guerra-Cristera-dej%C3%B3-huella-de-sangre-en-Le%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/3vg5mp-guerra-cristera-dejo-huella-de-sangre-en-leon/BINARY/thumbnail/Guerra-Cristera-dej%C3%B3-huella-de-sangre-en-Le%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guerra-Cristera-dejó-huella-de-sangre-en-León"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/guerra-cristera-dejo-huella-de-sangre-en-leon-7668282.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/guerra-cristera-dejo-huella-de-sangre-en-leon-7668282.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/guerra-cristera-dejo-huella-de-sangre-en-leon-7668282.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/guerra-cristera-dejo-huella-de-sangre-en-leon-7668282.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/guerra-cristera-dejo-huella-de-sangre-en-leon-7668282.html">
Guerra Cristera dejó huella de sangre en León </a>
</h4>
<p class="summary ">
En la calle Palo Cuarto de la colonia La Brisa, se erigió una cruz para recordar a los mártires cristeros
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/llama-sophia-huett-a-alcaldes-a-trabajar-en-certificacion-de-policias-7668556.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/llama-sophia-huett-a-alcaldes-a-trabajar-en-certificacion-de-policias-7668556.html">
<img src="https://www.elsoldeleon.com.mx/local/9zdotl-llama-sophia-huett-a-alcaldes-a-trabajar-en-certificacion-de-policias/ALTERNATES/LANDSCAPE_160/Llama-Soph%C3%ADa-Huett-a-alcaldes-a-trabajar-en-certificaci%C3%B3n-de-polic%C3%ADas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/9zdotl-llama-sophia-huett-a-alcaldes-a-trabajar-en-certificacion-de-policias/BINARY/thumbnail/Llama-Soph%C3%ADa-Huett-a-alcaldes-a-trabajar-en-certificaci%C3%B3n-de-polic%C3%ADas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Llama-Sophía-Huett-a-alcaldes-a-trabajar-en-certificación-de-policías"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/llama-sophia-huett-a-alcaldes-a-trabajar-en-certificacion-de-policias-7668556.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/llama-sophia-huett-a-alcaldes-a-trabajar-en-certificacion-de-policias-7668556.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/llama-sophia-huett-a-alcaldes-a-trabajar-en-certificacion-de-policias-7668556.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/llama-sophia-huett-a-alcaldes-a-trabajar-en-certificacion-de-policias-7668556.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/llama-sophia-huett-a-alcaldes-a-trabajar-en-certificacion-de-policias-7668556.html">
Llama Sophía Huett a alcaldes a trabajar en certificación de policías
</a>
</h4>
<p class="summary ">
Sin excepción todos los policías deben tener su certificado de control y confianza
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/historia-del-zoologico-de-leon-7668160.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/historia-del-zoologico-de-leon-7668160.html">
<img src="https://www.elsoldeleon.com.mx/local/lo3996-historia-del-zoologico-de-leon/ALTERNATES/LANDSCAPE_160/Historia-del-Zool%C3%B3gico-de-Le%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/lo3996-historia-del-zoologico-de-leon/BINARY/thumbnail/Historia-del-Zool%C3%B3gico-de-Le%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Historia-del-Zoológico-de-León"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/historia-del-zoologico-de-leon-7668160.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/historia-del-zoologico-de-leon-7668160.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/historia-del-zoologico-de-leon-7668160.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/historia-del-zoologico-de-leon-7668160.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/historia-del-zoologico-de-leon-7668160.html">
Historia del Zoológico de León
</a>
</h4>
<p class="summary ">
Actualmente el parque Zoo León cuenta con más de 40 años y es hogar de más de 180 especies diferentes y más de 1 mil 300 animales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/plantea-zoologico-de-leon-centro-de-rescate-de-fauna-silvestre-de-guanajuato-7667972.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/plantea-zoologico-de-leon-centro-de-rescate-de-fauna-silvestre-de-guanajuato-7667972.html">
<img src="https://www.elsoldeleon.com.mx/local/zc1jym-plantea-zoologico-de-leon-centro-de-rescate-de-fauna-silvestre-de-guanajuato/ALTERNATES/LANDSCAPE_160/Plantea-Zool%C3%B3gico-de-Le%C3%B3n-Centro-de-Rescate-de-Fauna-Silvestre-de-Guanajuato"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/zc1jym-plantea-zoologico-de-leon-centro-de-rescate-de-fauna-silvestre-de-guanajuato/BINARY/thumbnail/Plantea-Zool%C3%B3gico-de-Le%C3%B3n-Centro-de-Rescate-de-Fauna-Silvestre-de-Guanajuato"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Plantea-Zoológico-de-León-Centro-de-Rescate-de-Fauna-Silvestre-de-Guanajuato"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/plantea-zoologico-de-leon-centro-de-rescate-de-fauna-silvestre-de-guanajuato-7667972.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/plantea-zoologico-de-leon-centro-de-rescate-de-fauna-silvestre-de-guanajuato-7667972.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/plantea-zoologico-de-leon-centro-de-rescate-de-fauna-silvestre-de-guanajuato-7667972.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/plantea-zoologico-de-leon-centro-de-rescate-de-fauna-silvestre-de-guanajuato-7667972.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/plantea-zoologico-de-leon-centro-de-rescate-de-fauna-silvestre-de-guanajuato-7667972.html">
Plantea Zoológico de León, Centro de Rescate de Fauna Silvestre de Guanajuato
</a>
</h4>
<p class="summary ">
Al Zoo han llegado animales decomisados por la Profepa en muy malas condiciones en los que se invierte una parte importante del presupuesto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html">
<img src="https://www.elsoldeleon.com.mx/local/ir9rqj-habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas/ALTERNATES/LANDSCAPE_160/Habr%C3%A1-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/ir9rqj-habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas/BINARY/thumbnail/Habr%C3%A1-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Habrá-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/habra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html">
Habrá estrictas medidas sanitarias en escuelas tras regreso a las aulas
</a>
</h4>
<p class="summary ">
Se previenen ante la variante Ómicron de Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1323&contextPath=1216-1323-&pubId=24&cat=&meta=read-story&objId=7668607&type=article&title=Habr%c3%a1+estrictas+medidas+sanitarias+en+escuelas+tras+regreso+a+las+aulas&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2flocal%2fhabra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1323&amp;contextPath=1216-1323-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=7668607&amp;type=article&amp;title=Habr%c3%a1+estrictas+medidas+sanitarias+en+escuelas+tras+regreso+a+las+aulas&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2flocal%2fhabra-estrictas-medidas-sanitarias-en-escuelas-tras-regreso-a-las-aulas-7668607.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1323-&cat=main.ewf%2c2014&objId=1820283643&title=%c3%93micron&url=tag%3amain.ewf%2c2014%3a%25C3%2593micron&rt=1&ctxId=1323&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1323-&amp;cat=main.ewf%2c2014&amp;objId=1820283643&amp;title=%c3%93micron&amp;url=tag%3amain.ewf%2c2014%3a%25C3%2593micron&amp;rt=1&amp;ctxId=1323&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1323-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=1323&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1323-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=1323&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1323-&cat=main.ewf%2c2014&objId=1516743430&title=Regreso+A+Clases&url=tag%3amain.ewf%2c2014%3aregreso-a-clases&rt=1&ctxId=1323&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1323-&amp;cat=main.ewf%2c2014&amp;objId=1516743430&amp;title=Regreso+A+Clases&amp;url=tag%3amain.ewf%2c2014%3aregreso-a-clases&amp;rt=1&amp;ctxId=1323&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Mauricio Coss | El Sol de Irapuato';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
