<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Santiago Alba | El Sol de León"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>El Festival de las Naciones, un atractivo más de la Feria de Verano León - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Feria Estatal de León, "/>
<meta name="description" content="Todos los días de la Feria de Verano las comunidades internacionales, estarán participando en los stands comerciales"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeleon.com.mx/local/dthyet-festival-de-las-naciones/ALTERNATES/LANDSCAPE_1140/FESTIVAL-DE-LAS-NACIONES"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="El Festival de las Naciones, un atractivo más de la Feria de Verano León"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/local/el-festival-de-las-naciones-un-atractivo-mas-de-la-feria-de-verano-leon-6913482.html"/>
<meta property="og:description" content="Todos los días de la Feria de Verano las comunidades internacionales, estarán participando en los stands comerciales"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="El Festival de las Naciones, un atractivo más de la Feria de Verano León"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/local/el-festival-de-las-naciones-un-atractivo-mas-de-la-feria-de-verano-leon-6913482.html"/>
<meta name="twitter:description" content="Todos los días de la Feria de Verano las comunidades internacionales, estarán participando en los stands comerciales"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldeleon.com.mx/local/dthyet-festival-de-las-naciones/ALTERNATES/LANDSCAPE_400/FESTIVAL-DE-LAS-NACIONES"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/local/el-festival-de-las-naciones-un-atractivo-mas-de-la-feria-de-verano-leon-6913482.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/local/el-festival-de-las-naciones-un-atractivo-mas-de-la-feria-de-verano-leon-6913482.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.8e3ced6f8a0a7b3306105c687a16f494.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.667962b627f66d0f61011d15e117b96d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '6913482');
googletag.pubads().setTargeting("topic", [
"Feria Estatal de León",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/local/el-festival-de-las-naciones-un-atractivo-mas-de-la-feria-de-verano-leon-6913482.html"
},
"headline" : "El Festival de las Naciones, un atractivo más de la Feria de Verano León",
"datePublished": "2021-07-01T19:41:21CDT",
"dateModified": "2021-07-01T19:42:25CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Santiago Alba | El Sol de León"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/local/dthyet-festival-de-las-naciones/ALTERNATES/LANDSCAPE_960/FESTIVAL-DE-LAS-NACIONES",
"height": "599",
"width": "960"
},
"description" : "Todos los días de la Feria de Verano las comunidades internacionales, estarán participando en los stands comerciales"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 1 de julio de 2021
</p>
</div>
<div>
<h1
class="title">
El Festival de las Naciones, un atractivo más de la Feria de Verano León
</h1>
</div>
<h3
class="subtitle">
La directora de competitividad Turística, Martha Irazaba Manrique mencionó que es la cuarta ocasión que se realiza en la ciudad de León el Festival de las Naciones
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/local/dthyet-festival-de-las-naciones/ALTERNATES/LANDSCAPE_160/FESTIVAL-DE-LAS-NACIONES"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/dthyet-festival-de-las-naciones/BINARY/thumbnail/FESTIVAL-DE-LAS-NACIONES"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FESTIVAL-DE-LAS-NACIONES"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Archivo | El Sol de León</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/local/el-festival-de-las-naciones-un-atractivo-mas-de-la-feria-de-verano-leon-6913482.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/local/el-festival-de-las-naciones-un-atractivo-mas-de-la-feria-de-verano-leon-6913482.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/local/el-festival-de-las-naciones-un-atractivo-mas-de-la-feria-de-verano-leon-6913482.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/local/el-festival-de-las-naciones-un-atractivo-mas-de-la-feria-de-verano-leon-6913482.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Santiago Alba | El Sol de León
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6913482"
>
<p>León, Gto.- <b>17 comunidades extranjeras participarán en el pabellón del Festival de las Naciones con muestras culturales, gastronómicas y comerciales de su país de origen, en el marco de la Feria Estatal de León que se realizará del 2 al 25 de julio en la localidad, donde se esperan alrededor de un millón y medio de visitantes, mismos que dejarán una derrama económica de mil millones de pesos aproximadamente.</b></p><p>La directora de competitividad Turística, <b>Martha Irazaba Manrique </b>mencionó que es la cuarta ocasión que se realiza en la ciudad de León el Festival de las Naciones, recordando que en el 2020 se suspendió el evento debido a la pandemia, pero que en esta ocasión por primera vez el evento durará casi un mes al ser un atractivo más de la Feria de Verano 2021.</p><h2><b>⬇️Da clic aquí⬇️</b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/cancelan-inauguracion-de-la-feria-de-verano-leon-2021-6913197.html">
<img src="https://www.elsoldeleon.com.mx/local/ly3jo9-este-viernes-arranca-feria-de-verano-leon-2021/ALTERNATES/LANDSCAPE_160/Este-viernes-arranca-Feria-de-Verano-Le%C3%B3n-2021"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/ly3jo9-este-viernes-arranca-feria-de-verano-leon-2021/BINARY/thumbnail/Este-viernes-arranca-Feria-de-Verano-Le%C3%B3n-2021"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Este-viernes-arranca-Feria-de-Verano-León-2021"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/cancelan-inauguracion-de-la-feria-de-verano-leon-2021-6913197.html">
Cancelan inauguración de la Feria de Verano León
</a>
</h4>
</div>
</article>
</p><p>Dijo que serán 14 las comunidades extranjeras que participarán en los stands comerciales, mismas que serán: Argelia, Argentina, Bolivia, Colombia, Cuba, Egipto, Japón, Marruecos, Pakistán, Perú, Turquía, Ucrania y Venezuela. Señaló que por primera vez las comunidades de Colombia y Ucrania se unen al Festival de las Naciones.</p><p>Añadió que en el caso de Brasil, España, Japón y México estarán participando con actividades culturales y no en el tema de los Stands comerciales. También en la parte cultural estarán Egipto, Argentina, Cuba y Venezuela, mismos que también participan en la parte comercial.</p><p>Además se contará con la colaboración de la Secretaría del Migrante, la Asociación de las Naciones Unidas, Desarrollo Rural, mismos que participarán con marcas locales de León.</p><p>Todos los días de la Feria de Verano las comunidades internacionales, estarán participando en los Stands comerciales y el sábado y domingo en la terraza del Festival de las naciones participarán con eventos culturales y artísticos, como danza árabe, exhibición de karate, exhibición del baile Flamenco por parte de la comunidad española, representación de tango, por parte de la comunidad argentina.</p><p>Externó que los fines de semana serán atractivos, por las conferencias que se impartirán con temas de interés general, con la cata de mezcal y vinos internacionales, además de las muestras gastronómicas.</p><p>También se mencionó que participarán 80 comerciantes con el distintivo Marca Guanajuato, además de otros 400 comerciantes en su mayoría del Estado de Guanajuato con la finalidad de reactivar la economía de las familias guanajuatenses.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6913482 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6913482").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6913482").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6913482").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6913482"
>
<p>León, Gto.- <b>17 comunidades extranjeras participarán en el pabellón del Festival de las Naciones con muestras culturales, gastronómicas y comerciales de su país de origen, en el marco de la Feria Estatal de León que se realizará del 2 al 25 de julio en la localidad, donde se esperan alrededor de un millón y medio de visitantes, mismos que dejarán una derrama económica de mil millones de pesos aproximadamente.</b></p><p>La directora de competitividad Turística, <b>Martha Irazaba Manrique </b>mencionó que es la cuarta ocasión que se realiza en la ciudad de León el Festival de las Naciones, recordando que en el 2020 se suspendió el evento debido a la pandemia, pero que en esta ocasión por primera vez el evento durará casi un mes al ser un atractivo más de la Feria de Verano 2021.</p><h2><b>⬇️Da clic aquí⬇️</b></h2><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/cancelan-inauguracion-de-la-feria-de-verano-leon-2021-6913197.html">
<img src="https://www.elsoldeleon.com.mx/local/ly3jo9-este-viernes-arranca-feria-de-verano-leon-2021/ALTERNATES/LANDSCAPE_160/Este-viernes-arranca-Feria-de-Verano-Le%C3%B3n-2021"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/ly3jo9-este-viernes-arranca-feria-de-verano-leon-2021/BINARY/thumbnail/Este-viernes-arranca-Feria-de-Verano-Le%C3%B3n-2021"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Este-viernes-arranca-Feria-de-Verano-León-2021"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/cancelan-inauguracion-de-la-feria-de-verano-leon-2021-6913197.html">
Cancelan inauguración de la Feria de Verano León
</a>
</h4>
</div>
</article>
</p><p>Dijo que serán 14 las comunidades extranjeras que participarán en los stands comerciales, mismas que serán: Argelia, Argentina, Bolivia, Colombia, Cuba, Egipto, Japón, Marruecos, Pakistán, Perú, Turquía, Ucrania y Venezuela. Señaló que por primera vez las comunidades de Colombia y Ucrania se unen al Festival de las Naciones.</p><p>Añadió que en el caso de Brasil, España, Japón y México estarán participando con actividades culturales y no en el tema de los Stands comerciales. También en la parte cultural estarán Egipto, Argentina, Cuba y Venezuela, mismos que también participan en la parte comercial.</p><p>Además se contará con la colaboración de la Secretaría del Migrante, la Asociación de las Naciones Unidas, Desarrollo Rural, mismos que participarán con marcas locales de León.</p><p>Todos los días de la Feria de Verano las comunidades internacionales, estarán participando en los Stands comerciales y el sábado y domingo en la terraza del Festival de las naciones participarán con eventos culturales y artísticos, como danza árabe, exhibición de karate, exhibición del baile Flamenco por parte de la comunidad española, representación de tango, por parte de la comunidad argentina.</p><p>Externó que los fines de semana serán atractivos, por las conferencias que se impartirán con temas de interés general, con la cata de mezcal y vinos internacionales, además de las muestras gastronómicas.</p><p>También se mencionó que participarán 80 comerciantes con el distintivo Marca Guanajuato, además de otros 400 comerciantes en su mayoría del Estado de Guanajuato con la finalidad de reactivar la economía de las familias guanajuatenses.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6913482 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6913482").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6913482").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6913482").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Feria_Estatal_de_Le%C3%B3n" class ="item-tags" >
Feria Estatal de León
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/local/el-festival-de-las-naciones-un-atractivo-mas-de-la-feria-de-verano-leon-6913482.html/default/wf.fragment/9de91eed-30d0-47d5-a963-ded4fcd46309"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/local/el-festival-de-las-naciones-un-atractivo-mas-de-la-feria-de-verano-leon-6913482.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/cancelan-inauguracion-de-la-feria-de-verano-leon-2021-6913197.html">
<img src="https://www.elsoldeleon.com.mx/local/ly3jo9-este-viernes-arranca-feria-de-verano-leon-2021/ALTERNATES/LANDSCAPE_160/Este-viernes-arranca-Feria-de-Verano-Le%C3%B3n-2021"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/ly3jo9-este-viernes-arranca-feria-de-verano-leon-2021/BINARY/thumbnail/Este-viernes-arranca-Feria-de-Verano-Le%C3%B3n-2021"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Este-viernes-arranca-Feria-de-Verano-León-2021"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/cancelan-inauguracion-de-la-feria-de-verano-leon-2021-6913197.html">
Cancelan inauguración de la Feria de Verano León
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/aqui-el-costo-de-estacionamientos-cerca-de-la-feria-de-verano-6913815.html"> Aquí el costo de estacionamientos cerca de la Feria de Verano</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/el-festival-de-las-naciones-un-atractivo-mas-de-la-feria-de-verano-leon-6913482.html"> El Festival de las Naciones, un atractivo más de la Feria de Verano León</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/cancelan-inauguracion-de-la-feria-de-verano-leon-2021-6913197.html"> Cancelan inauguración de la Feria de Verano León</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/muere-bebe-salmantina-por-covid-19-en-salamanca-guanajuato-mexico-6913055.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/muere-bebe-salmantina-por-covid-19-en-salamanca-guanajuato-mexico-6913055.html">
<img src="https://www.elsoldeleon.com.mx/local/hm3a7b-bebe/ALTERNATES/LANDSCAPE_160/bebe"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/hm3a7b-bebe/BINARY/thumbnail/bebe"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bebe"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/muere-bebe-salmantina-por-covid-19-en-salamanca-guanajuato-mexico-6913055.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/muere-bebe-salmantina-por-covid-19-en-salamanca-guanajuato-mexico-6913055.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/muere-bebe-salmantina-por-covid-19-en-salamanca-guanajuato-mexico-6913055.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/muere-bebe-salmantina-por-covid-19-en-salamanca-guanajuato-mexico-6913055.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/muere-bebe-salmantina-por-covid-19-en-salamanca-guanajuato-mexico-6913055.html">
Muere bebé salmantina por Covid-19
</a>
</h4>
<p class="summary ">
La entidad llegó a los 134 mil 270 casos positivos de coronavirus
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/yuyo-queria-ser-barber-profesional-fue-asesinado-en-anexo-de-irapuato-guanajuato-6910257.html">
<span class="icon-gallery"></span>
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/yuyo-queria-ser-barber-profesional-fue-asesinado-en-anexo-de-irapuato-guanajuato-6910257.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/1lbwwl-masacre-anexo-irapuato/ALTERNATES/LANDSCAPE_160/masacre-anexo-irapuato"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/1lbwwl-masacre-anexo-irapuato/BINARY/thumbnail/masacre-anexo-irapuato"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="masacre-anexo-irapuato"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/yuyo-queria-ser-barber-profesional-fue-asesinado-en-anexo-de-irapuato-guanajuato-6910257.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/yuyo-queria-ser-barber-profesional-fue-asesinado-en-anexo-de-irapuato-guanajuato-6910257.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/yuyo-queria-ser-barber-profesional-fue-asesinado-en-anexo-de-irapuato-guanajuato-6910257.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/yuyo-queria-ser-barber-profesional-fue-asesinado-en-anexo-de-irapuato-guanajuato-6910257.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/yuyo-queria-ser-barber-profesional-fue-asesinado-en-anexo-de-irapuato-guanajuato-6910257.html">
[VIDEO] “Yuyo” quería ser barber profesional; fue asesinado en anexo de Irapuato
</a>
</h4>
<p class="summary ">
“Yuyo” estaba por cumplir su rehabilitación cuando fue asesinado
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/en-3-anos-guanajuato-dejo-de-recibir-mas-de-20-mmdp-desde-la-federacion-cristina-marquez-6913160.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/en-3-anos-guanajuato-dejo-de-recibir-mas-de-20-mmdp-desde-la-federacion-cristina-marquez-6913160.html">
<img src="https://www.elsoldeleon.com.mx/local/33majt-recursos-pan/ALTERNATES/LANDSCAPE_160/RECURSOS-PAN"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/33majt-recursos-pan/BINARY/thumbnail/RECURSOS-PAN"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="RECURSOS-PAN"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/en-3-anos-guanajuato-dejo-de-recibir-mas-de-20-mmdp-desde-la-federacion-cristina-marquez-6913160.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/en-3-anos-guanajuato-dejo-de-recibir-mas-de-20-mmdp-desde-la-federacion-cristina-marquez-6913160.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/en-3-anos-guanajuato-dejo-de-recibir-mas-de-20-mmdp-desde-la-federacion-cristina-marquez-6913160.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/en-3-anos-guanajuato-dejo-de-recibir-mas-de-20-mmdp-desde-la-federacion-cristina-marquez-6913160.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/en-3-anos-guanajuato-dejo-de-recibir-mas-de-20-mmdp-desde-la-federacion-cristina-marquez-6913160.html">
En 3 años, Guanajuato dejó de recibir más de 20 mmdp desde la Federación: Cristina Márquez </a>
</h4>
<p class="summary ">
Dentro del paquete presupuestal de la Federación, Guanajuato queda en el estado 32 para los recursos, siendo la 6ta economía de México
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/la-fiera-con-presencia-en-tokio-2020-a-traves-de-santiago-colombatto-6913866.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/la-fiera-con-presencia-en-tokio-2020-a-traves-de-santiago-colombatto-6913866.html">
<img src="https://www.elsoldeleon.com.mx/deportes/flbhh4-santiago-colombatto/ALTERNATES/LANDSCAPE_160/Santiago-Colombatto"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/flbhh4-santiago-colombatto/BINARY/thumbnail/Santiago-Colombatto"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Santiago-Colombatto"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/la-fiera-con-presencia-en-tokio-2020-a-traves-de-santiago-colombatto-6913866.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/la-fiera-con-presencia-en-tokio-2020-a-traves-de-santiago-colombatto-6913866.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/la-fiera-con-presencia-en-tokio-2020-a-traves-de-santiago-colombatto-6913866.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/la-fiera-con-presencia-en-tokio-2020-a-traves-de-santiago-colombatto-6913866.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/la-fiera-con-presencia-en-tokio-2020-a-traves-de-santiago-colombatto-6913866.html">
La Fiera con presencia en Tokio 2020 a través de Santiago Colombatto
</a>
</h4>
<p class="summary ">
La participación de Colombatto en la máxima justa deportiva estaba prácticamente asegurada, aunque solo restaba el anuncio oficial de la convocatoria
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/aqui-el-costo-de-estacionamientos-cerca-de-la-feria-de-verano-6913815.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/aqui-el-costo-de-estacionamientos-cerca-de-la-feria-de-verano-6913815.html">
<img src="https://www.elsoldeleon.com.mx/local/6p6e4m-estacionamientos-cerca-de-la-feria-de-verano/ALTERNATES/LANDSCAPE_160/estacionamientos-cerca-de-la-Feria-de-Verano"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/6p6e4m-estacionamientos-cerca-de-la-feria-de-verano/BINARY/thumbnail/estacionamientos-cerca-de-la-Feria-de-Verano"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="estacionamientos-cerca-de-la-Feria-de-Verano"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/aqui-el-costo-de-estacionamientos-cerca-de-la-feria-de-verano-6913815.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/aqui-el-costo-de-estacionamientos-cerca-de-la-feria-de-verano-6913815.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/aqui-el-costo-de-estacionamientos-cerca-de-la-feria-de-verano-6913815.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/aqui-el-costo-de-estacionamientos-cerca-de-la-feria-de-verano-6913815.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/aqui-el-costo-de-estacionamientos-cerca-de-la-feria-de-verano-6913815.html">
Aquí el costo de estacionamientos cerca de la Feria de Verano
</a>
</h4>
<p class="summary ">
Desde precios fijos por hora hasta tarifas que cubren todo el día, son las tarifas que ofrecen los estacionamientos de los alrededores del recinto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/baloncesto-se-reactiva-en-modulo-azteca-6913770.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/baloncesto-se-reactiva-en-modulo-azteca-6913770.html">
<img src="https://www.elsoldeleon.com.mx/deportes/uc97ts-baloncesto-se-reactiva-en-modulo-azteca/ALTERNATES/LANDSCAPE_160/Baloncesto-se-reactiva-en-M%C3%B3dulo-Azteca"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/uc97ts-baloncesto-se-reactiva-en-modulo-azteca/BINARY/thumbnail/Baloncesto-se-reactiva-en-M%C3%B3dulo-Azteca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Baloncesto-se-reactiva-en-Módulo-Azteca"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/baloncesto-se-reactiva-en-modulo-azteca-6913770.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/baloncesto-se-reactiva-en-modulo-azteca-6913770.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/baloncesto-se-reactiva-en-modulo-azteca-6913770.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/baloncesto-se-reactiva-en-modulo-azteca-6913770.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/baloncesto-se-reactiva-en-modulo-azteca-6913770.html">
Baloncesto se reactiva en Módulo Azteca
</a>
</h4>
<p class="summary ">
Un total de ocho plantillas acudirán a este certamen
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/a-rodar-en-la-duela-comude-leon-abre-convocatoria-a-torneo-de-baloncesto-6913732.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/a-rodar-en-la-duela-comude-leon-abre-convocatoria-a-torneo-de-baloncesto-6913732.html">
<img src="https://www.elsoldeleon.com.mx/deportes/oxjsvn-a-rodar-en-la-duela-comude-leon-abre-convocatoria-a-torneo-de-baloncesto/ALTERNATES/LANDSCAPE_160/A-rodar-en-la-duela,-COMUDE-Le%C3%B3n-abre-convocatoria-a-torneo-de-baloncesto"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/oxjsvn-a-rodar-en-la-duela-comude-leon-abre-convocatoria-a-torneo-de-baloncesto/BINARY/thumbnail/A-rodar-en-la-duela,-COMUDE-Le%C3%B3n-abre-convocatoria-a-torneo-de-baloncesto"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="A-rodar-en-la-duela,-COMUDE-León-abre-convocatoria-a-torneo-de-baloncesto"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/a-rodar-en-la-duela-comude-leon-abre-convocatoria-a-torneo-de-baloncesto-6913732.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/a-rodar-en-la-duela-comude-leon-abre-convocatoria-a-torneo-de-baloncesto-6913732.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/a-rodar-en-la-duela-comude-leon-abre-convocatoria-a-torneo-de-baloncesto-6913732.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/a-rodar-en-la-duela-comude-leon-abre-convocatoria-a-torneo-de-baloncesto-6913732.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/a-rodar-en-la-duela-comude-leon-abre-convocatoria-a-torneo-de-baloncesto-6913732.html">
A rodar en la duela, COMUDE León abre convocatoria a torneo de baloncesto
</a>
</h4>
<p class="summary ">
Este nuevo certamen está programado para celebrarse el próximo 15 de agosto en el auditorio Arturo ‘Mano Santa’ Guerrero de la unidad Enrique Fernández Martínez
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/fiera-atilano-tiene-pelea-confirmada-6913667.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/fiera-atilano-tiene-pelea-confirmada-6913667.html">
<img src="https://www.elsoldeleon.com.mx/local/bakalp-fiera-atilano-tiene-pelea-confirmada/ALTERNATES/LANDSCAPE_160/%E2%80%98Fiera%E2%80%99-Atilano-tiene-pelea-confirmada"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/bakalp-fiera-atilano-tiene-pelea-confirmada/BINARY/thumbnail/%E2%80%98Fiera%E2%80%99-Atilano-tiene-pelea-confirmada"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="‘Fiera’-Atilano-tiene-pelea-confirmada"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/fiera-atilano-tiene-pelea-confirmada-6913667.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/fiera-atilano-tiene-pelea-confirmada-6913667.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/fiera-atilano-tiene-pelea-confirmada-6913667.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/fiera-atilano-tiene-pelea-confirmada-6913667.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/fiera-atilano-tiene-pelea-confirmada-6913667.html">
‘Fiera’ Atilano tiene pelea confirmada
</a>
</h4>
<p class="summary ">
El nuevo reto para la peleadora guanajuatense será ante la capitalina Fernanda Cortez
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/saquen-el-cochinito-club-leon-anuncia-costos-de-boletaje-6913644.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/saquen-el-cochinito-club-leon-anuncia-costos-de-boletaje-6913644.html">
<img src="https://www.elsoldeleon.com.mx/deportes/j5w6ud-aficionados-club-leon/ALTERNATES/LANDSCAPE_160/AFICIONADOS-Club-Le%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/j5w6ud-aficionados-club-leon/BINARY/thumbnail/AFICIONADOS-Club-Le%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AFICIONADOS-Club-León"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/saquen-el-cochinito-club-leon-anuncia-costos-de-boletaje-6913644.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/saquen-el-cochinito-club-leon-anuncia-costos-de-boletaje-6913644.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/saquen-el-cochinito-club-leon-anuncia-costos-de-boletaje-6913644.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/saquen-el-cochinito-club-leon-anuncia-costos-de-boletaje-6913644.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/saquen-el-cochinito-club-leon-anuncia-costos-de-boletaje-6913644.html">
Saquen el 'cochinito', Club León anuncia costos de boletaje
</a>
</h4>
<p class="summary ">
La presentación como local será el próximo 31 de julio ante Xolos de Tijuana
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldeleon.com.mx"><img src="/static/theme/solmx/elsoldeleon/img/opinion.png" alt="tuopinion@elsoldeleon.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldeleon.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldeleon.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldeleon/img/logotipo_footer.svg" alt="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldeleon.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldeleon.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldeleon.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldeleon.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldeleon.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/periodicoelsoldeleon/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"></a></li>
<li><a href="https://twitter.com/soldleon" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://www.youtube.com/channel/UCCuAib5__n53ZV97O9AvtBA" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/youtube.svg" alt="Youtube - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://www.elsoldeleon.com.mx/local/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://news.google.com/publications/CAAqBwgKMOnhiAswhNuHAw?hl=en-US&gl=US&ceid=US:en" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://www.pressreader.com/mexico/el-sol-de-león/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1323&contextPath=1216-1323-&pubId=24&cat=&meta=read-story&objId=6913482&type=article&title=El+Festival+de+las+Naciones%2c+un+atractivo+m%c3%a1s+de+la+Feria+de+Verano+Le%c3%b3n&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2flocal%2fel-festival-de-las-naciones-un-atractivo-mas-de-la-feria-de-verano-leon-6913482.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1323&amp;contextPath=1216-1323-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=6913482&amp;type=article&amp;title=El+Festival+de+las+Naciones%2c+un+atractivo+m%c3%a1s+de+la+Feria+de+Verano+Le%c3%b3n&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2flocal%2fel-festival-de-las-naciones-un-atractivo-mas-de-la-feria-de-verano-leon-6913482.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1323-&cat=main.ewf%2c2014&objId=173476300&title=Feria+Estatal+de+Le%c3%b3n&url=tag%3amain.ewf%2c2014%3aFeria_Estatal_de_Le%25C3%25B3n&rt=1&ctxId=1323&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1323-&amp;cat=main.ewf%2c2014&amp;objId=173476300&amp;title=Feria+Estatal+de+Le%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3aFeria_Estatal_de_Le%25C3%25B3n&amp;rt=1&amp;ctxId=1323&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Santiago Alba | El Sol de León';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
