<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Oscar Reyes | El Sol de Irapuato
"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Cepas Covid-19,Covid-19,Pandemia, "/>
<meta name="description" content="Delta la que más circula, en el estado ya son 354 contagios provocados por al menos nueve variantes del virus SARS-CoV-2a
"/>
<meta property="og:image" content="https://www.elsoldeleon.com.mx/incoming/fou7vb-se-siguen-estudiando.png/ALTERNATES/LANDSCAPE_1140/se-siguen-estudiando.png"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Detectan contagios de la variante MU
"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html"/>
<meta property="og:description" content="Delta la que más circula, en el estado ya son 354 contagios provocados por al menos nueve variantes del virus SARS-CoV-2a
"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Detectan contagios de la variante MU
"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html"/>
<meta name="twitter:description" content="Delta la que más circula, en el estado ya son 354 contagios provocados por al menos nueve variantes del virus SARS-CoV-2a
"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldeleon.com.mx/incoming/fou7vb-se-siguen-estudiando.png/ALTERNATES/LANDSCAPE_400/se-siguen-estudiando.png"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<title>Detectan contagios de la variante MU
- El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html/amp">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.667962b627f66d0f61011d15e117b96d.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '7285500');
googletag.pubads().setTargeting("topic", [
"Cepas Covid-19",
"Covid-19",
"Pandemia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript" src="https://code.jquery.com/jquery-3.6.0.min.js"></script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html"
},
"headline" : "Detectan contagios de la variante MU
",
"datePublished": "2021-10-01T20:10:40CDT",
"dateModified": "2021-10-01T20:13:29CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Oscar Reyes | El Sol de Irapuato
"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/incoming/fou7vb-se-siguen-estudiando.png/ALTERNATES/LANDSCAPE_960/se-siguen-estudiando.png",
"height": "599",
"width": "960"
},
"description" : "Delta la que más circula, en el estado ya son 354 contagios provocados por al menos nueve variantes del virus SARS-CoV-2a
"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 1 de octubre de 2021
</p>
</div>
<div>
<h1
class="title">
Detectan contagios de la variante MU
</h1>
</div>
<h3
class="subtitle">
Delta la que más circula, en el estado ya son 354 contagios provocados por al menos nueve variantes del virus SARS-CoV-2a
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/incoming/fou7vb-se-siguen-estudiando.png/ALTERNATES/LANDSCAPE_160/se-siguen-estudiando.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/fou7vb-se-siguen-estudiando.png/BINARY/thumbnail/se-siguen-estudiando.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="se-siguen-estudiando.png"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Se siguen estudiando casos para identificar variantes. | Foto: Cortesía | Secretaría de Salud
</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Oscar Reyes | El Sol de Irapuato
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7285500"
>
<p><b>IRAPUATO, Gto. (OEM-Informex).- La variante Mu del virus SARS-CoV-2 ya fue identificada en Guanajuato y en cinco personas fueron detectados estos contagios.</b></p><ul><li><a href="https://www.elsoldeleon.com.mx/local/muere-adolescente-de-19-anos-por-covid-19-en-silao-7280225.html"><b><u>Muere adolescente de 19 años por Covid-19 en Silao</u></b></a></li></ul><p>Fátima Melchor Márquez, jefa estatal de Epidemiología de la Secretaría de Salud de Guanajuato, informó que en el estado ya son 354 contagios provocados por al menos nueve variantes del virus SARS-CoV-2a, en donde en las últimas semanas la de mayor predominancia es la Delta, particularmente entre la población joven, en donde se han concentrado la mayor cantidad de las transmisiones y de defunciones por Covid-19.</p><p>Es decir, en una semana fueron notificados 81 casos nuevos de variantes del virus SARS-CoV-2, pues la semana pasada eran 271 casos y en esta semana ya son 354.</p><p><b>⬇️Da clic aquí⬇️</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/tiene-hospitalangeles-multiples-denuncias-profeco-7285214.html">
<img src="https://www.elsoldeleon.com.mx/incoming/90b2gv-hospital-angeles-1.jpg/ALTERNATES/LANDSCAPE_160/HOSPITAL-ANGELES%201.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/90b2gv-hospital-angeles-1.jpg/BINARY/thumbnail/HOSPITAL-ANGELES%201.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="HOSPITAL-ANGELES 1.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/tiene-hospitalangeles-multiples-denuncias-profeco-7285214.html">
Tiene hospital privado múltiples denuncias: Profeco
</a>
</h4>
</div>
</article>
</p><p>De acuerdo con el reporte de la <u><b><i><a href="https://www.elsoldeleon.com.mx/local/retrasan-llegada-de-dosis-anti-influenza-7281405.html" target="_self" rel="Follow">Secretaría de Salud de Guanajuato sobre las variantes del virus SARS-CoV-2,</a></i></b></u> en el estado son 149 casos de la variante identificada como B.1.1.519, 68 casos de la variante Gamma, 59 casos de la variante Delta, 32 casos de otras variantes, incluida uno de Lambda, así como 26 de ala Alpha, 13 de la B.1.427/B.1.429, cinco de Mu, así como una de Iota y una de Beta.</p><p>El reporte de la Secretaría de Salud de Guanajuato indica también que desde junio la variante de mayor circulación ha sido la Delta y durante las últimas es la única que se ha presentado en el estado.</p><p>Sin embargo, llama la atención la confirmación de cinco casos de la variante Mu, pues a pesar de que el Subsecretario de Prevención y Promoción de la Salud, Hugo López-Gatell, indicara que ésta no es considerada una variante de preocupación, sino sólo de interés, también la Agencia Europea de Medicamentos calificó a principios de septiembre a la variante Mu como “potencialmente preocupante”, pues incluso algunos estudios advertían que podía desarrollar riesgo de inmunoevasión, es decir, que las vacunas podrían no ser efectivas para ésta, aunque no ha sido del todo informado con mayor precisión.</p><p>Por ello, Fátima Melchor Márquez reiteró el llamado a la población guanajuatenses a mantener las medidas sanitarias, como el uso de cubrebocas, el lavado de manos, el uso de alcohol en gel, evitar aglomeraciones, seguir aplicando el distanciamiento social y por ello, para seguir garantizando la no aglomeración innecesaria, el estado permanecerá una semana más en semáforo amarillo con alerta, el cual estará vigente del cuatro al 10 de octubre.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7285500 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7285500").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7285500").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7285500").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7285500"
>
<p><b>IRAPUATO, Gto. (OEM-Informex).- La variante Mu del virus SARS-CoV-2 ya fue identificada en Guanajuato y en cinco personas fueron detectados estos contagios.</b></p><ul><li><a href="https://www.elsoldeleon.com.mx/local/muere-adolescente-de-19-anos-por-covid-19-en-silao-7280225.html"><b><u>Muere adolescente de 19 años por Covid-19 en Silao</u></b></a></li></ul><p>Fátima Melchor Márquez, jefa estatal de Epidemiología de la Secretaría de Salud de Guanajuato, informó que en el estado ya son 354 contagios provocados por al menos nueve variantes del virus SARS-CoV-2a, en donde en las últimas semanas la de mayor predominancia es la Delta, particularmente entre la población joven, en donde se han concentrado la mayor cantidad de las transmisiones y de defunciones por Covid-19.</p><p>Es decir, en una semana fueron notificados 81 casos nuevos de variantes del virus SARS-CoV-2, pues la semana pasada eran 271 casos y en esta semana ya son 354.</p><p><b>⬇️Da clic aquí⬇️</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/tiene-hospitalangeles-multiples-denuncias-profeco-7285214.html">
<img src="https://www.elsoldeleon.com.mx/incoming/90b2gv-hospital-angeles-1.jpg/ALTERNATES/LANDSCAPE_160/HOSPITAL-ANGELES%201.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/90b2gv-hospital-angeles-1.jpg/BINARY/thumbnail/HOSPITAL-ANGELES%201.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="HOSPITAL-ANGELES 1.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/tiene-hospitalangeles-multiples-denuncias-profeco-7285214.html">
Tiene hospital privado múltiples denuncias: Profeco
</a>
</h4>
</div>
</article>
</p><p>De acuerdo con el reporte de la <u><b><i><a href="https://www.elsoldeleon.com.mx/local/retrasan-llegada-de-dosis-anti-influenza-7281405.html" target="_self" rel="Follow">Secretaría de Salud de Guanajuato sobre las variantes del virus SARS-CoV-2,</a></i></b></u> en el estado son 149 casos de la variante identificada como B.1.1.519, 68 casos de la variante Gamma, 59 casos de la variante Delta, 32 casos de otras variantes, incluida uno de Lambda, así como 26 de ala Alpha, 13 de la B.1.427/B.1.429, cinco de Mu, así como una de Iota y una de Beta.</p><p>El reporte de la Secretaría de Salud de Guanajuato indica también que desde junio la variante de mayor circulación ha sido la Delta y durante las últimas es la única que se ha presentado en el estado.</p><p>Sin embargo, llama la atención la confirmación de cinco casos de la variante Mu, pues a pesar de que el Subsecretario de Prevención y Promoción de la Salud, Hugo López-Gatell, indicara que ésta no es considerada una variante de preocupación, sino sólo de interés, también la Agencia Europea de Medicamentos calificó a principios de septiembre a la variante Mu como “potencialmente preocupante”, pues incluso algunos estudios advertían que podía desarrollar riesgo de inmunoevasión, es decir, que las vacunas podrían no ser efectivas para ésta, aunque no ha sido del todo informado con mayor precisión.</p><p>Por ello, Fátima Melchor Márquez reiteró el llamado a la población guanajuatenses a mantener las medidas sanitarias, como el uso de cubrebocas, el lavado de manos, el uso de alcohol en gel, evitar aglomeraciones, seguir aplicando el distanciamiento social y por ello, para seguir garantizando la no aglomeración innecesaria, el estado permanecerá una semana más en semáforo amarillo con alerta, el cual estará vigente del cuatro al 10 de octubre.</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7285500 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7285500").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7285500").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7285500").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Pandemia" class ="item-tags" >
Pandemia
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Cepas_Covid-19" class ="item-tags" >
Cepas Covid-19
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html/default/wf.fragment/9cf9ac42-91e2-40d7-88ec-114d59208860"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/local/suman-mas-de-mil-cirugias-al-mes-las-realizadas-por-el-hospital-general-de-leon-7283503.html">
<img src="https://www.elsoldeleon.com.mx/local/sachyx-suman-mas-de-mil-cirugias-al-mes-las-realizadas-por-el-hgl/ALTERNATES/LANDSCAPE_160/Suman-m%C3%A1s-de-mil-cirug%C3%ADas-al-mes-las-realizadas-por-el-HGL"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/sachyx-suman-mas-de-mil-cirugias-al-mes-las-realizadas-por-el-hgl/BINARY/thumbnail/Suman-m%C3%A1s-de-mil-cirug%C3%ADas-al-mes-las-realizadas-por-el-HGL"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Suman-más-de-mil-cirugías-al-mes-las-realizadas-por-el-HGL"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/local/suman-mas-de-mil-cirugias-al-mes-las-realizadas-por-el-hospital-general-de-leon-7283503.html">
Suman más de mil cirugías al mes las realizadas por el Hospital General de León
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/local/muere-adolescente-de-19-anos-por-covid-19-en-silao-7280225.html">
<img src="https://www.elsoldeleon.com.mx/local/geanyk-infectados-de-covid-19/ALTERNATES/LANDSCAPE_160/INFECTADOS-DE-COVID-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/geanyk-infectados-de-covid-19/BINARY/thumbnail/INFECTADOS-DE-COVID-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INFECTADOS-DE-COVID-19"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/local/muere-adolescente-de-19-anos-por-covid-19-en-silao-7280225.html">
Muere adolescente de 19 años por Covid-19 en Silao
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/local/mueren-nueve-guanajuatenses-mas-por-covid-19-7276562.html">
<img src="https://www.elsoldeleon.com.mx/local/lvl1fz-covid-19/ALTERNATES/LANDSCAPE_160/covid-19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/lvl1fz-covid-19/BINARY/thumbnail/covid-19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid-19"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/local/mueren-nueve-guanajuatenses-mas-por-covid-19-7276562.html">
Mueren nueve guanajuatenses más por Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/deportes/a-jugar-regresa-el-torneo-de-los-soles-2021-7283986.html">
<img src="https://www.elsoldeleon.com.mx/deportes/g3vtbw-torneodesoles/ALTERNATES/LANDSCAPE_160/torneodesoles"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/g3vtbw-torneodesoles/BINARY/thumbnail/torneodesoles"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="torneodesoles"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/a-jugar-regresa-el-torneo-de-los-soles-2021-7283986.html">
¡A jugar! Regresa el Torneo de Los Soles
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/deportes/esmeraldas-obligados-a-revertir-racha-ante-atletico-de-san-luis-7283961.html"> Esmeraldas obligados a revertir racha ante Atlético de San Luis</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/deportes/inscripciones-para-torne-de-los-soles-xl-2021-2022-7281364.html"> Inscripciones para Torne⚽ de ☀️Los Soles☀️ XL 2021-2022</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/deportes/regresa-maradona-con-accion-en-cuatro-frentes-7281213.html"> Regresa Maradona con acción en cuatro frentes</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html">
<img src="https://www.elsoldeleon.com.mx/incoming/fou7vb-se-siguen-estudiando.png/ALTERNATES/LANDSCAPE_160/se-siguen-estudiando.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/fou7vb-se-siguen-estudiando.png/BINARY/thumbnail/se-siguen-estudiando.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="se-siguen-estudiando.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html">
Detectan contagios de la variante MU
</a>
</h4>
<p class="summary ">
Delta la que más circula, en el estado ya son 354 contagios provocados por al menos nueve variantes del virus SARS-CoV-2a
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/amlo-a-traves-de-morena-va-tras-zamarripa-para-destruir-al-gobierno-de-guanajuato-pan-7283858.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/amlo-a-traves-de-morena-va-tras-zamarripa-para-destruir-al-gobierno-de-guanajuato-pan-7283858.html">
<img src="https://www.elsoldeleon.com.mx/local/4wzth4-carlos-zamarripa-aguirre/ALTERNATES/LANDSCAPE_160/Carlos-Zamarripa-Aguirre"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/4wzth4-carlos-zamarripa-aguirre/BINARY/thumbnail/Carlos-Zamarripa-Aguirre"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carlos-Zamarripa-Aguirre"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/amlo-a-traves-de-morena-va-tras-zamarripa-para-destruir-al-gobierno-de-guanajuato-pan-7283858.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/amlo-a-traves-de-morena-va-tras-zamarripa-para-destruir-al-gobierno-de-guanajuato-pan-7283858.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/amlo-a-traves-de-morena-va-tras-zamarripa-para-destruir-al-gobierno-de-guanajuato-pan-7283858.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/amlo-a-traves-de-morena-va-tras-zamarripa-para-destruir-al-gobierno-de-guanajuato-pan-7283858.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/amlo-a-traves-de-morena-va-tras-zamarripa-para-destruir-al-gobierno-de-guanajuato-pan-7283858.html">
AMLO a través de Morena, va tras Zamarripa para destruir al Gobierno de Guanajuato: PAN
</a>
</h4>
<p class="summary ">
Toda la agenda Legislativa que tiene Morena fue impuesta por el presidente de la República Mexicana
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/baja-nivel-de-la-presa-el-palote-ya-se-puede-recorrer-todo-el-metropolitano-7285451.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/baja-nivel-de-la-presa-el-palote-ya-se-puede-recorrer-todo-el-metropolitano-7285451.html">
<img src="https://www.elsoldeleon.com.mx/incoming/jk9ks0-metropolitano-4.jpg/ALTERNATES/LANDSCAPE_160/METROPOLITANO%20(4).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/jk9ks0-metropolitano-4.jpg/BINARY/thumbnail/METROPOLITANO%20(4).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="METROPOLITANO (4).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/baja-nivel-de-la-presa-el-palote-ya-se-puede-recorrer-todo-el-metropolitano-7285451.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/baja-nivel-de-la-presa-el-palote-ya-se-puede-recorrer-todo-el-metropolitano-7285451.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/baja-nivel-de-la-presa-el-palote-ya-se-puede-recorrer-todo-el-metropolitano-7285451.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/baja-nivel-de-la-presa-el-palote-ya-se-puede-recorrer-todo-el-metropolitano-7285451.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/baja-nivel-de-la-presa-el-palote-ya-se-puede-recorrer-todo-el-metropolitano-7285451.html">
Baja nivel de la presa El Palote, ya se puede recorrer todo el Metropolitano
</a>
</h4>
<p class="summary ">
La presa sigue sobrepasando su capacidad hasta 9% pero se instaló un puente para que la gente pueda recorrer todo el parque
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/domina-fenix-en-liga-tobi-7285562.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/domina-fenix-en-liga-tobi-7285562.html">
<img src="https://www.elsoldeleon.com.mx/incoming/hzu1fz-tocho-4-cortesia-tobi-.jpg/ALTERNATES/LANDSCAPE_160/Tocho%204%20Cortes%C3%ADa%20TOBI%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/hzu1fz-tocho-4-cortesia-tobi-.jpg/BINARY/thumbnail/Tocho%204%20Cortes%C3%ADa%20TOBI%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tocho 4 Cortesía TOBI .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/domina-fenix-en-liga-tobi-7285562.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/domina-fenix-en-liga-tobi-7285562.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/domina-fenix-en-liga-tobi-7285562.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/domina-fenix-en-liga-tobi-7285562.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/domina-fenix-en-liga-tobi-7285562.html">
Domina Fénix en Liga TOBI
</a>
</h4>
<p class="summary ">
La categoría varonil abierta celebró su tercer jornada en el campo sintético del Módulo Deportivo Metropolitano
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/libran-escuelas-contagios-masivos-pese-a-clases-presenciales-7285523.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/libran-escuelas-contagios-masivos-pese-a-clases-presenciales-7285523.html">
<img src="https://www.elsoldeleon.com.mx/incoming/ffg6z-se-han-respetado.png/ALTERNATES/LANDSCAPE_160/se-han-respetado.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/ffg6z-se-han-respetado.png/BINARY/thumbnail/se-han-respetado.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="se-han-respetado.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/libran-escuelas-contagios-masivos-pese-a-clases-presenciales-7285523.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/libran-escuelas-contagios-masivos-pese-a-clases-presenciales-7285523.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/libran-escuelas-contagios-masivos-pese-a-clases-presenciales-7285523.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/libran-escuelas-contagios-masivos-pese-a-clases-presenciales-7285523.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/libran-escuelas-contagios-masivos-pese-a-clases-presenciales-7285523.html">
Libran escuelas contagios masivos pese a clases presenciales
</a>
</h4>
<p class="summary ">
A un mes de volver a las aulas ha habido pocos contagios y han sido fuera de aulas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html">
<img src="https://www.elsoldeleon.com.mx/incoming/fou7vb-se-siguen-estudiando.png/ALTERNATES/LANDSCAPE_160/se-siguen-estudiando.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/fou7vb-se-siguen-estudiando.png/BINARY/thumbnail/se-siguen-estudiando.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="se-siguen-estudiando.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/detectan-contagios-de-la-variante-mu-7285500.html">
Detectan contagios de la variante MU
</a>
</h4>
<p class="summary ">
Delta la que más circula, en el estado ya son 354 contagios provocados por al menos nueve variantes del virus SARS-CoV-2a
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/baja-nivel-de-la-presa-el-palote-ya-se-puede-recorrer-todo-el-metropolitano-7285451.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/baja-nivel-de-la-presa-el-palote-ya-se-puede-recorrer-todo-el-metropolitano-7285451.html">
<img src="https://www.elsoldeleon.com.mx/incoming/jk9ks0-metropolitano-4.jpg/ALTERNATES/LANDSCAPE_160/METROPOLITANO%20(4).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/jk9ks0-metropolitano-4.jpg/BINARY/thumbnail/METROPOLITANO%20(4).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="METROPOLITANO (4).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/baja-nivel-de-la-presa-el-palote-ya-se-puede-recorrer-todo-el-metropolitano-7285451.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/baja-nivel-de-la-presa-el-palote-ya-se-puede-recorrer-todo-el-metropolitano-7285451.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/baja-nivel-de-la-presa-el-palote-ya-se-puede-recorrer-todo-el-metropolitano-7285451.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/baja-nivel-de-la-presa-el-palote-ya-se-puede-recorrer-todo-el-metropolitano-7285451.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/baja-nivel-de-la-presa-el-palote-ya-se-puede-recorrer-todo-el-metropolitano-7285451.html">
Baja nivel de la presa El Palote, ya se puede recorrer todo el Metropolitano
</a>
</h4>
<p class="summary ">
La presa sigue sobrepasando su capacidad hasta 9% pero se instaló un puente para que la gente pueda recorrer todo el parque
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/mas-de-250-contadores-participaron-en-la-xxix-semana-de-la-contaduria-2021-7285404.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/mas-de-250-contadores-participaron-en-la-xxix-semana-de-la-contaduria-2021-7285404.html">
<img src="https://www.elsoldeleon.com.mx/incoming/57x08e-contadores-1.jpg/ALTERNATES/LANDSCAPE_160/CONTADORES%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/57x08e-contadores-1.jpg/BINARY/thumbnail/CONTADORES%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CONTADORES (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/mas-de-250-contadores-participaron-en-la-xxix-semana-de-la-contaduria-2021-7285404.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/mas-de-250-contadores-participaron-en-la-xxix-semana-de-la-contaduria-2021-7285404.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/mas-de-250-contadores-participaron-en-la-xxix-semana-de-la-contaduria-2021-7285404.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/mas-de-250-contadores-participaron-en-la-xxix-semana-de-la-contaduria-2021-7285404.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/mas-de-250-contadores-participaron-en-la-xxix-semana-de-la-contaduria-2021-7285404.html">
Más de 250 contadores participaron en la XXIX Semana de la Contaduría 2021
</a>
</h4>
<p class="summary ">
El evento tuvo como tema "La Contaduría y Los Retos de su Reingeniería", donde los ponentes expusieron las recomendaciones en el nuevo proceso de los contadores
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/participara-eduardo-trevino-en-fic-7285358.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/participara-eduardo-trevino-en-fic-7285358.html">
<img src="https://www.elsoldeleon.com.mx/incoming/ns9rop-eduardo-trevino-2.jpg/ALTERNATES/LANDSCAPE_160/EDUARDO-TREVI%C3%91O%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/ns9rop-eduardo-trevino-2.jpg/BINARY/thumbnail/EDUARDO-TREVI%C3%91O%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EDUARDO-TREVIÑO 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/participara-eduardo-trevino-en-fic-7285358.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/participara-eduardo-trevino-en-fic-7285358.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/participara-eduardo-trevino-en-fic-7285358.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/participara-eduardo-trevino-en-fic-7285358.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/participara-eduardo-trevino-en-fic-7285358.html">
Participará Eduardo Treviño en FIC
</a>
</h4>
<p class="summary ">
Los días 14 y 15 de octubre estará en el patio del antiguo colegio jesuita
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1323&contextPath=1216-1323-&pubId=24&cat=&meta=read-story&objId=7285500&type=article&title=Detectan+contagios+de+la+variante+MU&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2flocal%2fdetectan-contagios-de-la-variante-mu-7285500.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1323&amp;contextPath=1216-1323-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=7285500&amp;type=article&amp;title=Detectan+contagios+de+la+variante+MU&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2flocal%2fdetectan-contagios-de-la-variante-mu-7285500.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1323-&cat=main.ewf%2c2014&objId=273671190&title=Cepas+Covid-19&url=tag%3amain.ewf%2c2014%3aCepas_Covid-19&rt=1&ctxId=1323&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1323-&amp;cat=main.ewf%2c2014&amp;objId=273671190&amp;title=Cepas+Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCepas_Covid-19&amp;rt=1&amp;ctxId=1323&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1323-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=1323&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1323-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=1323&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1323-&cat=main.ewf%2c2014&objId=235387758&title=Pandemia&url=tag%3amain.ewf%2c2014%3aPandemia&rt=1&ctxId=1323&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1323-&amp;cat=main.ewf%2c2014&amp;objId=235387758&amp;title=Pandemia&amp;url=tag%3amain.ewf%2c2014%3aPandemia&amp;rt=1&amp;ctxId=1323&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Oscar Reyes | El Sol de Irapuato
';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
