<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "El Sol de León"});
dataLayer.push({"seccion" : "local_candidatos"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Alma María del Rosario Guerra Vallejo, candidata del PRI a la alcaldía de San Felipe - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Elecciones 2021,Perfiles, "/>
<meta name="description" content="El próximo 6 de junio son las elecciones más grandes en la historia de México. Conoce el perfil de los candidatos"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeleon.com.mx/local/candidatos/qq8rbg-alma-guerra-vallejo.jpg/ALTERNATES/LANDSCAPE_1140/ALMA%20GUERRA%20VALLEJO.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Alma María del Rosario Guerra Vallejo, candidata del PRI a la alcaldía de San Felipe"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/local/candidatos/perfil-de-la-candidata-alma-maria-del-rosario-guerra-vallejo-a-la-alcaldia-de-san-felipe-elecciones-2021-6605734.html"/>
<meta property="og:description" content="El próximo 6 de junio son las elecciones más grandes en la historia de México. Conoce el perfil de los candidatos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Alma María del Rosario Guerra Vallejo, candidata del PRI a la alcaldía de San Felipe"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/local/candidatos/perfil-de-la-candidata-alma-maria-del-rosario-guerra-vallejo-a-la-alcaldia-de-san-felipe-elecciones-2021-6605734.html"/>
<meta name="twitter:description" content="El próximo 6 de junio son las elecciones más grandes en la historia de México. Conoce el perfil de los candidatos"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldeleon.com.mx/local/candidatos/qq8rbg-alma-guerra-vallejo.jpg/ALTERNATES/LANDSCAPE_400/ALMA%20GUERRA%20VALLEJO.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/local/candidatos/perfil-de-la-candidata-alma-maria-del-rosario-guerra-vallejo-a-la-alcaldia-de-san-felipe-elecciones-2021-6605734.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/local/candidatos/perfil-de-la-candidata-alma-maria-del-rosario-guerra-vallejo-a-la-alcaldia-de-san-felipe-elecciones-2021-6605734.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.667962b627f66d0f61011d15e117b96d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/local_candidatos_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/local_candidatos_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/local_candidatos_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/local_candidatos_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/local_candidatos_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '6605734');
googletag.pubads().setTargeting("topic", [
"Elecciones 2021",
"Perfiles",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/local/candidatos/perfil-de-la-candidata-alma-maria-del-rosario-guerra-vallejo-a-la-alcaldia-de-san-felipe-elecciones-2021-6605734.html"
},
"headline" : "Alma María del Rosario Guerra Vallejo, candidata del PRI a la alcaldía de San Felipe",
"datePublished": "2021-04-16T13:56:36CDT",
"dateModified": "2021-04-16T13:56:36CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "El Sol de León"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/local/candidatos/qq8rbg-alma-guerra-vallejo.jpg/ALTERNATES/LANDSCAPE_960/ALMA%20GUERRA%20VALLEJO.jpg",
"height": "599",
"width": "960"
},
"description" : "El próximo 6 de junio son las elecciones más grandes en la historia de México. Conoce el perfil de los candidatos"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/local/candidatos/">
Candidatos
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 16 de abril de 2021
</p>
</div>
<div>
<h1
class="title">
Alma María del Rosario Guerra Vallejo, candidata del PRI a la alcaldía de San Felipe
</h1>
</div>
<h3
class="subtitle">
El próximo 6 de junio son las elecciones más grandes en la historia de México. Conoce el perfil de los candidatos
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/local/candidatos/qq8rbg-alma-guerra-vallejo.jpg/ALTERNATES/LANDSCAPE_160/ALMA%20GUERRA%20VALLEJO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/candidatos/qq8rbg-alma-guerra-vallejo.jpg/BINARY/thumbnail/ALMA%20GUERRA%20VALLEJO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ALMA GUERRA VALLEJO.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/local/candidatos/perfil-de-la-candidata-alma-maria-del-rosario-guerra-vallejo-a-la-alcaldia-de-san-felipe-elecciones-2021-6605734.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/local/candidatos/perfil-de-la-candidata-alma-maria-del-rosario-guerra-vallejo-a-la-alcaldia-de-san-felipe-elecciones-2021-6605734.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/local/candidatos/perfil-de-la-candidata-alma-maria-del-rosario-guerra-vallejo-a-la-alcaldia-de-san-felipe-elecciones-2021-6605734.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/local/candidatos/perfil-de-la-candidata-alma-maria-del-rosario-guerra-vallejo-a-la-alcaldia-de-san-felipe-elecciones-2021-6605734.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de León
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6605734"
>
<p><b>Nombre:</b> Alma María del Rosario Guerra Vallejo</p><p><b>Fecha de nacimiento:</b> 07/10/1982</p><p><b>Familia:</b> Casada.</p><p><b>Educación:</b> Licenciatura en Derecho por la Universidad de la Salle Bajío</p><p>Alma María del Rosario Guerra Vallejo, es la Candidata por el Partido Revolucionario Institucional (PRI), a la alcaldía de San Felipe en las próximas elecciones del 6 de junio, es licenciada en Derecho por la Universidad de la Salle Bajío y también se encuentra cursando una maestría en Juicios Orales. </p><p>Además en su formación también ha tomado cursos relacionados con el Derecho, pues estuvo en un Seminario de Derecho Internacional Humanitario, impartido por la Cruz Roja Internacional CICR, también tomó un Seminario en Derechos Humanos, impartido por la Procuraduría de los Derechos Humanos de los Estado de Guanajuato 2005, cursó también Juicio Oral impartido por el Poder Judicial del Estado de Guanajuato, así como tomó un Curso de Cadena de Custodia y preservación de los hechos impartido por la Dirección de Seguridad Pública de San Felipe, Guanajuato.</p><p>También ha participado en talleres de prácticas de litigación oral impartido por el PJEG, mientras que tomó cursos de actualización en materia fiscal impartido por la Secretaría de finanzas, inversión y Administración del Estado de Guanajuato.</p><p>Al igual tomó una capacitación permanente para autoridades electas impartida por el CDE, Guanajuato, así como un curso de mejores gobernantes, impartido por el CDE Guanajuato, al igual que ha tomado cursos y talleres del empoderamiento de la mujer y equidad de género impartido por ONMPRI.</p><p>Respecto a su experiencia laboral comenzó siendo pasante de derecho en el buffet jurídico “Sandoval Hernández Cubillo” y participó en la cobranza judicial y extrajudicial de caja alianza y de la WV, además también estuvo como meritorio en el Juzgado Noveno de Partido de la ciudad de León, así como también ha sido asesora jurídica en el Colegio de Abogados de León, durante la administración de Luis Sndobal Asencio, también realizó su servicio profesional en el Consejo Consultivo Delegacional, dentro de la Jefatura de Servicios Jurídicos del Instituto Mexicano del Seguro Social IMSS.</p><p>Fue encargada de cartera vencida en Financiera Independencia, también estuvo en el Bufette Jurídico Torres Sandoval Asociados, también estuvo Administradora del Estadio Torres Mochas de San Felipe, Guanajuato, también estuvo como jefe del área Jurídica de la Dirección de Seguridad Pública y también estuvo como Subdirectora de Seguridad Pública, San Felipe.</p><p>Como militante del PRI, participó en la Secretaría de Organización del Comité Municipal de San Felipe, también estuvo como representante Suplente del PRI ante el Consejo Municipal Electoral de San Felipe, Guanajuato en la Jornada Electoral 2012.</p><p>Fue síndico Suplente de la Administración 2012-2015 San Felipe, fue Secretaria General del Organismo Nacional de Mujeres Priistas en el mismo municipio.</p><p>También ha participado como delegada en la Asamblea Nacional XXII, fue consejera Político Estatal en 2017, fue Diputada Local Suplente de la Maestra Celeste Gómez Fragoso LXIV Legislatura del estado de Guanajuato.</p><p>Se define como una “Mujer empoderada, decisiva, competitiva en el área donde me desempeñe, generando acciones proactivas apegadas a la legalidad y en beneficio de la ciudadanía, para ser orgullo y ejemplo de vida para mis hijos y ser siempre una guía de lucha por las causas sociales”. </p><p><b>Carrera</b></p><p>1998 Director del Programa de Derecho Internacional Humanitario del Comité de Juventud de la Cruz Roja Mexicana León</p><p>2000 Vicepresidenta del Comité de Juventud de la Cruz Roja Mexicana León.</p><p>2000-2011 </p><p>Pasante de Derecho en el Buffet jurídico “Sandoval Hernández Cubillo, en la cobranza judicial y extrajudicial de caja alianza y de la WV.</p><p>Meritorio en el Juzgado Noveno de Partido de la Cd. De León Gto.</p><p>Asesor Jurídico en el Colegio de Abogados de León AC. Durante la Administración del Lic. Luis Sandoval Asencio.</p><p>Servicio Profesional en el Consejo Consultivo Delegacional, Dentro de la Jefatura de Servicios Jurídicos Del Instituto mexicano del Seguro Social de la Cd. de León, Gto. En el área de Juicios Fiscales.</p><p>Encargada de cartera vencida en Financiera Independencia</p><p>Bufette Jurídico Torres Sandoval Asociados</p><p>Administradora del Estadio Torres Mochas de San Felipe, Guanajuato</p><p>2007 Consejera en Cruz Roja Delegación San Felipe</p><p>2007 Consejera en el Voluntariado del Patronato del hospital del C-12, san Felipe</p><p><br></p><p>2012-2015</p><p>Jefe del área Jurídica de la Dirección de Seguridad Pública</p><p>Subdirectora de Seguridad Pública, San Felipe, Guanajuato</p><p>Asesor Jurídico del Secretario del H. Ayuntamiento y del Departamento de Fiscalización y Control Municipal.</p><p>2016 Socia del Club de Leones Internacional</p><p>2017 Agremiada de la barra de Juristas del Municipio de San Felipe</p><p>2015-2018</p><p>Regidora del H. Ayuntamiento 2015-2018 del Municipio de San Felipe, Guanajuato emanada del Partido Revolucionario Institucional.</p><p>Presidenta de la Comisión de seguridad pública y Transito</p><p>Presidenta de la Comisión de Planeación</p><p>Secretaria de la Comisión de Desarrollo Urbano</p><p>Vocal de la Comisión de Equidad de Género</p><p>Vocal de la Comisión de Obras y Servicios públicos.</p><p>Vocal de la Comisión de Reglamentos</p><p>Consejera de COPLADEM</p><p>Consejo de Honor y Justicia de Seguridad pública</p><p>Comisión de Servicio Profesional de Carrera, Honor y Justicia de los Cuerpos de seguridad Pública</p><p>Consejo de Participación Ciudadana de Protección Civil,</p><p>Consejo de Mejora Regulatoria</p><p>Consejo de Regularización de Asentamientos Humanos.</p><p>2019 -2021</p><p>Abogada Postulante Despacho Jurídico GUE&amp;BEC</p><p><br></p><p>2012 Militante Priista</p><p>Secretaria de Organización del Comité Municipal de San Felipe </p><p>Representante Suplente del PRI ante el Consejo Municipal Electoral de San Felipe</p><p>Secretaria adjunta al presidente del CM, San Felipe</p><p>2012-2015</p><p>Síndico Suplente de la Administración </p><p>Secretaria General del Organismo Nacional de Mujeres Priistas (ONMPRI) en San Felipe, Guanajuato (2012)</p><p>2015 Secretaria General del Comité Municipal de San Felipe</p><p>Secretaria General de la Asociación Nacional de Regidores de México Capitulo Guanajuato (ANAREM)Presidenta del Órgano Auxiliar de Procesos Internos del ONMPRI 2017 Secretaria de Acción Electoral del ONMPRI, Estatal Asambleísta en la Mesa temática en Mazatlán, Sinaloa “RENDICION DE CUENTAS” Delegada Asamblea Nacional XXII Consejero Político Estatal (2017)</p><p>Diputada Local Suplente de la Maestra Celeste Gómez Fragoso LXIV Legislatura del estado de Guanajuato</p><p>Directora de la Escuela nacional de Mujeres Priistas en el estado de Guanajuato en su 2da Generación 2019</p><p>Presidente del Comité Municipal del PRI, san Felipe, Guanajuato 2020-2023</p><p>Candidata para la presidencia Municipal de san Felipe, Guanajuato por el Partido Revolucionario Institucional</p><p><b>A fondo:</b></p><p>Maestría en Juicios Orales cursando</p><p>1996 Seminario de Derecho Internacional Humanitario. Impartido Por la Cruz Roja Internacional CICR</p><p>2005 Seminario de Derechos Humanos. Impartido por la Procuraduría de los Derechos Humanos del Estado de Guanajuato.</p><p>2012 Curso de Juicio oral impartido por el Poder Judicial del Estado de Guanajuato</p><p>2012 Curso de Cadena de Custodia y preservación de los hechos impartido por la Dirección de Seguridad Pública de San Felipe, Guanajuato.</p><p>2013 Taller de prácticas de litigación oral impartido por el PJEG.</p><p>2013 Cursos de actualización en materia fiscal impartido por la Secretaría de finanzas, inversión y Administración del Estado de Guanajuato.</p><p>2015 Capacitación permanente para autoridades electas impartida por el CDE, Guanajuato.</p><p>Mejores Gobernantes, impartido por el CDE, Guanajuato</p><p>Cursos y Talleres del empoderamiento de la mujer y equidad de genero impartido por ONMPRI</p><p>Curso de Documentos Básicos impartido por ICADEP del CDE</p><p>Plataforma de Liderazgo de las Mujeres impartido por ONMPRI.</p><p>Curso de Liderazgo y Comunicación impartido a través de la Fundación Unidos para Servir.</p><p>Seminario de Herramientas de Gerencia Política, en la Cd. de México impartido por la universidad de Washington por ONMPRI.</p><p>Talleres de Liderazgo, oratoria y debate impartido por ONMPRI Guanajuato</p><p>Cursos de Actualización impartidos por ANAREM</p><p>Alumna de la Escuela Nacional de Mujeres Priistas Folio 1706777.</p><p>Foro Regional de Fortalecimiento de capacidades para la formación de Liderazgos femeninos hacia la construcción de una democracia paritaria y libre de violencia, impartido por el Tribunal Electoral del poder Judicial de la Federación y ONU Mujeres, en Monterrey</p><p>Seminario Internacional de Liderazgo de la Mujer impartido por ONMPRI en CDMX</p><p>Diplomado en Derecho Electoral impartido por SAE del CDE en la Universidad de Guanajuato.</p><p>Taller de teoría del delito impartido por la Universidad de Guanajuato.</p><p>Etapa Intermedia, impartida por FAE.</p><p>Diplomado Internacional de Inteligencia Política y Género.</p><p>Diversas actualizaciones con diplomados y seminarios en Juicios Orales</p><p>Cargo por el que compite: Alcaldía de San Felipe</p><p>Partido: Partido de la Revolución Institucional (PRI).</p><p>Partidos en los que ha militado anteriormente: PRI</p><p>Experiencia: Experiencia laboral</p><p>Directora del Programa de Derecho Internacional Humanitario del Comité de Juventud de la Cruz Roja Mexicana León</p><p>Vicepresidenta del Comité de Juventud de la Cruz Roja Mexicana León.</p><p>Pasante de Derecho en el Buffet jurídico “Sandoval Hernández Cubillo, en la cobranza judicial y extrajudicial de caja alianza y de la WV.</p><p>Meritorio en el Juzgado Noveno de Partido de la Cd. De León Gto.</p><p>Asesor Jurídico en el Colegio de Abogados de León AC. Durante la Administración del Lic. Luis Sandoval Asencio.</p><p>Servicio Profesional en el Consejo Consultivo Delegacional, Dentro de la Jefatura de Servicios Jurídicos Del Instituto mexicano del Seguro Social de la Cd. de León ,Gto. En el área de Juicios Fiscales.</p><p>Encargada de cartera vencida en Financiera Independencia</p><p>Bufette Jurídico Torres Sandoval Asociados</p><p>Administradora del Estadio Torres Mochas de San Felipe, Guanajuato</p><p>Consejera en Cruz Roja Delegación San Felipe</p><p>Consejera en el Voluntariado del Patronato del hospital del C-12, san Felipe</p><p>Jefe del área Jurídica de la Dirección de Seguridad Pública</p><p>Subdirectora de Seguridad Pública, San Felipe, Guanajuato</p><p>Asesor Jurídico del Secretario del H. Ayuntamiento y del Departamento de Fiscalización y Control Municipal.</p><p>Socia del Club de Leones Internacional</p><p>Agremiada de la barra de Juristas del Municipio de San Felipe</p><p>Regidora del H. Ayuntamiento 2015-2018 del Municipio de San Felipe, Guanajuato emanada del Partido Revolucionario Institucional.</p><p>Presidenta de la Comisión de seguridad pública y Tránsito</p><p>Presidenta de la Comisión de Planeación</p><p>Secretaria de la Comisión de Desarrollo Urbano</p><p>Vocal de la Comisión de Equidad de Género</p><p>Vocal de la Comisión de Obras y Servicios públicos.</p><p>Vocal de la Comisión de Reglamentos</p><p>Consejera de COPLADEM</p><p>Consejo de Honor y Justicia de Seguridad pública</p><p>Comisión de Servicio Profesional de Carrera, Honor y Justicia de los Cuerpos de seguridad Pública</p><p>Consejo de Participación Ciudadana de Protección Civil,</p><p>Consejo de Mejora Regulatoria</p><p>Consejo de Regularización de Asentamientos Humanos.</p><p>Abogada Postulante Despacho Jurídico GUE&amp;BEC</p><p>Militante Priista</p><p>Secretaria de Organización del Comité Municipal de San Felipe </p><p>Representante Suplente del PRI ante el Consejo Municipal Electoral de San Felipe</p><p>Secretaria adjunta al presidente del CM, San Felipe</p><p>Síndico Suplente de la Administración </p><p>Secretaria General del Organismo Nacional de Mujeres Priistas (ONMPRI) en San Felipe, Guanajuato (2012)</p><p>Secretaria General del Comité Municipal de San Felipe</p><p>Secretaria General de la Asociación Nacional de Regidores de México Capitulo Guanajuato (ANAREM)</p><p>Presidenta del Órgano Auxiliar de Procesos Internos del ONMPRI</p><p>Secretaria de Acción Electoral del ONMPRI, Estatal</p><p>Asambleísta en la Mesa temática en Mazatlán, Sinaloa “RENDICIÓN DE CUENTAS”</p><p>Delegada Asamblea Nacional XXII</p><p>Consejero Político Estatal</p><p>Diputada Local Suplente de la Maestra Celeste Gómez Fragoso LXIV Legislatura del estado de Guanajuato</p><p>Directora de la Escuela nacional de Mujeres Priistas en el estado de Guanajuato en su 2da Generacion 2019</p><p>Presidente del Comité Municipal del PRI, san Felipe, Guanajuato 2020-2023</p><p>Candidata para la presidencia Municipal de san Felipe, Guanajuato por el Partido Revolucionario Institucional</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6605734 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6605734").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6605734").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6605734").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6605734"
>
<p><b>Nombre:</b> Alma María del Rosario Guerra Vallejo</p><p><b>Fecha de nacimiento:</b> 07/10/1982</p><p><b>Familia:</b> Casada.</p><p><b>Educación:</b> Licenciatura en Derecho por la Universidad de la Salle Bajío</p><p>Alma María del Rosario Guerra Vallejo, es la Candidata por el Partido Revolucionario Institucional (PRI), a la alcaldía de San Felipe en las próximas elecciones del 6 de junio, es licenciada en Derecho por la Universidad de la Salle Bajío y también se encuentra cursando una maestría en Juicios Orales. </p><p>Además en su formación también ha tomado cursos relacionados con el Derecho, pues estuvo en un Seminario de Derecho Internacional Humanitario, impartido por la Cruz Roja Internacional CICR, también tomó un Seminario en Derechos Humanos, impartido por la Procuraduría de los Derechos Humanos de los Estado de Guanajuato 2005, cursó también Juicio Oral impartido por el Poder Judicial del Estado de Guanajuato, así como tomó un Curso de Cadena de Custodia y preservación de los hechos impartido por la Dirección de Seguridad Pública de San Felipe, Guanajuato.</p><p>También ha participado en talleres de prácticas de litigación oral impartido por el PJEG, mientras que tomó cursos de actualización en materia fiscal impartido por la Secretaría de finanzas, inversión y Administración del Estado de Guanajuato.</p><p>Al igual tomó una capacitación permanente para autoridades electas impartida por el CDE, Guanajuato, así como un curso de mejores gobernantes, impartido por el CDE Guanajuato, al igual que ha tomado cursos y talleres del empoderamiento de la mujer y equidad de género impartido por ONMPRI.</p><p>Respecto a su experiencia laboral comenzó siendo pasante de derecho en el buffet jurídico “Sandoval Hernández Cubillo” y participó en la cobranza judicial y extrajudicial de caja alianza y de la WV, además también estuvo como meritorio en el Juzgado Noveno de Partido de la ciudad de León, así como también ha sido asesora jurídica en el Colegio de Abogados de León, durante la administración de Luis Sndobal Asencio, también realizó su servicio profesional en el Consejo Consultivo Delegacional, dentro de la Jefatura de Servicios Jurídicos del Instituto Mexicano del Seguro Social IMSS.</p><p>Fue encargada de cartera vencida en Financiera Independencia, también estuvo en el Bufette Jurídico Torres Sandoval Asociados, también estuvo Administradora del Estadio Torres Mochas de San Felipe, Guanajuato, también estuvo como jefe del área Jurídica de la Dirección de Seguridad Pública y también estuvo como Subdirectora de Seguridad Pública, San Felipe.</p><p>Como militante del PRI, participó en la Secretaría de Organización del Comité Municipal de San Felipe, también estuvo como representante Suplente del PRI ante el Consejo Municipal Electoral de San Felipe, Guanajuato en la Jornada Electoral 2012.</p><p>Fue síndico Suplente de la Administración 2012-2015 San Felipe, fue Secretaria General del Organismo Nacional de Mujeres Priistas en el mismo municipio.</p><p>También ha participado como delegada en la Asamblea Nacional XXII, fue consejera Político Estatal en 2017, fue Diputada Local Suplente de la Maestra Celeste Gómez Fragoso LXIV Legislatura del estado de Guanajuato.</p><p>Se define como una “Mujer empoderada, decisiva, competitiva en el área donde me desempeñe, generando acciones proactivas apegadas a la legalidad y en beneficio de la ciudadanía, para ser orgullo y ejemplo de vida para mis hijos y ser siempre una guía de lucha por las causas sociales”. </p><p><b>Carrera</b></p><p>1998 Director del Programa de Derecho Internacional Humanitario del Comité de Juventud de la Cruz Roja Mexicana León</p><p>2000 Vicepresidenta del Comité de Juventud de la Cruz Roja Mexicana León.</p><p>2000-2011 </p><p>Pasante de Derecho en el Buffet jurídico “Sandoval Hernández Cubillo, en la cobranza judicial y extrajudicial de caja alianza y de la WV.</p><p>Meritorio en el Juzgado Noveno de Partido de la Cd. De León Gto.</p><p>Asesor Jurídico en el Colegio de Abogados de León AC. Durante la Administración del Lic. Luis Sandoval Asencio.</p><p>Servicio Profesional en el Consejo Consultivo Delegacional, Dentro de la Jefatura de Servicios Jurídicos Del Instituto mexicano del Seguro Social de la Cd. de León, Gto. En el área de Juicios Fiscales.</p><p>Encargada de cartera vencida en Financiera Independencia</p><p>Bufette Jurídico Torres Sandoval Asociados</p><p>Administradora del Estadio Torres Mochas de San Felipe, Guanajuato</p><p>2007 Consejera en Cruz Roja Delegación San Felipe</p><p>2007 Consejera en el Voluntariado del Patronato del hospital del C-12, san Felipe</p><p><br></p><p>2012-2015</p><p>Jefe del área Jurídica de la Dirección de Seguridad Pública</p><p>Subdirectora de Seguridad Pública, San Felipe, Guanajuato</p><p>Asesor Jurídico del Secretario del H. Ayuntamiento y del Departamento de Fiscalización y Control Municipal.</p><p>2016 Socia del Club de Leones Internacional</p><p>2017 Agremiada de la barra de Juristas del Municipio de San Felipe</p><p>2015-2018</p><p>Regidora del H. Ayuntamiento 2015-2018 del Municipio de San Felipe, Guanajuato emanada del Partido Revolucionario Institucional.</p><p>Presidenta de la Comisión de seguridad pública y Transito</p><p>Presidenta de la Comisión de Planeación</p><p>Secretaria de la Comisión de Desarrollo Urbano</p><p>Vocal de la Comisión de Equidad de Género</p><p>Vocal de la Comisión de Obras y Servicios públicos.</p><p>Vocal de la Comisión de Reglamentos</p><p>Consejera de COPLADEM</p><p>Consejo de Honor y Justicia de Seguridad pública</p><p>Comisión de Servicio Profesional de Carrera, Honor y Justicia de los Cuerpos de seguridad Pública</p><p>Consejo de Participación Ciudadana de Protección Civil,</p><p>Consejo de Mejora Regulatoria</p><p>Consejo de Regularización de Asentamientos Humanos.</p><p>2019 -2021</p><p>Abogada Postulante Despacho Jurídico GUE&amp;BEC</p><p><br></p><p>2012 Militante Priista</p><p>Secretaria de Organización del Comité Municipal de San Felipe </p><p>Representante Suplente del PRI ante el Consejo Municipal Electoral de San Felipe</p><p>Secretaria adjunta al presidente del CM, San Felipe</p><p>2012-2015</p><p>Síndico Suplente de la Administración </p><p>Secretaria General del Organismo Nacional de Mujeres Priistas (ONMPRI) en San Felipe, Guanajuato (2012)</p><p>2015 Secretaria General del Comité Municipal de San Felipe</p><p>Secretaria General de la Asociación Nacional de Regidores de México Capitulo Guanajuato (ANAREM)Presidenta del Órgano Auxiliar de Procesos Internos del ONMPRI 2017 Secretaria de Acción Electoral del ONMPRI, Estatal Asambleísta en la Mesa temática en Mazatlán, Sinaloa “RENDICION DE CUENTAS” Delegada Asamblea Nacional XXII Consejero Político Estatal (2017)</p><p>Diputada Local Suplente de la Maestra Celeste Gómez Fragoso LXIV Legislatura del estado de Guanajuato</p><p>Directora de la Escuela nacional de Mujeres Priistas en el estado de Guanajuato en su 2da Generación 2019</p><p>Presidente del Comité Municipal del PRI, san Felipe, Guanajuato 2020-2023</p><p>Candidata para la presidencia Municipal de san Felipe, Guanajuato por el Partido Revolucionario Institucional</p><p><b>A fondo:</b></p><p>Maestría en Juicios Orales cursando</p><p>1996 Seminario de Derecho Internacional Humanitario. Impartido Por la Cruz Roja Internacional CICR</p><p>2005 Seminario de Derechos Humanos. Impartido por la Procuraduría de los Derechos Humanos del Estado de Guanajuato.</p><p>2012 Curso de Juicio oral impartido por el Poder Judicial del Estado de Guanajuato</p><p>2012 Curso de Cadena de Custodia y preservación de los hechos impartido por la Dirección de Seguridad Pública de San Felipe, Guanajuato.</p><p>2013 Taller de prácticas de litigación oral impartido por el PJEG.</p><p>2013 Cursos de actualización en materia fiscal impartido por la Secretaría de finanzas, inversión y Administración del Estado de Guanajuato.</p><p>2015 Capacitación permanente para autoridades electas impartida por el CDE, Guanajuato.</p><p>Mejores Gobernantes, impartido por el CDE, Guanajuato</p><p>Cursos y Talleres del empoderamiento de la mujer y equidad de genero impartido por ONMPRI</p><p>Curso de Documentos Básicos impartido por ICADEP del CDE</p><p>Plataforma de Liderazgo de las Mujeres impartido por ONMPRI.</p><p>Curso de Liderazgo y Comunicación impartido a través de la Fundación Unidos para Servir.</p><p>Seminario de Herramientas de Gerencia Política, en la Cd. de México impartido por la universidad de Washington por ONMPRI.</p><p>Talleres de Liderazgo, oratoria y debate impartido por ONMPRI Guanajuato</p><p>Cursos de Actualización impartidos por ANAREM</p><p>Alumna de la Escuela Nacional de Mujeres Priistas Folio 1706777.</p><p>Foro Regional de Fortalecimiento de capacidades para la formación de Liderazgos femeninos hacia la construcción de una democracia paritaria y libre de violencia, impartido por el Tribunal Electoral del poder Judicial de la Federación y ONU Mujeres, en Monterrey</p><p>Seminario Internacional de Liderazgo de la Mujer impartido por ONMPRI en CDMX</p><p>Diplomado en Derecho Electoral impartido por SAE del CDE en la Universidad de Guanajuato.</p><p>Taller de teoría del delito impartido por la Universidad de Guanajuato.</p><p>Etapa Intermedia, impartida por FAE.</p><p>Diplomado Internacional de Inteligencia Política y Género.</p><p>Diversas actualizaciones con diplomados y seminarios en Juicios Orales</p><p>Cargo por el que compite: Alcaldía de San Felipe</p><p>Partido: Partido de la Revolución Institucional (PRI).</p><p>Partidos en los que ha militado anteriormente: PRI</p><p>Experiencia: Experiencia laboral</p><p>Directora del Programa de Derecho Internacional Humanitario del Comité de Juventud de la Cruz Roja Mexicana León</p><p>Vicepresidenta del Comité de Juventud de la Cruz Roja Mexicana León.</p><p>Pasante de Derecho en el Buffet jurídico “Sandoval Hernández Cubillo, en la cobranza judicial y extrajudicial de caja alianza y de la WV.</p><p>Meritorio en el Juzgado Noveno de Partido de la Cd. De León Gto.</p><p>Asesor Jurídico en el Colegio de Abogados de León AC. Durante la Administración del Lic. Luis Sandoval Asencio.</p><p>Servicio Profesional en el Consejo Consultivo Delegacional, Dentro de la Jefatura de Servicios Jurídicos Del Instituto mexicano del Seguro Social de la Cd. de León ,Gto. En el área de Juicios Fiscales.</p><p>Encargada de cartera vencida en Financiera Independencia</p><p>Bufette Jurídico Torres Sandoval Asociados</p><p>Administradora del Estadio Torres Mochas de San Felipe, Guanajuato</p><p>Consejera en Cruz Roja Delegación San Felipe</p><p>Consejera en el Voluntariado del Patronato del hospital del C-12, san Felipe</p><p>Jefe del área Jurídica de la Dirección de Seguridad Pública</p><p>Subdirectora de Seguridad Pública, San Felipe, Guanajuato</p><p>Asesor Jurídico del Secretario del H. Ayuntamiento y del Departamento de Fiscalización y Control Municipal.</p><p>Socia del Club de Leones Internacional</p><p>Agremiada de la barra de Juristas del Municipio de San Felipe</p><p>Regidora del H. Ayuntamiento 2015-2018 del Municipio de San Felipe, Guanajuato emanada del Partido Revolucionario Institucional.</p><p>Presidenta de la Comisión de seguridad pública y Tránsito</p><p>Presidenta de la Comisión de Planeación</p><p>Secretaria de la Comisión de Desarrollo Urbano</p><p>Vocal de la Comisión de Equidad de Género</p><p>Vocal de la Comisión de Obras y Servicios públicos.</p><p>Vocal de la Comisión de Reglamentos</p><p>Consejera de COPLADEM</p><p>Consejo de Honor y Justicia de Seguridad pública</p><p>Comisión de Servicio Profesional de Carrera, Honor y Justicia de los Cuerpos de seguridad Pública</p><p>Consejo de Participación Ciudadana de Protección Civil,</p><p>Consejo de Mejora Regulatoria</p><p>Consejo de Regularización de Asentamientos Humanos.</p><p>Abogada Postulante Despacho Jurídico GUE&amp;BEC</p><p>Militante Priista</p><p>Secretaria de Organización del Comité Municipal de San Felipe </p><p>Representante Suplente del PRI ante el Consejo Municipal Electoral de San Felipe</p><p>Secretaria adjunta al presidente del CM, San Felipe</p><p>Síndico Suplente de la Administración </p><p>Secretaria General del Organismo Nacional de Mujeres Priistas (ONMPRI) en San Felipe, Guanajuato (2012)</p><p>Secretaria General del Comité Municipal de San Felipe</p><p>Secretaria General de la Asociación Nacional de Regidores de México Capitulo Guanajuato (ANAREM)</p><p>Presidenta del Órgano Auxiliar de Procesos Internos del ONMPRI</p><p>Secretaria de Acción Electoral del ONMPRI, Estatal</p><p>Asambleísta en la Mesa temática en Mazatlán, Sinaloa “RENDICIÓN DE CUENTAS”</p><p>Delegada Asamblea Nacional XXII</p><p>Consejero Político Estatal</p><p>Diputada Local Suplente de la Maestra Celeste Gómez Fragoso LXIV Legislatura del estado de Guanajuato</p><p>Directora de la Escuela nacional de Mujeres Priistas en el estado de Guanajuato en su 2da Generacion 2019</p><p>Presidente del Comité Municipal del PRI, san Felipe, Guanajuato 2020-2023</p><p>Candidata para la presidencia Municipal de san Felipe, Guanajuato por el Partido Revolucionario Institucional</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6605734 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6605734").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6605734").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6605734").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/perfiles" class ="item-tags" >
Perfiles
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Elecciones_2021" class ="item-tags" >
Elecciones 2021
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/local/candidatos/perfil-de-la-candidata-alma-maria-del-rosario-guerra-vallejo-a-la-alcaldia-de-san-felipe-elecciones-2021-6605734.html/default/wf.fragment/4fd69e68-2c49-4e38-a856-7659cc9f906c"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/local/candidatos/perfil-de-la-candidata-alma-maria-del-rosario-guerra-vallejo-a-la-alcaldia-de-san-felipe-elecciones-2021-6605734.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/vacunaran-a-maestros-de-guanajuato-del-5-al-11-de-mayo-vacunacion-covid-19-6604756.html">
<img src="https://www.elsoldeleon.com.mx/local/ewmv5v-vacunaran-a-maestros-de-guanajuato-del-5-al-11-de-mayo/ALTERNATES/LANDSCAPE_160/Vacunar%C3%A1n-a-maestros-de-Guanajuato-del-5-al-11-de-mayo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/ewmv5v-vacunaran-a-maestros-de-guanajuato-del-5-al-11-de-mayo/BINARY/thumbnail/Vacunar%C3%A1n-a-maestros-de-Guanajuato-del-5-al-11-de-mayo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunarán-a-maestros-de-Guanajuato-del-5-al-11-de-mayo"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/vacunaran-a-maestros-de-guanajuato-del-5-al-11-de-mayo-vacunacion-covid-19-6604756.html">
Vacunarán a maestros de Guanajuato del 5 al 11 de mayo
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/contraen-covid-19-pese-a-haber-sido-vacunados-en-guanajuato-mexico-6603278.html"> Contraen Covid-19 pese a haber sido vacunados</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/llegarian-a-finales-de-mes-vacunas-para-personas-de-50-a-59-anos-en-guanajuato-mexico-6603325.html"> Llegarían a finales de mes vacunas para personas de 50 a 59 años</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/piden-a-federacion-ponerse-las-pilas-y-aplicar-dosis-a-personal-del-sector-salud-6603236.html"> Piden a Federación "ponerse las pilas" </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/azota-sequia-extrema-a-19-de-46-municipios-del-estado-de-guanajuato-mexico-6603188.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/azota-sequia-extrema-a-19-de-46-municipios-del-estado-de-guanajuato-mexico-6603188.html">
<img src="https://www.elsoldeleon.com.mx/local/2jc0ha-azota-sequia-extrema-a-19-de-46-municipios/ALTERNATES/LANDSCAPE_160/Azota-sequ%C3%ADa-extrema-a-19-de-46-municipios"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/2jc0ha-azota-sequia-extrema-a-19-de-46-municipios/BINARY/thumbnail/Azota-sequ%C3%ADa-extrema-a-19-de-46-municipios"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Azota-sequía-extrema-a-19-de-46-municipios"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/azota-sequia-extrema-a-19-de-46-municipios-del-estado-de-guanajuato-mexico-6603188.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/azota-sequia-extrema-a-19-de-46-municipios-del-estado-de-guanajuato-mexico-6603188.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/azota-sequia-extrema-a-19-de-46-municipios-del-estado-de-guanajuato-mexico-6603188.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/azota-sequia-extrema-a-19-de-46-municipios-del-estado-de-guanajuato-mexico-6603188.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/azota-sequia-extrema-a-19-de-46-municipios-del-estado-de-guanajuato-mexico-6603188.html">
Azota sequía extrema a 19 de 46 municipios de Guanajuato
</a>
</h4>
<p class="summary ">
Todo el estado de Guanajuato sufre pérdidas de cultivos y pastos y enfrenta riesgos de más incendios forestales
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/da-esperanza-a-turismo-regreso-parcial-a-clases-presenciales-en-leon-pandemia-covid-19-gloria-magaly-cano-6606001.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/da-esperanza-a-turismo-regreso-parcial-a-clases-presenciales-en-leon-pandemia-covid-19-gloria-magaly-cano-6606001.html">
<img src="https://www.elsoldeleon.com.mx/local/t8ujvu-da-esperanza-a-turismo-regreso-parcial-a-clases-presenciales-en-leon/ALTERNATES/LANDSCAPE_160/Da-esperanza-a-Turismo-regreso-parcial-a-clases-presenciales-en-Le%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/t8ujvu-da-esperanza-a-turismo-regreso-parcial-a-clases-presenciales-en-leon/BINARY/thumbnail/Da-esperanza-a-Turismo-regreso-parcial-a-clases-presenciales-en-Le%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Da-esperanza-a-Turismo-regreso-parcial-a-clases-presenciales-en-León"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/da-esperanza-a-turismo-regreso-parcial-a-clases-presenciales-en-leon-pandemia-covid-19-gloria-magaly-cano-6606001.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/da-esperanza-a-turismo-regreso-parcial-a-clases-presenciales-en-leon-pandemia-covid-19-gloria-magaly-cano-6606001.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/da-esperanza-a-turismo-regreso-parcial-a-clases-presenciales-en-leon-pandemia-covid-19-gloria-magaly-cano-6606001.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/da-esperanza-a-turismo-regreso-parcial-a-clases-presenciales-en-leon-pandemia-covid-19-gloria-magaly-cano-6606001.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/da-esperanza-a-turismo-regreso-parcial-a-clases-presenciales-en-leon-pandemia-covid-19-gloria-magaly-cano-6606001.html">
Da esperanza a Turismo, regreso parcial a clases presenciales en León
</a>
</h4>
<p class="summary ">
Cano de la Fuente confirmó que al contar con un regreso gradual a las escuelas, todo el panorama tanto económico, como social, permite que todos puedan tener un beneficio en sus actividades
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/reconoce-santillana-a-impulsores-de-turismo-incluyente-en-leon-6606143.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/reconoce-santillana-a-impulsores-de-turismo-incluyente-en-leon-6606143.html">
<img src="https://www.elsoldeleon.com.mx/incoming/yqf81h-santillana-3.jpg/ALTERNATES/LANDSCAPE_160/SANTILLANA%203.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/yqf81h-santillana-3.jpg/BINARY/thumbnail/SANTILLANA%203.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SANTILLANA 3.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/reconoce-santillana-a-impulsores-de-turismo-incluyente-en-leon-6606143.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/reconoce-santillana-a-impulsores-de-turismo-incluyente-en-leon-6606143.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/reconoce-santillana-a-impulsores-de-turismo-incluyente-en-leon-6606143.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/reconoce-santillana-a-impulsores-de-turismo-incluyente-en-leon-6606143.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/reconoce-santillana-a-impulsores-de-turismo-incluyente-en-leon-6606143.html">
Reconoce Santillana a impulsores de Turismo Incluyente en León
</a>
</h4>
<p class="summary ">
En el Sector Turismo se buscan siempre las mejores alternativas para que las empresas puedan surgir y tener mejores oportunidades económicas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/zoologico-de-leon-atiende-con-medidas-sanitarias-para-evitar-riesgo-de-covid-19-6606209.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/zoologico-de-leon-atiende-con-medidas-sanitarias-para-evitar-riesgo-de-covid-19-6606209.html">
<img src="https://www.elsoldeleon.com.mx/incoming/thq0na-zoologico-6.jpg/ALTERNATES/LANDSCAPE_160/ZOOL%C3%93GICO%206.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/thq0na-zoologico-6.jpg/BINARY/thumbnail/ZOOL%C3%93GICO%206.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ZOOLÓGICO 6.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/zoologico-de-leon-atiende-con-medidas-sanitarias-para-evitar-riesgo-de-covid-19-6606209.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/zoologico-de-leon-atiende-con-medidas-sanitarias-para-evitar-riesgo-de-covid-19-6606209.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/zoologico-de-leon-atiende-con-medidas-sanitarias-para-evitar-riesgo-de-covid-19-6606209.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/zoologico-de-leon-atiende-con-medidas-sanitarias-para-evitar-riesgo-de-covid-19-6606209.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/zoologico-de-leon-atiende-con-medidas-sanitarias-para-evitar-riesgo-de-covid-19-6606209.html">
Zoológico de León atiende con medidas sanitarias para evitar riesgo de Covid-19
</a>
</h4>
<p class="summary ">
Únicamente en la zona de Safari se permitió el acceso a vehículos, para realizar un recorrido a través de la modalidad Visita Segura
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/reconoce-santillana-a-impulsores-de-turismo-incluyente-en-leon-6606143.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/reconoce-santillana-a-impulsores-de-turismo-incluyente-en-leon-6606143.html">
<img src="https://www.elsoldeleon.com.mx/incoming/yqf81h-santillana-3.jpg/ALTERNATES/LANDSCAPE_160/SANTILLANA%203.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/yqf81h-santillana-3.jpg/BINARY/thumbnail/SANTILLANA%203.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SANTILLANA 3.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/reconoce-santillana-a-impulsores-de-turismo-incluyente-en-leon-6606143.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/reconoce-santillana-a-impulsores-de-turismo-incluyente-en-leon-6606143.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/reconoce-santillana-a-impulsores-de-turismo-incluyente-en-leon-6606143.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/reconoce-santillana-a-impulsores-de-turismo-incluyente-en-leon-6606143.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/reconoce-santillana-a-impulsores-de-turismo-incluyente-en-leon-6606143.html">
Reconoce Santillana a impulsores de Turismo Incluyente en León
</a>
</h4>
<p class="summary ">
En el Sector Turismo se buscan siempre las mejores alternativas para que las empresas puedan surgir y tener mejores oportunidades económicas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/3n9xd8-felix-salgado-.jpg/ALTERNATES/LANDSCAPE_160/felix%20salgado%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/3n9xd8-felix-salgado-.jpg/BINARY/thumbnail/felix%20salgado%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="felix salgado .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/culpa-felix-salgado-a-carlos-salinas-del-retiro-de-su-candidatura-morena-elecciones-2021-guerrero-ine-voto-gobernador-6606057.html">
Félix Salgado culpa del retiro de su candidatura a Salinas de Gortari </a>
</h4>
<p class="summary ">
El senador con licencia calificó al expresidente de ser quien dirige la “mafia del Poder”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mundo/por-huelga-de-hambre-autoridades-reconocen-grave-deterioro-de-salud-de-nalvani-6605432.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mundo/por-huelga-de-hambre-autoridades-reconocen-grave-deterioro-de-salud-de-nalvani-6605432.html">
<img src="https://www.elsoldemexico.com.mx/mundo/4age44-alexei-navalni.jpg/ALTERNATES/LANDSCAPE_160/Alex%C3%A9i%20Navalni.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/4age44-alexei-navalni.jpg/BINARY/thumbnail/Alex%C3%A9i%20Navalni.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alexéi Navalni.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mundo/por-huelga-de-hambre-autoridades-reconocen-grave-deterioro-de-salud-de-nalvani-6605432.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mundo/por-huelga-de-hambre-autoridades-reconocen-grave-deterioro-de-salud-de-nalvani-6605432.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mundo/por-huelga-de-hambre-autoridades-reconocen-grave-deterioro-de-salud-de-nalvani-6605432.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mundo/por-huelga-de-hambre-autoridades-reconocen-grave-deterioro-de-salud-de-nalvani-6605432.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mundo/por-huelga-de-hambre-autoridades-reconocen-grave-deterioro-de-salud-de-nalvani-6605432.html">
Por huelga de hambre, autoridades reconocen "grave deterioro de salud" de Nalvani
</a>
</h4>
<p class="summary ">
Navalni agregó que las autoridades penitenciarias siguen sin permitir que le vea un médico de confianza
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/da-esperanza-a-turismo-regreso-parcial-a-clases-presenciales-en-leon-pandemia-covid-19-gloria-magaly-cano-6606001.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/da-esperanza-a-turismo-regreso-parcial-a-clases-presenciales-en-leon-pandemia-covid-19-gloria-magaly-cano-6606001.html">
<img src="https://www.elsoldeleon.com.mx/local/t8ujvu-da-esperanza-a-turismo-regreso-parcial-a-clases-presenciales-en-leon/ALTERNATES/LANDSCAPE_160/Da-esperanza-a-Turismo-regreso-parcial-a-clases-presenciales-en-Le%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/t8ujvu-da-esperanza-a-turismo-regreso-parcial-a-clases-presenciales-en-leon/BINARY/thumbnail/Da-esperanza-a-Turismo-regreso-parcial-a-clases-presenciales-en-Le%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Da-esperanza-a-Turismo-regreso-parcial-a-clases-presenciales-en-León"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/da-esperanza-a-turismo-regreso-parcial-a-clases-presenciales-en-leon-pandemia-covid-19-gloria-magaly-cano-6606001.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/da-esperanza-a-turismo-regreso-parcial-a-clases-presenciales-en-leon-pandemia-covid-19-gloria-magaly-cano-6606001.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/da-esperanza-a-turismo-regreso-parcial-a-clases-presenciales-en-leon-pandemia-covid-19-gloria-magaly-cano-6606001.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/da-esperanza-a-turismo-regreso-parcial-a-clases-presenciales-en-leon-pandemia-covid-19-gloria-magaly-cano-6606001.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/da-esperanza-a-turismo-regreso-parcial-a-clases-presenciales-en-leon-pandemia-covid-19-gloria-magaly-cano-6606001.html">
Da esperanza a Turismo, regreso parcial a clases presenciales en León
</a>
</h4>
<p class="summary ">
Cano de la Fuente confirmó que al contar con un regreso gradual a las escuelas, todo el panorama tanto económico, como social, permite que todos puedan tener un beneficio en sus actividades
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/mexico-y-eu-planean-ayuda-economica-a-desplazados-en-el-triangulo-norte-6605649.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/mexico-y-eu-planean-ayuda-economica-a-desplazados-en-el-triangulo-norte-6605649.html">
<img src="https://www.elsoldemexico.com.mx/mundo/j2w071-triangulo-del-norte-1.jpg/ALTERNATES/LANDSCAPE_160/Triangulo%20del%20norte%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/j2w071-triangulo-del-norte-1.jpg/BINARY/thumbnail/Triangulo%20del%20norte%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Triangulo del norte (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/mexico-y-eu-planean-ayuda-economica-a-desplazados-en-el-triangulo-norte-6605649.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/finanzas/mexico-y-eu-planean-ayuda-economica-a-desplazados-en-el-triangulo-norte-6605649.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/mexico-y-eu-planean-ayuda-economica-a-desplazados-en-el-triangulo-norte-6605649.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/finanzas/mexico-y-eu-planean-ayuda-economica-a-desplazados-en-el-triangulo-norte-6605649.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/mexico-y-eu-planean-ayuda-economica-a-desplazados-en-el-triangulo-norte-6605649.html">
México y EU planean ayuda económica a desplazados en el Triángulo Norte
</a>
</h4>
<p class="summary ">
"Estamos trabajando en conjunto para ver qué podemos hacer como actores económicos para crear oportunidades en Centroamérica", dijo el enviado especial estadounidense
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldeleon.com.mx"><img src="/static/theme/solmx/elsoldeleon/img/opinion.png" alt="tuopinion@elsoldeleon.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldeleon.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldeleon.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldeleon/img/logotipo_footer.svg" alt="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldeleon.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldeleon.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldeleon.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldeleon.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldeleon.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/periodicoelsoldeleon/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"></a></li>
<li><a href="https://twitter.com/soldleon" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://www.youtube.com/channel/UCCuAib5__n53ZV97O9AvtBA" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/youtube.svg" alt="Youtube - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://www.elsoldeleon.com.mx/local/candidatos/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://news.google.com/publications/CAAqBwgKMOnhiAswhNuHAw?hl=en-US&gl=US&ceid=US:en" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://www.pressreader.com/mexico/el-sol-de-león/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2489&contextPath=1216-1323-2489-&pubId=24&cat=&meta=read-story&objId=6605734&type=article&title=Alma+Mar%c3%ada+del+Rosario+Guerra+Vallejo%2c+candidata+del+PRI+a+la+alcald%c3%ada+de+San+Felipe&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2flocal%2fcandidatos%2fperfil-de-la-candidata-alma-maria-del-rosario-guerra-vallejo-a-la-alcaldia-de-san-felipe-elecciones-2021-6605734.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2489&amp;contextPath=1216-1323-2489-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=6605734&amp;type=article&amp;title=Alma+Mar%c3%ada+del+Rosario+Guerra+Vallejo%2c+candidata+del+PRI+a+la+alcald%c3%ada+de+San+Felipe&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2flocal%2fcandidatos%2fperfil-de-la-candidata-alma-maria-del-rosario-guerra-vallejo-a-la-alcaldia-de-san-felipe-elecciones-2021-6605734.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1323-2489-&cat=main.ewf%2c2014&objId=1848088403&title=Elecciones+2021&url=tag%3amain.ewf%2c2014%3aElecciones_2021&rt=1&ctxId=2489&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1323-2489-&amp;cat=main.ewf%2c2014&amp;objId=1848088403&amp;title=Elecciones+2021&amp;url=tag%3amain.ewf%2c2014%3aElecciones_2021&amp;rt=1&amp;ctxId=2489&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1323-2489-&cat=main.ewf%2c2014&objId=457727199&title=Perfiles&url=tag%3amain.ewf%2c2014%3aperfiles&rt=1&ctxId=2489&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1323-2489-&amp;cat=main.ewf%2c2014&amp;objId=457727199&amp;title=Perfiles&amp;url=tag%3amain.ewf%2c2014%3aperfiles&amp;rt=1&amp;ctxId=2489&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_candidatos';
_sf_async_config.authors = 'El Sol de León';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
