<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Froylan Escobar Lara | El Sol de México "});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[El Chavo del 8, Roberto Gómez Bolaños, Pepsi Center WTC]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>¿Sabes qué hay en el barril del Chavo del 8? Descúbrelo en la experiencia inversiva - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="El Chavo del 8,Roberto Gómez Bolaños,Pepsi Center WTC, "/>
<meta name="description" content="Instalada en la parte superior del Pepsi Center, la atracción se divide en dos partes y permite conocer la historia de su creador e interactuar con los personajes de la vecindad"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/pd4txe-el-chavo-dport.jpg/ALTERNATES/LANDSCAPE_1140/El%20Chavo%20dp%C5%8Drt.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="¿Sabes qué hay en el barril del Chavo del 8? Descúbrelo en la experiencia inversiva "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/gossip/sabes-que-hay-en-el-barril-del-chavo-del-8-descubrelo-en-la-experiencia-inversiva-8562521.html"/>
<meta property="og:description" content="Instalada en la parte superior del Pepsi Center, la atracción se divide en dos partes y permite conocer la historia de su creador e interactuar con los personajes de la vecindad"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="¿Sabes qué hay en el barril del Chavo del 8? Descúbrelo en la experiencia inversiva "/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/gossip/sabes-que-hay-en-el-barril-del-chavo-del-8-descubrelo-en-la-experiencia-inversiva-8562521.html"/>
<meta name="twitter:description" content="Instalada en la parte superior del Pepsi Center, la atracción se divide en dos partes y permite conocer la historia de su creador e interactuar con los personajes de la vecindad"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/pd4txe-el-chavo-dport.jpg/ALTERNATES/LANDSCAPE_400/El%20Chavo%20dp%C5%8Drt.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/sabes-que-hay-en-el-barril-del-chavo-del-8-descubrelo-en-la-experiencia-inversiva-8562521.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/gossip/sabes-que-hay-en-el-barril-del-chavo-del-8-descubrelo-en-la-experiencia-inversiva-8562521.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.667962b627f66d0f61011d15e117b96d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/gossip_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '8562521');
googletag.pubads().setTargeting("topic", [
"El Chavo del 8",
"Roberto Gómez Bolaños",
"Pepsi Center WTC",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/gossip/sabes-que-hay-en-el-barril-del-chavo-del-8-descubrelo-en-la-experiencia-inversiva-8562521.html"
},
"headline" : "¿Sabes qué hay en el barril del Chavo del 8? Descúbrelo en la experiencia inversiva ",
"datePublished": "2022-07-08T02:00:00CDT",
"dateModified": "2022-07-08T01:13:26CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Froylan Escobar Lara | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/pd4txe-el-chavo-dport.jpg/ALTERNATES/LANDSCAPE_960/El%20Chavo%20dp%C5%8Drt.jpg",
"height": "599",
"width": "960"
},
"description" : "Instalada en la parte superior del Pepsi Center, la atracción se divide en dos partes y permite conocer la historia de su creador e interactuar con los personajes de la vecindad",
"articleSection": "gossip",
"keywords": "[El Chavo del 8, Roberto Gómez Bolaños, Pepsi Center WTC]"
}
</script>
<script async src="https://t.seedtag.com/t/8922-0352-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 8 de julio de 2022
</p>
</div>
<div>
<h1
class="title">
¿Sabes qué hay en el barril del Chavo del 8? Descúbrelo en la experiencia inversiva </h1>
</div>
<h3
class="subtitle">
Instalada en la parte superior del Pepsi Center, la atracción se divide en dos partes y permite conocer la historia de su creador e interactuar con los personajes de la vecindad
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/pd4txe-el-chavo-dport.jpg/ALTERNATES/LANDSCAPE_160/El%20Chavo%20dp%C5%8Drt.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/pd4txe-el-chavo-dport.jpg/BINARY/thumbnail/El%20Chavo%20dp%C5%8Drt.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El Chavo dpōrt.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La Vecindad de El Chavo dpōrt, una actividad futurista con la que pueden mantener vivo el legado
<span class="pic-credits">/&nbsp;Aracely Martínez | Ovaciones </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/gossip/sabes-que-hay-en-el-barril-del-chavo-del-8-descubrelo-en-la-experiencia-inversiva-8562521.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/gossip/sabes-que-hay-en-el-barril-del-chavo-del-8-descubrelo-en-la-experiencia-inversiva-8562521.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/gossip/sabes-que-hay-en-el-barril-del-chavo-del-8-descubrelo-en-la-experiencia-inversiva-8562521.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/gossip/sabes-que-hay-en-el-barril-del-chavo-del-8-descubrelo-en-la-experiencia-inversiva-8562521.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Froylan Escobar Lara | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8562521"
>
<p>¿Sabes qué hay dentro del barril donde se metía <b><i>el</i> <i><a href="https://www.elsoldemexico.com.mx/gossip/fiesta-en-la-vecindad-por-los-50-anos-del-chavo-6864794.html" target="_self" rel="Follow">Chavo del 8</a></i></b>?, ¿qué misterios guarda la casa de <i><b>Don Ramón</b></i>?, ¿qué secretos esconde <b>la <i>Bruja del 71</i> </b>y <i>Doña Florinda</i>?</p><p>Estas y otras preguntas podrán ser resueltas en la nueva experiencia inmersiva de <b>realidad virtual </b>que recién se inauguró en la colonia Nápoles, en donde el público podrá adentrarse a la famosa vecindad donde vivía <b><i>el Chavo</i> </b>e, incluso, interactuar con otros personajes y objetos.</p><p><b>Te puede interesar: <a href="https://www.elsoldemexico.com.mx/gossip/celebridades/chespirito-debe-llegar-a-las-nuevas-generaciones-jose-antonio-edwars-el-chavo-del-ocho-television-series-5634781.html" target="_self" rel="Follow">Chespirito debe llegar a las nuevas generaciones: José Antonio Edwars</a></b></p><p>Luego de un año y dos meses de trabajo, <b>la empresa tecnológica Demiurgo y Grupo Chespirito </b>lanzaron <i><b>La Vecindad de El Chavo</b> <b>dpōrt</b></i><b>,</b> una actividad futurista con la que pueden mantener vivo el legado y creación de <b>Roberto Gómez Bolaños “Chespirito”</b>, como parte de la celebración de los 50 años del concepto.</p><p>“Fue difícil al principio explicar lo que queríamos hacer, es complejo pero me siento muy honrado porque <b>Grupo Chespirito </b>confió en nosotros y decidimos desarrollarlo juntos. Siempre hemos arriesgado porque la innovación implica eso, cambiar el chip, la forma de hacer las cosas, pensar distinto, actuar y pensar diferente. </p><p>“Aquí intervino un grupo multidisciplinario, trabajamos la parte de la ilustración, el modelado, <b>la animación</b>, la programación, la narrativa, la psicología, los comportamientos, interacción, trabajamos con pedagogos, arquitectos, porque igual se necesita levantar muros y construir escenarios“, afirmó en entrevista <b>Sergio Ramírez, director general de Demiurgo.</b></p><p>La experiencia se divide en dos partes. En la primera se conoce la historia de <b>Roberto Gómez</b>, recorre brevemente su vida, aborda su profesión y cómo llegó hasta su proyecto más popular. </p><p>
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetampico.com.mx/gossip/zgf0dv-el-nombre-del-chavo-fue-revelado-en-un-libro-que-roberto-gomez-bolanos-publico-en-los-noventas/ALTERNATES/FREE_160/El%20nombre%20del%20Chavo%20fue%20revelado%20en%20un%20libro%20que%20Roberto%20G%C3%B3mez%20Bola%C3%B1os%20public%C3%B3%20en%20los%20noventas"
data-variant="FREE"
data-src-template="https://www.elsoldetampico.com.mx/gossip/zgf0dv-el-nombre-del-chavo-fue-revelado-en-un-libro-que-roberto-gomez-bolanos-publico-en-los-noventas/BINARY/thumbnail/El%20nombre%20del%20Chavo%20fue%20revelado%20en%20un%20libro%20que%20Roberto%20G%C3%B3mez%20Bola%C3%B1os%20public%C3%B3%20en%20los%20noventas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El nombre del Chavo fue revelado en un libro que Roberto Gómez Bolaños publicó en los noventas"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">El nombre del Chavo fue revelado en un libro que Roberto Gómez Bolaños publicó en los noventa | Facebook: El Chavo del 8 y Televisa</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Se exhiben <b>frases de todos los personajes </b>y diferentes objetos alusivos a la serie producida por <b>Televisa</b>, así como el proyecto animado.</p><p>Además de reconocimientos y cómics, también presentan figuras de cada uno de los <b>personajes</b> como <i>Ñoño</i>, <i>El Señor Barriga</i>, <i>El Profesor Jirafales</i>, <i>Doña Cleotilde</i> y<i> El Chapulín Colorado</i>, entre otros.</p><p>Sólo se muestra en dos ocasiones a<b> <i>La Chilindrina</i>,</b> debido al problema legal que enfrentan por los derechos del personaje, informó José Pablo Arnau, nieto del fallecido comediante.</p><p>“Traen arrastrando una especie de litigio con el personaje de <i><b>La Chilindrina</b></i>. La relación con <b>María Antonieta de las Nieves</b> siempre fue muy buena, desde que mi mamá (Teresa) y mi tía (Marcela) eran chiquitas (hijas de Chespirito). La parte legal que hay detrás, la desconozco”, expresó.</p><p>Ante la noticia de que ya limaron asperezas y el personaje de <i><b>La Chilindrina</b></i> estará incluido dentro de la <b>bioserie </b>producida por Roberto Gómez Fernández, Arnau contestó: “Ahora hay que desarrollar de nuevo ciertos conceptos para incluir este personaje, ¿cuándo serán ? No sé. Me parece excelente idea, de aquí en adelante ver cómo se pueden incluir nuevos personajes”, sostuvo.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Muy pronto en el WTC, CDMX.<br>Serás parte de la historia dentro de La Vecindad De El Chavo DPōrt, en una experiencia de realidad virtual multiusuario que te sorprenderá.<br>¡Celebremos juntos 50 años! <a href="https://t.co/bGm2CncZB7">pic.twitter.com/bGm2CncZB7</a></p>&mdash; Chavo del Ocho (@ChavodelOcho_Of) <a href="https://twitter.com/ChavodelOcho_Of/status/1417237315378876417?ref_src=twsrc%5Etfw">July 19, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>En la <b>segunda parte</b>, los asistentes se colocan visores para adentrarse al escenario virtual, tienen dos controles que fungen como sus manos dentro del lugar con el que pueden abrir puertas o tomar objetos. </p><p>La imagen se va adaptando de acuerdo al movimiento de la persona. La forma en cómo se proyectan las personas es a través de pequeñas moscas azules llamadas churruminos.</p><p>En un inicio te ubican a las afueras de la vecindad, donde transitan vehículos y recibes indicaciones de<b> <i>El Chapulín Colorado</i>.</b></p><p>Después, la gente tendrá que desalojar la sala para acceder a un espacio para tomarse <b>fotos o videos</b>, incluso adquirir mercancía de la serie.</p><p><a rel="Follow" target="_self" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>El proceso de ingreso será en bloques de 20 personas; se estima aproximadamente una hora de duración por cada sesión.</p><p><b><i>La Vecindad de El Chavo dpōrt</i> </b>estará disponible de martes a domingo, en un horario de 12:00 a 20:00 horas, en la parte superior del <b>Pepsi Center, </b>en la Ciudad de México.</p><p>Los boletos ya están a la venta, a un precio de 300 pesos y próximamente contarán con promociones y descuentos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8562521 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8562521").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8562521").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8562521").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8562521"
>
<p>¿Sabes qué hay dentro del barril donde se metía <b><i>el</i> <i><a href="https://www.elsoldemexico.com.mx/gossip/fiesta-en-la-vecindad-por-los-50-anos-del-chavo-6864794.html" target="_self" rel="Follow">Chavo del 8</a></i></b>?, ¿qué misterios guarda la casa de <i><b>Don Ramón</b></i>?, ¿qué secretos esconde <b>la <i>Bruja del 71</i> </b>y <i>Doña Florinda</i>?</p><p>Estas y otras preguntas podrán ser resueltas en la nueva experiencia inmersiva de <b>realidad virtual </b>que recién se inauguró en la colonia Nápoles, en donde el público podrá adentrarse a la famosa vecindad donde vivía <b><i>el Chavo</i> </b>e, incluso, interactuar con otros personajes y objetos.</p><p><b>Te puede interesar: <a href="https://www.elsoldemexico.com.mx/gossip/celebridades/chespirito-debe-llegar-a-las-nuevas-generaciones-jose-antonio-edwars-el-chavo-del-ocho-television-series-5634781.html" target="_self" rel="Follow">Chespirito debe llegar a las nuevas generaciones: José Antonio Edwars</a></b></p><p>Luego de un año y dos meses de trabajo, <b>la empresa tecnológica Demiurgo y Grupo Chespirito </b>lanzaron <i><b>La Vecindad de El Chavo</b> <b>dpōrt</b></i><b>,</b> una actividad futurista con la que pueden mantener vivo el legado y creación de <b>Roberto Gómez Bolaños “Chespirito”</b>, como parte de la celebración de los 50 años del concepto.</p><p>“Fue difícil al principio explicar lo que queríamos hacer, es complejo pero me siento muy honrado porque <b>Grupo Chespirito </b>confió en nosotros y decidimos desarrollarlo juntos. Siempre hemos arriesgado porque la innovación implica eso, cambiar el chip, la forma de hacer las cosas, pensar distinto, actuar y pensar diferente. </p><p>“Aquí intervino un grupo multidisciplinario, trabajamos la parte de la ilustración, el modelado, <b>la animación</b>, la programación, la narrativa, la psicología, los comportamientos, interacción, trabajamos con pedagogos, arquitectos, porque igual se necesita levantar muros y construir escenarios“, afirmó en entrevista <b>Sergio Ramírez, director general de Demiurgo.</b></p><p>La experiencia se divide en dos partes. En la primera se conoce la historia de <b>Roberto Gómez</b>, recorre brevemente su vida, aborda su profesión y cómo llegó hasta su proyecto más popular. </p><p>
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetampico.com.mx/gossip/zgf0dv-el-nombre-del-chavo-fue-revelado-en-un-libro-que-roberto-gomez-bolanos-publico-en-los-noventas/ALTERNATES/FREE_160/El%20nombre%20del%20Chavo%20fue%20revelado%20en%20un%20libro%20que%20Roberto%20G%C3%B3mez%20Bola%C3%B1os%20public%C3%B3%20en%20los%20noventas"
data-variant="FREE"
data-src-template="https://www.elsoldetampico.com.mx/gossip/zgf0dv-el-nombre-del-chavo-fue-revelado-en-un-libro-que-roberto-gomez-bolanos-publico-en-los-noventas/BINARY/thumbnail/El%20nombre%20del%20Chavo%20fue%20revelado%20en%20un%20libro%20que%20Roberto%20G%C3%B3mez%20Bola%C3%B1os%20public%C3%B3%20en%20los%20noventas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El nombre del Chavo fue revelado en un libro que Roberto Gómez Bolaños publicó en los noventas"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">El nombre del Chavo fue revelado en un libro que Roberto Gómez Bolaños publicó en los noventa | Facebook: El Chavo del 8 y Televisa</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Se exhiben <b>frases de todos los personajes </b>y diferentes objetos alusivos a la serie producida por <b>Televisa</b>, así como el proyecto animado.</p><p>Además de reconocimientos y cómics, también presentan figuras de cada uno de los <b>personajes</b> como <i>Ñoño</i>, <i>El Señor Barriga</i>, <i>El Profesor Jirafales</i>, <i>Doña Cleotilde</i> y<i> El Chapulín Colorado</i>, entre otros.</p><p>Sólo se muestra en dos ocasiones a<b> <i>La Chilindrina</i>,</b> debido al problema legal que enfrentan por los derechos del personaje, informó José Pablo Arnau, nieto del fallecido comediante.</p><p>“Traen arrastrando una especie de litigio con el personaje de <i><b>La Chilindrina</b></i>. La relación con <b>María Antonieta de las Nieves</b> siempre fue muy buena, desde que mi mamá (Teresa) y mi tía (Marcela) eran chiquitas (hijas de Chespirito). La parte legal que hay detrás, la desconozco”, expresó.</p><p>Ante la noticia de que ya limaron asperezas y el personaje de <i><b>La Chilindrina</b></i> estará incluido dentro de la <b>bioserie </b>producida por Roberto Gómez Fernández, Arnau contestó: “Ahora hay que desarrollar de nuevo ciertos conceptos para incluir este personaje, ¿cuándo serán ? No sé. Me parece excelente idea, de aquí en adelante ver cómo se pueden incluir nuevos personajes”, sostuvo.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Muy pronto en el WTC, CDMX.<br>Serás parte de la historia dentro de La Vecindad De El Chavo DPōrt, en una experiencia de realidad virtual multiusuario que te sorprenderá.<br>¡Celebremos juntos 50 años! <a href="https://t.co/bGm2CncZB7">pic.twitter.com/bGm2CncZB7</a></p>&mdash; Chavo del Ocho (@ChavodelOcho_Of) <a href="https://twitter.com/ChavodelOcho_Of/status/1417237315378876417?ref_src=twsrc%5Etfw">July 19, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>En la <b>segunda parte</b>, los asistentes se colocan visores para adentrarse al escenario virtual, tienen dos controles que fungen como sus manos dentro del lugar con el que pueden abrir puertas o tomar objetos. </p><p>La imagen se va adaptando de acuerdo al movimiento de la persona. La forma en cómo se proyectan las personas es a través de pequeñas moscas azules llamadas churruminos.</p><p>En un inicio te ubican a las afueras de la vecindad, donde transitan vehículos y recibes indicaciones de<b> <i>El Chapulín Colorado</i>.</b></p><p>Después, la gente tendrá que desalojar la sala para acceder a un espacio para tomarse <b>fotos o videos</b>, incluso adquirir mercancía de la serie.</p><p><a rel="Follow" target="_self" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>El proceso de ingreso será en bloques de 20 personas; se estima aproximadamente una hora de duración por cada sesión.</p><p><b><i>La Vecindad de El Chavo dpōrt</i> </b>estará disponible de martes a domingo, en un horario de 12:00 a 20:00 horas, en la parte superior del <b>Pepsi Center, </b>en la Ciudad de México.</p><p>Los boletos ya están a la venta, a un precio de 300 pesos y próximamente contarán con promociones y descuentos.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8562521 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8562521").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8562521").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8562521").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Pepsi_Center_WTC" class ="item-tags" >
Pepsi Center WTC
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Roberto_G%C3%B3mez_Bola%C3%B1os" class ="item-tags" >
Roberto Gómez Bolaños
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/El_Chavo_del_8" class ="item-tags" >
El Chavo del 8
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/gossip/sabes-que-hay-en-el-barril-del-chavo-del-8-descubrelo-en-la-experiencia-inversiva-8562521.html/default/wf.fragment/976f53bf-56c9-417d-9dee-a36822af8fff"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/gossip/la-chilindrina-entra-al-libro-de-records-guiness-7463304.html">
<img src="https://www.elsoldemexico.com.mx/gossip/1sqpdn-chilindrina.jpg/ALTERNATES/LANDSCAPE_160/chilindrina.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/1sqpdn-chilindrina.jpg/BINARY/thumbnail/chilindrina.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="chilindrina.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/gossip/la-chilindrina-entra-al-libro-de-records-guiness-7463304.html">
La Chilindrina entra al libro de Récords Guiness
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/la-historia-del-doblaje-en-las-caricaturas-de-los-anos-80-y-90-he-man-thundercats-mazinger-z-candy-candy-6996151.html">
<img src="https://www.elsoldemexico.com.mx/gossip/4cvzf7-caricaturas-de-los-anos-ochenta-en-mexico.jpg/ALTERNATES/LANDSCAPE_160/caricaturas%20de%20los%20a%C3%B1os%20ochenta%20en%20Mexico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/4cvzf7-caricaturas-de-los-anos-ochenta-en-mexico.jpg/BINARY/thumbnail/caricaturas%20de%20los%20a%C3%B1os%20ochenta%20en%20Mexico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="caricaturas de los años ochenta en Mexico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/la-historia-del-doblaje-en-las-caricaturas-de-los-anos-80-y-90-he-man-thundercats-mazinger-z-candy-candy-6996151.html">
Invade la nostalgia por las caricaturas ochenteras y su doblaje
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_omg
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/omg/angelines-fernandez-dona-clotilde-en-el-chavo-del-8-fue-guerrillera-en-espana-8095109.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/j6qcb1-la-bruja-del-71-fue-una-guerrillera-espanola-la-impresionante-historia-de-angelines-fernandez.png/ALTERNATES/LANDSCAPE_160/La%20bruja%20del%2071%20fue%20una%20guerrillera%20espa%C3%B1ola%20la%20impresionante%20historia%20de%20Angelines%20Fern%C3%A1ndez.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/j6qcb1-la-bruja-del-71-fue-una-guerrillera-espanola-la-impresionante-historia-de-angelines-fernandez.png/BINARY/thumbnail/La%20bruja%20del%2071%20fue%20una%20guerrillera%20espa%C3%B1ola%20la%20impresionante%20historia%20de%20Angelines%20Fern%C3%A1ndez.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La bruja del 71 fue una guerrillera española la impresionante historia de Angelines Fernández.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/"> OMG! </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/omg/angelines-fernandez-dona-clotilde-en-el-chavo-del-8-fue-guerrillera-en-espana-8095109.html">
La bruja del 71 fue una guerrillera española: la impresionante historia de Angelines Fernández
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/gossip/sabes-que-hay-en-el-barril-del-chavo-del-8-descubrelo-en-la-experiencia-inversiva-8562521.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/llegan-53-mil-vacunas-pediatricas-de-pfizer-a-guanajuato-8560806.html">
<img src="https://www.elsoldeleon.com.mx/local/on7uqi-f-carmona-vacunas-3.jpg/ALTERNATES/LANDSCAPE_160/F%20CARMONA%20VACUNAS%20%20(3).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/on7uqi-f-carmona-vacunas-3.jpg/BINARY/thumbnail/F%20CARMONA%20VACUNAS%20%20(3).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="F CARMONA VACUNAS (3).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/llegan-53-mil-vacunas-pediatricas-de-pfizer-a-guanajuato-8560806.html">
Llegan 53 mil vacunas pediátricas de Pfizer a Guanajuato </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/pide-diego-sinhue-a-la-federacion-500-mil-vacunas-mas-para-menores-8554222.html"> Pide Diego Sinhue a la federación 500 mil vacunas más para menores</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/vacunas-infantiles-una-tarea-heroica-8557911.html"> Vacunas infantiles, una tarea heroica</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/piden-vacunas-a-gritos-en-el-hospital-comunitario-de-las-joyas-video-8557266.html"> Piden vacunas a gritos en el Hospital Comunitario de las Joyas [VIDEO] </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/llama-gobernador-a-fortalecer-policias-municipales-8561787.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/llama-gobernador-a-fortalecer-policias-municipales-8561787.html">
<img src="https://www.elsoldeleon.com.mx/local/ntmdkc-el-gobernador-anuncio/ALTERNATES/LANDSCAPE_160/El-gobernador-anunci%C3%B3"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/ntmdkc-el-gobernador-anuncio/BINARY/thumbnail/El-gobernador-anunci%C3%B3"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El-gobernador-anunció"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/llama-gobernador-a-fortalecer-policias-municipales-8561787.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/llama-gobernador-a-fortalecer-policias-municipales-8561787.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/llama-gobernador-a-fortalecer-policias-municipales-8561787.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/llama-gobernador-a-fortalecer-policias-municipales-8561787.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/llama-gobernador-a-fortalecer-policias-municipales-8561787.html">
Llama gobernador a fortalecer policías municipales
</a>
</h4>
<p class="summary ">
Anuncia Diego Sinhue Rodríguez Vallejo 200 millones de pesos más para reforzar a las policías de los 46 municipios
</p>
</div>
</div>
</div>
<div class="cultura
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/cultura/majestuosa-presentacion-del-ballet-nacional-de-espana-en-el-teatro-bicentenario-8562797.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/cultura/majestuosa-presentacion-del-ballet-nacional-de-espana-en-el-teatro-bicentenario-8562797.html">
<img src="https://www.elsoldeleon.com.mx/cultura/o6mca8-1.jpg/ALTERNATES/LANDSCAPE_160/1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/cultura/o6mca8-1.jpg/BINARY/thumbnail/1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/cultura/majestuosa-presentacion-del-ballet-nacional-de-espana-en-el-teatro-bicentenario-8562797.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/cultura/majestuosa-presentacion-del-ballet-nacional-de-espana-en-el-teatro-bicentenario-8562797.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/cultura/majestuosa-presentacion-del-ballet-nacional-de-espana-en-el-teatro-bicentenario-8562797.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/cultura/majestuosa-presentacion-del-ballet-nacional-de-espana-en-el-teatro-bicentenario-8562797.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/cultura/majestuosa-presentacion-del-ballet-nacional-de-espana-en-el-teatro-bicentenario-8562797.html">
Majestuosa presentación del Ballet Nacional de España en el Teatro Bicentenario
</a>
</h4>
<p class="summary ">
Se vivió una velada llena de vida y fuerza
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/estos-son-los-guanajuatenses-que-murieron-en-san-antonio-texas-8558157.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/estos-son-los-guanajuatenses-que-murieron-en-san-antonio-texas-8558157.html">
<img src="https://www.elsoldeleon.com.mx/local/rb6z7a-guanajuatenses-que-murieron-en-san-antonio-texas-1.jpg/ALTERNATES/LANDSCAPE_160/guanajuatenses-que-murieron-en-San-Antonio-Texas%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/rb6z7a-guanajuatenses-que-murieron-en-san-antonio-texas-1.jpg/BINARY/thumbnail/guanajuatenses-que-murieron-en-San-Antonio-Texas%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="guanajuatenses-que-murieron-en-San-Antonio-Texas (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/estos-son-los-guanajuatenses-que-murieron-en-san-antonio-texas-8558157.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/estos-son-los-guanajuatenses-que-murieron-en-san-antonio-texas-8558157.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/estos-son-los-guanajuatenses-que-murieron-en-san-antonio-texas-8558157.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/estos-son-los-guanajuatenses-que-murieron-en-san-antonio-texas-8558157.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/estos-son-los-guanajuatenses-que-murieron-en-san-antonio-texas-8558157.html">
Estos son los guanajuatenses que murieron en San Antonio, Texas
</a>
</h4>
<p class="summary ">
En el tráiler viajaba una mujer guanajuatense y respondía al nombre de María Guadalupe Montero Serrato, quien era originaria de Valle de Santiago
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/cultura/biblioteca-del-futuro-busca-confianza-entre-generaciones-noruega-millennials-generaciones-8562013.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/cultura/biblioteca-del-futuro-busca-confianza-entre-generaciones-noruega-millennials-generaciones-8562013.html">
<img src="https://www.elsoldemexico.com.mx/cultura/m0tff7-biblioteca-del-futuro-de-oslo.jpg/ALTERNATES/LANDSCAPE_160/Biblioteca%20Del%20Futuro%20De%20Oslo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/m0tff7-biblioteca-del-futuro-de-oslo.jpg/BINARY/thumbnail/Biblioteca%20Del%20Futuro%20De%20Oslo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Biblioteca Del Futuro De Oslo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/cultura/biblioteca-del-futuro-busca-confianza-entre-generaciones-noruega-millennials-generaciones-8562013.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/cultura/biblioteca-del-futuro-busca-confianza-entre-generaciones-noruega-millennials-generaciones-8562013.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/cultura/biblioteca-del-futuro-busca-confianza-entre-generaciones-noruega-millennials-generaciones-8562013.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/cultura/biblioteca-del-futuro-busca-confianza-entre-generaciones-noruega-millennials-generaciones-8562013.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/cultura/biblioteca-del-futuro-busca-confianza-entre-generaciones-noruega-millennials-generaciones-8562013.html">
Biblioteca del Futuro busca confianza entre generaciones
</a>
</h4>
<p class="summary ">
Una biblioteca del futuro que se construye en Oslo forma parte de un proyecto cuyo objetivo es dejar un legado positivo para las próximas generaciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/cultura/cuestionario-proust-sara-valenzuela-la-dosis-guadalajara-jazz-radio-8562076.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/cultura/cuestionario-proust-sara-valenzuela-la-dosis-guadalajara-jazz-radio-8562076.html">
<img src="https://www.elsoldemexico.com.mx/gossip/fal1x5-sara_sitio.jpg/ALTERNATES/LANDSCAPE_160/sara_sitio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/fal1x5-sara_sitio.jpg/BINARY/thumbnail/sara_sitio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sara_sitio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/cultura/cuestionario-proust-sara-valenzuela-la-dosis-guadalajara-jazz-radio-8562076.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/cultura/cuestionario-proust-sara-valenzuela-la-dosis-guadalajara-jazz-radio-8562076.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/cultura/cuestionario-proust-sara-valenzuela-la-dosis-guadalajara-jazz-radio-8562076.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/cultura/cuestionario-proust-sara-valenzuela-la-dosis-guadalajara-jazz-radio-8562076.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/cultura/cuestionario-proust-sara-valenzuela-la-dosis-guadalajara-jazz-radio-8562076.html">
Cuestionario Proust: Sara Valenzuela
</a>
</h4>
<p class="summary ">
La artista ha grabado tres discos con el grupo La Dosis y tres como solista.. Actualmente prepara un nuevo álbum en cada una de estas facetas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos_moda
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/circulos/moda/colombia-invita-a-seguir-sus-tendencias-en-la-moda-8562051.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/circulos/moda/colombia-invita-a-seguir-sus-tendencias-en-la-moda-8562051.html">
<img src="https://www.elsoldemexico.com.mx/circulos/2yhvr1-gaby.jpg/ALTERNATES/LANDSCAPE_160/Gaby.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/2yhvr1-gaby.jpg/BINARY/thumbnail/Gaby.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gaby.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/circulos/moda/"> Moda </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/circulos/moda/colombia-invita-a-seguir-sus-tendencias-en-la-moda-8562051.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/circulos/moda/colombia-invita-a-seguir-sus-tendencias-en-la-moda-8562051.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/circulos/moda/colombia-invita-a-seguir-sus-tendencias-en-la-moda-8562051.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/circulos/moda/colombia-invita-a-seguir-sus-tendencias-en-la-moda-8562051.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/circulos/moda/colombia-invita-a-seguir-sus-tendencias-en-la-moda-8562051.html">
Colombia invita a seguir sus tendencias en la moda
</a>
</h4>
<p class="summary ">
Prendas artesanales, materiales sustentables y siluetas ultra femeninas, es la propuesta de los diseñadores sudamericanos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/sabes-que-hay-en-el-barril-del-chavo-del-8-descubrelo-en-la-experiencia-inversiva-8562521.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/sabes-que-hay-en-el-barril-del-chavo-del-8-descubrelo-en-la-experiencia-inversiva-8562521.html">
<img src="https://www.elsoldemexico.com.mx/gossip/pd4txe-el-chavo-dport.jpg/ALTERNATES/LANDSCAPE_160/El%20Chavo%20dp%C5%8Drt.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/pd4txe-el-chavo-dport.jpg/BINARY/thumbnail/El%20Chavo%20dp%C5%8Drt.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El Chavo dpōrt.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/sabes-que-hay-en-el-barril-del-chavo-del-8-descubrelo-en-la-experiencia-inversiva-8562521.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/sabes-que-hay-en-el-barril-del-chavo-del-8-descubrelo-en-la-experiencia-inversiva-8562521.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/sabes-que-hay-en-el-barril-del-chavo-del-8-descubrelo-en-la-experiencia-inversiva-8562521.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/sabes-que-hay-en-el-barril-del-chavo-del-8-descubrelo-en-la-experiencia-inversiva-8562521.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/sabes-que-hay-en-el-barril-del-chavo-del-8-descubrelo-en-la-experiencia-inversiva-8562521.html">
¿Sabes qué hay en el barril del Chavo del 8? Descúbrelo en la experiencia inversiva </a>
</h4>
<p class="summary ">
Instalada en la parte superior del Pepsi Center, la atracción se divide en dos partes y permite conocer la historia de su creador e interactuar con los personajes de la vecindad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/ojos-marrones-de-lasso-que-hay-detras-de-la-cancion-que-volvio-viral-al-cantante-8562580.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/ojos-marrones-de-lasso-que-hay-detras-de-la-cancion-que-volvio-viral-al-cantante-8562580.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ekfy1f-lasso-estrena-sencillo.jpg/ALTERNATES/LANDSCAPE_160/Lasso%20estrena%20sencillo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ekfy1f-lasso-estrena-sencillo.jpg/BINARY/thumbnail/Lasso%20estrena%20sencillo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lasso estrena sencillo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/ojos-marrones-de-lasso-que-hay-detras-de-la-cancion-que-volvio-viral-al-cantante-8562580.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/ojos-marrones-de-lasso-que-hay-detras-de-la-cancion-que-volvio-viral-al-cantante-8562580.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/ojos-marrones-de-lasso-que-hay-detras-de-la-cancion-que-volvio-viral-al-cantante-8562580.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/ojos-marrones-de-lasso-que-hay-detras-de-la-cancion-que-volvio-viral-al-cantante-8562580.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/ojos-marrones-de-lasso-que-hay-detras-de-la-cancion-que-volvio-viral-al-cantante-8562580.html">
Ojos Marrones de Lasso, ¿qué hay detrás de la canción que volvió viral al cantante? </a>
</h4>
<p class="summary ">
El venezolano Lasso ocupa el segundo sitio en la categoría viral de Spotify internacional con su tema Ojos marrones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_teatro
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/cultura/teatro/puno-de-tierra-celebra-una-decada-de-hacer-teatro-8562599.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/cultura/teatro/puno-de-tierra-celebra-una-decada-de-hacer-teatro-8562599.html">
<img src="https://www.elsoldemexico.com.mx/cultura/vtr849-la-obra-teatral-quiero-ser-nadia.jpg/ALTERNATES/LANDSCAPE_160/La%20obra%20teatral%20Quiero%20ser%20Nadia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/vtr849-la-obra-teatral-quiero-ser-nadia.jpg/BINARY/thumbnail/La%20obra%20teatral%20Quiero%20ser%20Nadia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La obra teatral Quiero ser Nadia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/cultura/teatro/"> Teatro </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/cultura/teatro/puno-de-tierra-celebra-una-decada-de-hacer-teatro-8562599.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/cultura/teatro/puno-de-tierra-celebra-una-decada-de-hacer-teatro-8562599.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/cultura/teatro/puno-de-tierra-celebra-una-decada-de-hacer-teatro-8562599.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/cultura/teatro/puno-de-tierra-celebra-una-decada-de-hacer-teatro-8562599.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/cultura/teatro/puno-de-tierra-celebra-una-decada-de-hacer-teatro-8562599.html">
Puño de tierra celebra una década de hacer teatro </a>
</h4>
<p class="summary ">
Fernando Bonilla dirige la compañía, que por aniversario presentará una serie de funciones especiales en el Teatro de la Ciudad del 8 al 10 de julio
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1281&contextPath=1216-1281-&pubId=24&cat=&meta=read-story&objId=8562521&type=article&title=%c2%bfSabes+qu%c3%a9+hay+en+el+barril+del+Chavo+del+8%3f+Desc%c3%babrelo+en+la+experiencia+inversiva&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fgossip%2fsabes-que-hay-en-el-barril-del-chavo-del-8-descubrelo-en-la-experiencia-inversiva-8562521.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1281&amp;contextPath=1216-1281-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=8562521&amp;type=article&amp;title=%c2%bfSabes+qu%c3%a9+hay+en+el+barril+del+Chavo+del+8%3f+Desc%c3%babrelo+en+la+experiencia+inversiva&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fgossip%2fsabes-que-hay-en-el-barril-del-chavo-del-8-descubrelo-en-la-experiencia-inversiva-8562521.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1281-&cat=main.ewf%2c2014&objId=1749015639&title=El+Chavo+del+8&url=tag%3amain.ewf%2c2014%3aEl_Chavo_del_8&rt=1&ctxId=1281&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1281-&amp;cat=main.ewf%2c2014&amp;objId=1749015639&amp;title=El+Chavo+del+8&amp;url=tag%3amain.ewf%2c2014%3aEl_Chavo_del_8&amp;rt=1&amp;ctxId=1281&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1281-&cat=main.ewf%2c2014&objId=776643609&title=Roberto+G%c3%b3mez+Bola%c3%b1os&url=tag%3amain.ewf%2c2014%3aRoberto_G%25C3%25B3mez_Bola%25C3%25B1os&rt=1&ctxId=1281&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1281-&amp;cat=main.ewf%2c2014&amp;objId=776643609&amp;title=Roberto+G%c3%b3mez+Bola%c3%b1os&amp;url=tag%3amain.ewf%2c2014%3aRoberto_G%25C3%25B3mez_Bola%25C3%25B1os&amp;rt=1&amp;ctxId=1281&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1281-&cat=main.ewf%2c2014&objId=698312273&title=Pepsi+Center+WTC&url=tag%3amain.ewf%2c2014%3aPepsi_Center_WTC&rt=1&ctxId=1281&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1281-&amp;cat=main.ewf%2c2014&amp;objId=698312273&amp;title=Pepsi+Center+WTC&amp;url=tag%3amain.ewf%2c2014%3aPepsi_Center_WTC&amp;rt=1&amp;ctxId=1281&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'Froylan Escobar Lara | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
