<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Alma Rosa Camacho | El Sol de México "});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Telenovelas,Televisa,Tv, "/>
<meta name="description" content="Daniel Lares, director de Tlnovelas, anuncia que después de Gutierritos reestrenará más clásicos"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/75rrtt-gutierritos.jpg/ALTERNATES/LANDSCAPE_1140/gutierritos.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Las telenovelas siguen siendo favoritas en la TV de paga"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html"/>
<meta property="og:description" content="Daniel Lares, director de Tlnovelas, anuncia que después de Gutierritos reestrenará más clásicos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Las telenovelas siguen siendo favoritas en la TV de paga"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html"/>
<meta name="twitter:description" content="Daniel Lares, director de Tlnovelas, anuncia que después de Gutierritos reestrenará más clásicos"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/75rrtt-gutierritos.jpg/ALTERNATES/LANDSCAPE_400/gutierritos.jpg"/>
<title>Las telenovelas siguen siendo favoritas en la TV de paga - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html/amp">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.667962b627f66d0f61011d15e117b96d.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/gossip_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '7186436');
googletag.pubads().setTargeting("topic", [
"Telenovelas",
"Televisa",
"Tv",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html"
},
"headline" : "Las telenovelas siguen siendo favoritas en la TV de paga",
"datePublished": "2021-09-08T02:00:00CDT",
"dateModified": "2021-09-08T00:24:56CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Alma Rosa Camacho | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/75rrtt-gutierritos.jpg/ALTERNATES/LANDSCAPE_960/gutierritos.jpg",
"height": "599",
"width": "960"
},
"description" : "Daniel Lares, director de Tlnovelas, anuncia que después de Gutierritos reestrenará más clásicos"
}
</script>
<div class="container ad-lightbox ">
<style>
#myBtn {
width: 300px;
padding: 10px;
font-size:20px;
position: absolute;
margin: 0 auto;
right: 0;
left: 0;
bottom: 50px;
z-index: 9999;
}
</style>
<!-- Modal -->
<div class="modal fade" id="myModal" role="dialog">
<div class="modal-dialog">
<!-- Modal content-->
<div class="modal-header">
<button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
</div>
<p> <div class="modal-body-takeover">
<div class="advertisment ">
<div id="dfp-takeover" class="banner-interstitial">
<script>googletag.cmd.push(function() { googletag.display('dfp-takeover'); });</script>
</div>
</div></p>
</div>
</div>
</div>
</div>
<script>
$(document).ready(function(){
$("#myModal").modal("show");
setTimeout(function() { $('#myModal').modal('hide'); }, 10000);
$("#myBtn").click(function(){
$("#myModal").modal("hide");
});
});
</script>
</div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 8 de septiembre de 2021
</p>
</div>
<div>
<h1
class="title">
Las telenovelas siguen siendo favoritas en la TV de paga
</h1>
</div>
<h3
class="subtitle">
Daniel Lares, director de Tlnovelas, anuncia que después de Gutierritos reestrenará más clásicos
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/75rrtt-gutierritos.jpg/ALTERNATES/LANDSCAPE_160/gutierritos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/75rrtt-gutierritos.jpg/BINARY/thumbnail/gutierritos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gutierritos.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Tlnovelas pasó del tercero al segundo lugar en el ranking internacional de audiencia entre 2020 y 2021
<span class="pic-credits">/&nbsp; Cortesía | Televisa</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Alma Rosa Camacho | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7186436"
>
<p>Con una programación de repeticiones de melodramas, el canal de paga <b>Tlnovelas </b>pasó del tercero al segundo lugar en el ranking internacional de audiencia entre 2020 y 2021, informa Daniel Lares, director general del canal que <b>esta semana estrenó</b> una versión restaurada de <b>Gutierritos</b>. </p><p>&quot;Desde el año pasado hemos respondido a los desafíos de una audiencia volátil por la misma dinámica de la pandemia, eso condiciona el consumo de la televisión, a pesar de que es un canal de hábito, de alto tiempo de permanencia&quot;, abunda.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/gossip/millennials-podran-conocer-a-gutierritos-el-rey-del-melodrama-7144379.html">
<img src="https://www.elsoldemexico.com.mx/gossip/kyzotf-gutierritos.jpg/ALTERNATES/LANDSCAPE_160/gutierritos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/kyzotf-gutierritos.jpg/BINARY/thumbnail/gutierritos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gutierritos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/millennials-podran-conocer-a-gutierritos-el-rey-del-melodrama-7144379.html">
Millennials podrán conocer a Gutierritos, el rey del melodrama </a>
</h4>
</div>
</article>
</p><p>&quot;El género de las<b> telenovelas </b>es muy noble, gracias a las producciones originales el canal ha escalado en los últimos años las primeras posiciones del ranking general de <b>TV de paga en América Latina. 2020</b> lo terminamos en tercer lugar por primera vez y ahora estamos en el segundo, sólo nos rebasa Distrito Comedia, canal hermano de <b>Televisa Network</b>, es increíble porque estamos siempre en el Top ten global, en competencia con franquicias y marcas traídas de Hollywood&quot;.</p><p><b>Gutierritos </b>es la segunda <b>telenovela</b> producida por <b>Televisa</b>; tuvo una temporada en vivo en 1958 y luego se grabó (también en vivo) para programarse entre 1965 y 1966. Sobre esa grabación se hizo un trabajo de mejoría en audio y video, que es la que se transmite a partir de esta semana, de lunes a viernes a las <b>11:50 y 20:00 horas en Tlnovelas.</b></p><p><b>Rafael Banquells, Mauricio Garcés y María Teresa Rivas</b> encabezan la producción en blanco y negro de Valentín Pimstein, que marcó un hito por tener a un protagonista hombre, maltratado por su mujer. &quot;Es la historia de Rosa Hernández (Rivas) quien al no recibir la declaración de su amor platónico, Jorge Contreras (Garcés) y para no quedarse solterona, decide casarse con el oficinista Ángel Gutiérrez (Banquells, también director de la trama).</p><p>➡️<b><a rel="Follow" target="_blank" href="https://bityl.co/7JAa"> Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Al descubrir que Ángel no tiene dinero, Rosa, presa de su frustración, humilla, desprecia y tortura a su fiel esposo. Así, al volcar su enojo contra él, lo llama <b>Gutierritos,</b> convirtiéndolo en la burla de todos sus compañeros de trabajo&quot;, relata Lares.</p><p>&quot;Sin embargo, <b>Gutierritos</b>, quien escribe a escondidas con un pseudónimo, se hace famoso y millonario como el señor Gutiérrez. Nadie conoce su secreto, sólo su compadre, que usurpa su identidad, provocando un gran dolor en quien lo cree su mejor amigo. Todos alaban y admiran al hombre equivocado, sin saber que el verdadero, brillante y admirado escritor, se esconde bajo la timidez de <b>Gutierritos</b>, lo que desata un torbellino de confusiones y un desenlace impactante e inesperado&quot;.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7186436 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7186436").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7186436").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7186436").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7186436"
>
<p>Con una programación de repeticiones de melodramas, el canal de paga <b>Tlnovelas </b>pasó del tercero al segundo lugar en el ranking internacional de audiencia entre 2020 y 2021, informa Daniel Lares, director general del canal que <b>esta semana estrenó</b> una versión restaurada de <b>Gutierritos</b>. </p><p>&quot;Desde el año pasado hemos respondido a los desafíos de una audiencia volátil por la misma dinámica de la pandemia, eso condiciona el consumo de la televisión, a pesar de que es un canal de hábito, de alto tiempo de permanencia&quot;, abunda.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/gossip/millennials-podran-conocer-a-gutierritos-el-rey-del-melodrama-7144379.html">
<img src="https://www.elsoldemexico.com.mx/gossip/kyzotf-gutierritos.jpg/ALTERNATES/LANDSCAPE_160/gutierritos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/kyzotf-gutierritos.jpg/BINARY/thumbnail/gutierritos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gutierritos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/millennials-podran-conocer-a-gutierritos-el-rey-del-melodrama-7144379.html">
Millennials podrán conocer a Gutierritos, el rey del melodrama </a>
</h4>
</div>
</article>
</p><p>&quot;El género de las<b> telenovelas </b>es muy noble, gracias a las producciones originales el canal ha escalado en los últimos años las primeras posiciones del ranking general de <b>TV de paga en América Latina. 2020</b> lo terminamos en tercer lugar por primera vez y ahora estamos en el segundo, sólo nos rebasa Distrito Comedia, canal hermano de <b>Televisa Network</b>, es increíble porque estamos siempre en el Top ten global, en competencia con franquicias y marcas traídas de Hollywood&quot;.</p><p><b>Gutierritos </b>es la segunda <b>telenovela</b> producida por <b>Televisa</b>; tuvo una temporada en vivo en 1958 y luego se grabó (también en vivo) para programarse entre 1965 y 1966. Sobre esa grabación se hizo un trabajo de mejoría en audio y video, que es la que se transmite a partir de esta semana, de lunes a viernes a las <b>11:50 y 20:00 horas en Tlnovelas.</b></p><p><b>Rafael Banquells, Mauricio Garcés y María Teresa Rivas</b> encabezan la producción en blanco y negro de Valentín Pimstein, que marcó un hito por tener a un protagonista hombre, maltratado por su mujer. &quot;Es la historia de Rosa Hernández (Rivas) quien al no recibir la declaración de su amor platónico, Jorge Contreras (Garcés) y para no quedarse solterona, decide casarse con el oficinista Ángel Gutiérrez (Banquells, también director de la trama).</p><p>➡️<b><a rel="Follow" target="_blank" href="https://bityl.co/7JAa"> Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Al descubrir que Ángel no tiene dinero, Rosa, presa de su frustración, humilla, desprecia y tortura a su fiel esposo. Así, al volcar su enojo contra él, lo llama <b>Gutierritos,</b> convirtiéndolo en la burla de todos sus compañeros de trabajo&quot;, relata Lares.</p><p>&quot;Sin embargo, <b>Gutierritos</b>, quien escribe a escondidas con un pseudónimo, se hace famoso y millonario como el señor Gutiérrez. Nadie conoce su secreto, sólo su compadre, que usurpa su identidad, provocando un gran dolor en quien lo cree su mejor amigo. Todos alaban y admiran al hombre equivocado, sin saber que el verdadero, brillante y admirado escritor, se esconde bajo la timidez de <b>Gutierritos</b>, lo que desata un torbellino de confusiones y un desenlace impactante e inesperado&quot;.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7186436 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7186436").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7186436").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7186436").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/tv" class ="item-tags" >
Tv
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/televisa" class ="item-tags" >
Televisa
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/telenovelas" class ="item-tags" >
Telenovelas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html/default/wf.fragment/a606387b-2485-426a-a24f-9c759913139d"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/gossip/daniel-arenas-es-un-superheroe-de-telenovela-s.o.s.-me-estoy-enamorando-7166472.html">
<img src="https://www.elsoldemexico.com.mx/gossip/wm9waa-sos.jpg/ALTERNATES/LANDSCAPE_160/sos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/wm9waa-sos.jpg/BINARY/thumbnail/sos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/gossip/daniel-arenas-es-un-superheroe-de-telenovela-s.o.s.-me-estoy-enamorando-7166472.html">
Daniel Arenas es un superhéroe de telenovela “S.O.S. Me estoy enamorando”
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/gossip/angelica-aragon-regresara-a-las-telenovelas-hasta-que-enaltezcan-a-las-mujeres-7115915.html">
<img src="https://www.elsoldemexico.com.mx/gossip/cuhdbr-mirada-de-mujer-1-tv-azteca.jpg/ALTERNATES/LANDSCAPE_160/Mirada%20de%20mujer%201%20TV%20Azteca.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/cuhdbr-mirada-de-mujer-1-tv-azteca.jpg/BINARY/thumbnail/Mirada%20de%20mujer%201%20TV%20Azteca.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mirada de mujer 1 TV Azteca.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/gossip/angelica-aragon-regresara-a-las-telenovelas-hasta-que-enaltezcan-a-las-mujeres-7115915.html">
Angélica Aragón regresará a las telenovelas hasta que enaltezcan a las mujeres
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/gossip/reestrenan-bioserie-autorizada-de-juan-gabriel-7084002.html">
<img src="https://www.elsoldemexico.com.mx/gossip/g3g4g5-julian-roman.jpg/ALTERNATES/LANDSCAPE_160/julian%20roman.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/g3g4g5-julian-roman.jpg/BINARY/thumbnail/julian%20roman.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="julian roman.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/gossip/reestrenan-bioserie-autorizada-de-juan-gabriel-7084002.html">
Reestrenan bioserie autorizada de Juan Gabriel </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/tras-sismo-evacuan-preventivamente-a-57-personas-de-dos-edificios-en-leon-7186518.html">
<img src="https://www.elsoldeleon.com.mx/local/p9en1v-tras-sismo-evacuan-preventivamente-a-57-personas-de-2-edificios-en-leon/ALTERNATES/LANDSCAPE_160/Tras-sismo-evacuan-preventivamente-a-57-personas-de-2-edificios-en-Le%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/p9en1v-tras-sismo-evacuan-preventivamente-a-57-personas-de-2-edificios-en-leon/BINARY/thumbnail/Tras-sismo-evacuan-preventivamente-a-57-personas-de-2-edificios-en-Le%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tras-sismo-evacuan-preventivamente-a-57-personas-de-2-edificios-en-León"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/tras-sismo-evacuan-preventivamente-a-57-personas-de-dos-edificios-en-leon-7186518.html">
Tras sismo evacuan preventivamente a 57 personas de dos edificios en León
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/se-percibe-sismo-en-leon-salamanca-irapuato-valle-de-santiago-salvatierra-y-celaya-guanajuato-7186059.html"> Tiembla en Guerrero y se percibe en Guanajuato</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/descartan-peligros-mayores-por-sismos-registrados-en-guanajuato-7180550.html"> Descartan peligros mayores por sismos registrados en Guanajuato</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/el-estado-de-guanajuato-no-tiene-registro-que-tenga-zonas-sismicas-7177358.html"> El estado no tiene registro que tenga zonas sísmicas</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/se-retrasa-inmunidad-colectiva-por-falta-de-vacunas-contra-la-covid-7185624.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/se-retrasa-inmunidad-colectiva-por-falta-de-vacunas-contra-la-covid-7185624.html">
<img src="https://www.elsoldeleon.com.mx/incoming/30sm1-faltan-muchas-personas.png/ALTERNATES/LANDSCAPE_160/faltan-muchas-personas.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/30sm1-faltan-muchas-personas.png/BINARY/thumbnail/faltan-muchas-personas.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="faltan-muchas-personas.png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/se-retrasa-inmunidad-colectiva-por-falta-de-vacunas-contra-la-covid-7185624.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/se-retrasa-inmunidad-colectiva-por-falta-de-vacunas-contra-la-covid-7185624.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/se-retrasa-inmunidad-colectiva-por-falta-de-vacunas-contra-la-covid-7185624.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/se-retrasa-inmunidad-colectiva-por-falta-de-vacunas-contra-la-covid-7185624.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/se-retrasa-inmunidad-colectiva-por-falta-de-vacunas-contra-la-covid-7185624.html">
Se retrasa inmunidad colectiva por falta de vacunas contra la Covid
</a>
</h4>
<p class="summary ">
Federación sigue sin enviar biológicos al estado
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/urge-combatir-la-pobreza-en-leon-guanajuato-mexico-ocl-7184727.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/urge-combatir-la-pobreza-en-leon-guanajuato-mexico-ocl-7184727.html">
<img src="https://www.elsoldeleon.com.mx/local/732ie1-pobreza/ALTERNATES/LANDSCAPE_160/POBREZA"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/732ie1-pobreza/BINARY/thumbnail/POBREZA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="POBREZA"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/urge-combatir-la-pobreza-en-leon-guanajuato-mexico-ocl-7184727.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/urge-combatir-la-pobreza-en-leon-guanajuato-mexico-ocl-7184727.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/urge-combatir-la-pobreza-en-leon-guanajuato-mexico-ocl-7184727.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/urge-combatir-la-pobreza-en-leon-guanajuato-mexico-ocl-7184727.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/urge-combatir-la-pobreza-en-leon-guanajuato-mexico-ocl-7184727.html">
Urge combatir la pobreza en León: OCL
</a>
</h4>
<p class="summary ">
En León 3 de cada 10 personas que están en la población económicamente activa han logrado la movilidad social
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/confirma-le-belier-inversion-por-mas-de-100-mdd-para-guanajuato-7183156.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/confirma-le-belier-inversion-por-mas-de-100-mdd-para-guanajuato-7183156.html">
<img src="https://www.elsoldeleon.com.mx/local/c0ju6p-confirma-le-belier-inversion-por-mas-de-100-mdd-para-guanajuato/ALTERNATES/LANDSCAPE_160/Confirma-Le-B%C3%A9lier-inversi%C3%B3n-por-m%C3%A1s-de-100-mdd-para-Guanajuato"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/c0ju6p-confirma-le-belier-inversion-por-mas-de-100-mdd-para-guanajuato/BINARY/thumbnail/Confirma-Le-B%C3%A9lier-inversi%C3%B3n-por-m%C3%A1s-de-100-mdd-para-Guanajuato"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Confirma-Le-Bélier-inversión-por-más-de-100-mdd-para-Guanajuato"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/confirma-le-belier-inversion-por-mas-de-100-mdd-para-guanajuato-7183156.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/confirma-le-belier-inversion-por-mas-de-100-mdd-para-guanajuato-7183156.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/confirma-le-belier-inversion-por-mas-de-100-mdd-para-guanajuato-7183156.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/confirma-le-belier-inversion-por-mas-de-100-mdd-para-guanajuato-7183156.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/confirma-le-belier-inversion-por-mas-de-100-mdd-para-guanajuato-7183156.html">
Confirma Le Bélier inversión por más de 100 mdd para Guanajuato
</a>
</h4>
<p class="summary ">
Construirá su planta en San Miguel de Allende
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html">
<img src="https://www.elsoldemexico.com.mx/gossip/75rrtt-gutierritos.jpg/ALTERNATES/LANDSCAPE_160/gutierritos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/75rrtt-gutierritos.jpg/BINARY/thumbnail/gutierritos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gutierritos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/las-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html">
Las telenovelas siguen siendo favoritas en la TV de paga
</a>
</h4>
<p class="summary ">
Daniel Lares, director de Tlnovelas, anuncia que después de Gutierritos reestrenará más clásicos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/adrian-uribe-conduce-tercera-temporada-de-quien-es-la-mascara-7186398.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/adrian-uribe-conduce-tercera-temporada-de-quien-es-la-mascara-7186398.html">
<img src="https://www.elsoldemexico.com.mx/gossip/m3sqt3-adrian-uribe.jpg/ALTERNATES/LANDSCAPE_160/adrian%20uribe.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/m3sqt3-adrian-uribe.jpg/BINARY/thumbnail/adrian%20uribe.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="adrian uribe.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/adrian-uribe-conduce-tercera-temporada-de-quien-es-la-mascara-7186398.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/adrian-uribe-conduce-tercera-temporada-de-quien-es-la-mascara-7186398.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/adrian-uribe-conduce-tercera-temporada-de-quien-es-la-mascara-7186398.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/adrian-uribe-conduce-tercera-temporada-de-quien-es-la-mascara-7186398.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/adrian-uribe-conduce-tercera-temporada-de-quien-es-la-mascara-7186398.html">
Adrian Uribe conduce tercera temporada de "¿Quién es la máscara?"
</a>
</h4>
<p class="summary ">
El reality regresa para una nueva tercera temporada, teniendo como investigadores a Yuri, Carlos Rivera, Mónica Huarte y Juan Pablo Zurita
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/matilde-obregon-conocio-de-forma-distinta-a-los-famosos-en-masterchef-celebrity-mexico-7186639.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/matilde-obregon-conocio-de-forma-distinta-a-los-famosos-en-masterchef-celebrity-mexico-7186639.html">
<img src="https://www.elsoldemexico.com.mx/gossip/a7sv5w-matilde-obregon.jpg/ALTERNATES/LANDSCAPE_160/matilde%20obregon.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/a7sv5w-matilde-obregon.jpg/BINARY/thumbnail/matilde%20obregon.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="matilde obregon.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/matilde-obregon-conocio-de-forma-distinta-a-los-famosos-en-masterchef-celebrity-mexico-7186639.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/matilde-obregon-conocio-de-forma-distinta-a-los-famosos-en-masterchef-celebrity-mexico-7186639.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/matilde-obregon-conocio-de-forma-distinta-a-los-famosos-en-masterchef-celebrity-mexico-7186639.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/matilde-obregon-conocio-de-forma-distinta-a-los-famosos-en-masterchef-celebrity-mexico-7186639.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/matilde-obregon-conocio-de-forma-distinta-a-los-famosos-en-masterchef-celebrity-mexico-7186639.html">
Matilde Obregón conoció de forma distinta a los famosos en "MasterChef Celebrity México"
</a>
</h4>
<p class="summary ">
Matilde Obregón lleva más de 30 años en el periodismo de espectáculos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/cultura/smartfilms-despierta-el-talento-de-nuevos-talentos-del-cine-7186710.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/cultura/smartfilms-despierta-el-talento-de-nuevos-talentos-del-cine-7186710.html">
<img src="https://www.elsoldemexico.com.mx/cultura/pb7ofl-films.jpg/ALTERNATES/LANDSCAPE_160/films.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/pb7ofl-films.jpg/BINARY/thumbnail/films.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="films.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/cultura/smartfilms-despierta-el-talento-de-nuevos-talentos-del-cine-7186710.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/cultura/smartfilms-despierta-el-talento-de-nuevos-talentos-del-cine-7186710.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/cultura/smartfilms-despierta-el-talento-de-nuevos-talentos-del-cine-7186710.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/cultura/smartfilms-despierta-el-talento-de-nuevos-talentos-del-cine-7186710.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/cultura/smartfilms-despierta-el-talento-de-nuevos-talentos-del-cine-7186710.html">
SmartFilms despierta el talento de nuevos talentos del cine
</a>
</h4>
<p class="summary ">
El festival de cine hecho con celulares aumentó el alcance de sus actividades académicas en Latinoamérica al realizarlas en línea
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_cine
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/cultura/cine/el-actor-mexicano-hatzin-navarrete-llega-a-venecia-7186616.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/cultura/cine/el-actor-mexicano-hatzin-navarrete-llega-a-venecia-7186616.html">
<img src="https://www.elsoldemexico.com.mx/gossip/gh99mg-hatzin.jpg/ALTERNATES/LANDSCAPE_160/hatzin.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/gh99mg-hatzin.jpg/BINARY/thumbnail/hatzin.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hatzin.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/cultura/cine/"> Cine </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/cultura/cine/el-actor-mexicano-hatzin-navarrete-llega-a-venecia-7186616.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/cultura/cine/el-actor-mexicano-hatzin-navarrete-llega-a-venecia-7186616.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/cultura/cine/el-actor-mexicano-hatzin-navarrete-llega-a-venecia-7186616.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/cultura/cine/el-actor-mexicano-hatzin-navarrete-llega-a-venecia-7186616.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/cultura/cine/el-actor-mexicano-hatzin-navarrete-llega-a-venecia-7186616.html">
El actor mexicano Hatzin Navarrete llega a Venecia
</a>
</h4>
<p class="summary ">
El actor mexicano llega a las grandes ligas como protagonista de la cinta La caja
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_cine
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/cultura/cine/dedican-festival-internacional-de-cine-de-guanajuato-a-ernesto-herrera-7186843.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/cultura/cine/dedican-festival-internacional-de-cine-de-guanajuato-a-ernesto-herrera-7186843.html">
<img src="https://www.elsoldemexico.com.mx/cultura/dhfbuj-ernesto-herrera.jpg/ALTERNATES/LANDSCAPE_160/ernesto%20herrera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/dhfbuj-ernesto-herrera.jpg/BINARY/thumbnail/ernesto%20herrera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ernesto herrera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/cultura/cine/"> Cine </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/cultura/cine/dedican-festival-internacional-de-cine-de-guanajuato-a-ernesto-herrera-7186843.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/cultura/cine/dedican-festival-internacional-de-cine-de-guanajuato-a-ernesto-herrera-7186843.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/cultura/cine/dedican-festival-internacional-de-cine-de-guanajuato-a-ernesto-herrera-7186843.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/cultura/cine/dedican-festival-internacional-de-cine-de-guanajuato-a-ernesto-herrera-7186843.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/cultura/cine/dedican-festival-internacional-de-cine-de-guanajuato-a-ernesto-herrera-7186843.html">
Dedican Festival Internacional de Cine de Guanajuato a Ernesto Herrera
</a>
</h4>
<p class="summary ">
El Festival Internacional de Cine de Guanajuato arranca su 24° edición con un homenaje a su fallecido fundador, y estrena una nueva sede. 
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1281&contextPath=1216-1281-&pubId=24&cat=&meta=read-story&objId=7186436&type=article&title=Las+telenovelas+siguen+siendo+favoritas+en+la+TV+de+paga&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fgossip%2flas-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1281&amp;contextPath=1216-1281-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=7186436&amp;type=article&amp;title=Las+telenovelas+siguen+siendo+favoritas+en+la+TV+de+paga&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fgossip%2flas-telenovelas-siguen-siendo-favoritas-en-la-tv-de-paga-7186436.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1281-&cat=main.ewf%2c2014&objId=1510541037&title=Telenovelas&url=tag%3amain.ewf%2c2014%3atelenovelas&rt=1&ctxId=1281&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1281-&amp;cat=main.ewf%2c2014&amp;objId=1510541037&amp;title=Telenovelas&amp;url=tag%3amain.ewf%2c2014%3atelenovelas&amp;rt=1&amp;ctxId=1281&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1281-&cat=main.ewf%2c2014&objId=2046233234&title=Televisa&url=tag%3amain.ewf%2c2014%3atelevisa&rt=1&ctxId=1281&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1281-&amp;cat=main.ewf%2c2014&amp;objId=2046233234&amp;title=Televisa&amp;url=tag%3amain.ewf%2c2014%3atelevisa&amp;rt=1&amp;ctxId=1281&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1281-&cat=main.ewf%2c2014&objId=2119059241&title=Tv&url=tag%3amain.ewf%2c2014%3atv&rt=1&ctxId=1281&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1281-&amp;cat=main.ewf%2c2014&amp;objId=2119059241&amp;title=Tv&amp;url=tag%3amain.ewf%2c2014%3atv&amp;rt=1&amp;ctxId=1281&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'Alma Rosa Camacho | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
