<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Belén Eligio"});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Cine, Película, Abuso sexual]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Fernanda Borches retrata el viaje de las víctimas de abuso en La caída - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Cine,Película,Abuso sexual, "/>
<meta name="description" content="La actriz Fernanda Borches participa en la cinta La caída, donde da vida a la madre de una joven abusada sexualmente"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/lvs2ul-la-caida-photo-3.jpg/ALTERNATES/LANDSCAPE_1140/La%20Cai%CC%81da%20photo%20%203.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Fernanda Borches retrata el viaje de las víctimas de abuso en La caída"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/gossip/fernanda-borches-retrata-el-viaje-de-las-victimas-de-abuso-en-la-caida-9156879.html"/>
<meta property="og:description" content="La actriz Fernanda Borches participa en la cinta La caída, donde da vida a la madre de una joven abusada sexualmente"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Fernanda Borches retrata el viaje de las víctimas de abuso en La caída"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/gossip/fernanda-borches-retrata-el-viaje-de-las-victimas-de-abuso-en-la-caida-9156879.html"/>
<meta name="twitter:description" content="La actriz Fernanda Borches participa en la cinta La caída, donde da vida a la madre de una joven abusada sexualmente"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/lvs2ul-la-caida-photo-3.jpg/ALTERNATES/LANDSCAPE_400/La%20Cai%CC%81da%20photo%20%203.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/fernanda-borches-retrata-el-viaje-de-las-victimas-de-abuso-en-la-caida-9156879.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/gossip/fernanda-borches-retrata-el-viaje-de-las-victimas-de-abuso-en-la-caida-9156879.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.5a862dbe89bb0e03bc960a0b1a312899.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/gossip_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '9156879');
googletag.pubads().setTargeting("topic", [
"Cine",
"Película",
"Abuso sexual",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/gossip/fernanda-borches-retrata-el-viaje-de-las-victimas-de-abuso-en-la-caida-9156879.html"
},
"headline" : "Fernanda Borches retrata el viaje de las víctimas de abuso en La caída",
"datePublished": "2022-11-08T00:00:00CST",
"dateModified": "2022-11-08T04:20:21CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Belén Eligio"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/lvs2ul-la-caida-photo-3.jpg/ALTERNATES/LANDSCAPE_960/La%20Cai%CC%81da%20photo%20%203.jpg",
"height": "599",
"width": "960"
},
"description" : "La actriz Fernanda Borches participa en la cinta La caída, donde da vida a la madre de una joven abusada sexualmente",
"articleSection": "gossip",
"keywords": "[Cine, Película, Abuso sexual]"
}
</script>
<script async src="https://t.seedtag.com/t/8922-0352-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / martes 8 de noviembre de 2022
</p>
</div>
<div>
<h1
class="title">
Fernanda Borches retrata el viaje de las víctimas de abuso en La caída
</h1>
</div>
<h3
class="subtitle">
La actriz Fernanda Borches participa en la cinta La caída, donde da vida a la madre de una joven abusada sexualmente
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/lvs2ul-la-caida-photo-3.jpg/ALTERNATES/LANDSCAPE_160/La%20Cai%CC%81da%20photo%20%203.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/lvs2ul-la-caida-photo-3.jpg/BINARY/thumbnail/La%20Cai%CC%81da%20photo%20%203.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Caída photo 3.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La película La caída se estrena el 11 de noviembre por Prime Video / Foto: Cortesía Prime Video
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/gossip/fernanda-borches-retrata-el-viaje-de-las-victimas-de-abuso-en-la-caida-9156879.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/gossip/fernanda-borches-retrata-el-viaje-de-las-victimas-de-abuso-en-la-caida-9156879.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/gossip/fernanda-borches-retrata-el-viaje-de-las-victimas-de-abuso-en-la-caida-9156879.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/gossip/fernanda-borches-retrata-el-viaje-de-las-victimas-de-abuso-en-la-caida-9156879.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Belén Eligio
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9156879"
>
<p>La actriz Fernanda Borches considera que el tema del abuso sexual es muy incómodo, y por ello agradece la posibilidad de que el cine lo ponga sobre la mesa a través de la ficción, pues ésta lo vuelve más digerible, y permite ver el impacto que tiene en la vida de las víctimas y de sus familias. </p><p>A través de su personaje en la película <i>La caída</i>, donde da vida a la madre de una adolescente quien no es consciente de estar siendo agredida, invita a la reflexión y la empatía.</p><p><b>Te puede interesar: <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/gossip/luis-estrada-el-director-que-cancelo-el-estreno-de-que-viva-mexico-en-netflix-9136974.html">Luis Estrada, el director que canceló el estreno de ¡Que viva México! en Netflix</a></b></p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/gossip/el-presidente-vuelve-a-desnudar-la-corrupcion-en-el-mundo-del-futbol-9139189.html">
<img src="https://www.elsoldemexico.com.mx/gossip/7u8ozj-sol-el-presidente-4-2.jpg/ALTERNATES/LANDSCAPE_160/SOL-el%20presidente%204%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/7u8ozj-sol-el-presidente-4-2.jpg/BINARY/thumbnail/SOL-el%20presidente%204%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SOL-el presidente 4 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/el-presidente-vuelve-a-desnudar-la-corrupcion-en-el-mundo-del-futbol-9139189.html">
El presidente vuelve a desnudar la corrupción en el mundo del futbol
</a>
</h4>
</div>
</article>
</p><p>“La ficción nos protege porque es mentira, nos hace ser conscientes de lo estigmatizada que es la víctima de abuso, y quienes tienen la fuerza o la valentía de afrontar eso. Es muy fuerte, cada quien decide si habla o no habla, pero a quien decide hacer frente a ese abuso le toca un segundo viaje solitario y muy doloroso”.</p><p>La cinta es dirigida por Lucía Puenzo, y sigue los pasos de <i>Mariel</i> (Karla Souza), una clavadista que busca una última oportunidad de triunfar en los Juegos Olímpicos. Todo marcha bien, hasta que la madre (Borches) de su nueva compañera de equipo (Dèja Ebergenyi) acusa a su entrenador de haber abusado sexualmente de su hija. </p><p>La actriz precisó que esta historia va más allá de la denuncia, pues se centra en el viaje de sanación de la protagonista, y muestra el proceso que pasa desde la negación, hasta la aceptación de haber convivido con un abusador. Asimismo, agregó que para ella misma fue un proyecto muy esclarecedor. </p><p>“No había sido consciente de lo que viene después. Hay dos etapas distintas, está obviamente la parte dolorosa, el dolor que genera el abuso, y luego viene que no te crean y te tachen de loca, de mentirosa, y en este caso a la hija de ser ‘buscona’. No me había percatado de lo que sufre una víctima”.</p><p>Previo al rodaje conversó con algunas personas que sufrieron acoso sexual en la vida real, y tras estas charlas encontró que la mayoría no se da cuenta de estar sufriendo violencia en su contra. </p><p>Por ello, hizo un llamado a los padres de familia a mantener los canales de comunicación abiertos con sus hijos. “Son blancos fáciles, pensando en una mente depredadora como el instructor. Como padres hablar es absolutamente importante, que las niñas y los niños se sientan apoyados, y tengan la tranquilidad de decirle todo a sus padres”. </p><p><i>La caída</i> se estrena este 11 de noviembre en la plataforma Prime Video. Es apta para adolescentes y adultos. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9156879 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9156879").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9156879").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9156879").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9156879"
>
<p>La actriz Fernanda Borches considera que el tema del abuso sexual es muy incómodo, y por ello agradece la posibilidad de que el cine lo ponga sobre la mesa a través de la ficción, pues ésta lo vuelve más digerible, y permite ver el impacto que tiene en la vida de las víctimas y de sus familias. </p><p>A través de su personaje en la película <i>La caída</i>, donde da vida a la madre de una adolescente quien no es consciente de estar siendo agredida, invita a la reflexión y la empatía.</p><p><b>Te puede interesar: <a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/gossip/luis-estrada-el-director-que-cancelo-el-estreno-de-que-viva-mexico-en-netflix-9136974.html">Luis Estrada, el director que canceló el estreno de ¡Que viva México! en Netflix</a></b></p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/gossip/el-presidente-vuelve-a-desnudar-la-corrupcion-en-el-mundo-del-futbol-9139189.html">
<img src="https://www.elsoldemexico.com.mx/gossip/7u8ozj-sol-el-presidente-4-2.jpg/ALTERNATES/LANDSCAPE_160/SOL-el%20presidente%204%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/7u8ozj-sol-el-presidente-4-2.jpg/BINARY/thumbnail/SOL-el%20presidente%204%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SOL-el presidente 4 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/el-presidente-vuelve-a-desnudar-la-corrupcion-en-el-mundo-del-futbol-9139189.html">
El presidente vuelve a desnudar la corrupción en el mundo del futbol
</a>
</h4>
</div>
</article>
</p><p>“La ficción nos protege porque es mentira, nos hace ser conscientes de lo estigmatizada que es la víctima de abuso, y quienes tienen la fuerza o la valentía de afrontar eso. Es muy fuerte, cada quien decide si habla o no habla, pero a quien decide hacer frente a ese abuso le toca un segundo viaje solitario y muy doloroso”.</p><p>La cinta es dirigida por Lucía Puenzo, y sigue los pasos de <i>Mariel</i> (Karla Souza), una clavadista que busca una última oportunidad de triunfar en los Juegos Olímpicos. Todo marcha bien, hasta que la madre (Borches) de su nueva compañera de equipo (Dèja Ebergenyi) acusa a su entrenador de haber abusado sexualmente de su hija. </p><p>La actriz precisó que esta historia va más allá de la denuncia, pues se centra en el viaje de sanación de la protagonista, y muestra el proceso que pasa desde la negación, hasta la aceptación de haber convivido con un abusador. Asimismo, agregó que para ella misma fue un proyecto muy esclarecedor. </p><p>“No había sido consciente de lo que viene después. Hay dos etapas distintas, está obviamente la parte dolorosa, el dolor que genera el abuso, y luego viene que no te crean y te tachen de loca, de mentirosa, y en este caso a la hija de ser ‘buscona’. No me había percatado de lo que sufre una víctima”.</p><p>Previo al rodaje conversó con algunas personas que sufrieron acoso sexual en la vida real, y tras estas charlas encontró que la mayoría no se da cuenta de estar sufriendo violencia en su contra. </p><p>Por ello, hizo un llamado a los padres de familia a mantener los canales de comunicación abiertos con sus hijos. “Son blancos fáciles, pensando en una mente depredadora como el instructor. Como padres hablar es absolutamente importante, que las niñas y los niños se sientan apoyados, y tengan la tranquilidad de decirle todo a sus padres”. </p><p><i>La caída</i> se estrena este 11 de noviembre en la plataforma Prime Video. Es apta para adolescentes y adultos. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9156879 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9156879").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9156879").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9156879").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMOnhiAswhNuHAw" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/abuso-sexual" class ="item-tags" >
Abuso sexual
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/pelicula" class ="item-tags" >
Película
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Cine" class ="item-tags" >
Cine
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/gossip/fernanda-borches-retrata-el-viaje-de-las-victimas-de-abuso-en-la-caida-9156879.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/jaime-camil-las-razones-que-tiene-para-preferir-el-futbol-de-eu-9145001.html">
<img src="https://www.elsoldemexico.com.mx/gossip/i7ro7o-mexicano-solo-para-ser-chente-jaime-camil-y-su-preferencia-por-la-mls.jpg/ALTERNATES/LANDSCAPE_160/%C2%BFMexicano%20solo%20para%20ser%20Chente%20Jaime%20Camil%20y%20su%20preferencia%20por%20la%20MLS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/i7ro7o-mexicano-solo-para-ser-chente-jaime-camil-y-su-preferencia-por-la-mls.jpg/BINARY/thumbnail/%C2%BFMexicano%20solo%20para%20ser%20Chente%20Jaime%20Camil%20y%20su%20preferencia%20por%20la%20MLS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="¿Mexicano solo para ser Chente Jaime Camil y su preferencia por la MLS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/jaime-camil-las-razones-que-tiene-para-preferir-el-futbol-de-eu-9145001.html">
¿Mexicano solo para ser Chente? Jaime Camil y su preferencia por la MLS
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura_cine
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/cultura/cine/celebran-la-apertura-de-smartfilms-9143874.html">
<img src="https://www.elsoldemexico.com.mx/gossip/927kep-smartfilms.jpg/ALTERNATES/LANDSCAPE_160/Smartfilms.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/927kep-smartfilms.jpg/BINARY/thumbnail/Smartfilms.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Smartfilms.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/cultura/cine/"> Cine </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/cultura/cine/celebran-la-apertura-de-smartfilms-9143874.html">
Celebran la apertura de Smartfilms
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/gossip/the-mosquito-coast-llevan-a-la-tv-la-voracidad-del-capitalismo-9143924.html">
<img src="https://www.elsoldemexico.com.mx/gossip/rki7kr-serie-apple.jpg/ALTERNATES/LANDSCAPE_160/Serie%20Apple.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/rki7kr-serie-apple.jpg/BINARY/thumbnail/Serie%20Apple.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Serie Apple.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/gossip/the-mosquito-coast-llevan-a-la-tv-la-voracidad-del-capitalismo-9143924.html">
The Mosquito Coast llevan a la TV la voracidad del capitalismo
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/gossip/fernanda-borches-retrata-el-viaje-de-las-victimas-de-abuso-en-la-caida-9156879.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/gissing-cierra-planta-en-leon-gto-despido-injustificado-que-hacer-a-donde-ir-cuales-son-tus-derechos-9155467.html">
<img src="https://www.elsoldeleon.com.mx/local/h6nrz8-despido-injustificado/ALTERNATES/LANDSCAPE_160/despido-injustificado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/h6nrz8-despido-injustificado/BINARY/thumbnail/despido-injustificado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="despido-injustificado"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/gissing-cierra-planta-en-leon-gto-despido-injustificado-que-hacer-a-donde-ir-cuales-son-tus-derechos-9155467.html">
Despido injustificado: ¿Qué hacer, a dónde ir, cuáles son tus derechos? </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/empresas-proveedoras-de-gissing-apoyaran-a-pagar-liquidacion-de-trabajadores-9152889.html"> Empresas proveedoras de Gissing apoyarán a pagar liquidación de trabajadores</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/apoyan-a-personas-que-se-quedaron-si-trabajo-de-gissing-9155900.html"> Apoyan a personas que se quedaron sin trabajo de Gissing</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/trabajadores-de-la-empresa-gissing-ya-recibieron-su-semana-de-fondo-y-su-bono-mensual-9142863.html"> Trabajadores de la empresa Gissing ya recibieron su semana de fondo y su bono mensual</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/dirigentes-de-pan-y-morena-piden-a-ernesto-prieto-no-realizar-actos-anticipados-de-campana-9155516.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/dirigentes-de-pan-y-morena-piden-a-ernesto-prieto-no-realizar-actos-anticipados-de-campana-9155516.html">
<img src="https://www.elsoldeleon.com.mx/local/adjwkx-ernesto-prieto/ALTERNATES/LANDSCAPE_160/Ernesto-Prieto"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/adjwkx-ernesto-prieto/BINARY/thumbnail/Ernesto-Prieto"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ernesto-Prieto"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/dirigentes-de-pan-y-morena-piden-a-ernesto-prieto-no-realizar-actos-anticipados-de-campana-9155516.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/dirigentes-de-pan-y-morena-piden-a-ernesto-prieto-no-realizar-actos-anticipados-de-campana-9155516.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/dirigentes-de-pan-y-morena-piden-a-ernesto-prieto-no-realizar-actos-anticipados-de-campana-9155516.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/dirigentes-de-pan-y-morena-piden-a-ernesto-prieto-no-realizar-actos-anticipados-de-campana-9155516.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/dirigentes-de-pan-y-morena-piden-a-ernesto-prieto-no-realizar-actos-anticipados-de-campana-9155516.html">
Dirigentes de PAN y Morena piden a Ernesto Prieto no realizar actos anticipados de campaña
</a>
</h4>
<p class="summary ">
Esto luego de que se difundiera un video donde supuestamente se destapó durante la celebración de su cumpleaños en Salamanca
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/covid-19-tiene-ahora-48-variantes-macias-explica-su-evolucion-9155858.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/covid-19-tiene-ahora-48-variantes-macias-explica-su-evolucion-9155858.html">
<img src="https://www.elsoldeleon.com.mx/local/i6ya4w-variantes-covid19/ALTERNATES/LANDSCAPE_160/Variantes-covid19"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/i6ya4w-variantes-covid19/BINARY/thumbnail/Variantes-covid19"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Variantes-covid19"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/covid-19-tiene-ahora-48-variantes-macias-explica-su-evolucion-9155858.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/covid-19-tiene-ahora-48-variantes-macias-explica-su-evolucion-9155858.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/covid-19-tiene-ahora-48-variantes-macias-explica-su-evolucion-9155858.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/covid-19-tiene-ahora-48-variantes-macias-explica-su-evolucion-9155858.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/covid-19-tiene-ahora-48-variantes-macias-explica-su-evolucion-9155858.html">
Covid-19 tiene ahora 48 variantes; Macías explica su evolución
</a>
</h4>
<p class="summary ">
Para la época invernal que se aproxima, el sublinaje BQ es el que predominará en breve
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/impulsa-gobierno-del-estado-modelo-de-infraestructura-y-equipamiento-en-escuelas-9155608.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/impulsa-gobierno-del-estado-modelo-de-infraestructura-y-equipamiento-en-escuelas-9155608.html">
<img src="https://www.elsoldeleon.com.mx/local/gcpklz-modelo-de-infraestructura-y-equipamiento-en-escuelas/ALTERNATES/LANDSCAPE_160/Modelo-de-Infraestructura-y-Equipamiento-en-escuelas"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/gcpklz-modelo-de-infraestructura-y-equipamiento-en-escuelas/BINARY/thumbnail/Modelo-de-Infraestructura-y-Equipamiento-en-escuelas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Modelo-de-Infraestructura-y-Equipamiento-en-escuelas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/impulsa-gobierno-del-estado-modelo-de-infraestructura-y-equipamiento-en-escuelas-9155608.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/impulsa-gobierno-del-estado-modelo-de-infraestructura-y-equipamiento-en-escuelas-9155608.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/impulsa-gobierno-del-estado-modelo-de-infraestructura-y-equipamiento-en-escuelas-9155608.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/impulsa-gobierno-del-estado-modelo-de-infraestructura-y-equipamiento-en-escuelas-9155608.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/impulsa-gobierno-del-estado-modelo-de-infraestructura-y-equipamiento-en-escuelas-9155608.html">
Impulsa gobierno del estado Modelo de Infraestructura y Equipamiento en escuelas
</a>
</h4>
<p class="summary ">
La Fundación BBVA México invirtió 16.3 mdp en obras de rehabilitación en escuelas leonesas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/guerra-electoral-4t-arrebata-fondos-al-ine-mientras-recibe-premios-en-el-extranjero-9156850.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/politica/guerra-electoral-4t-arrebata-fondos-al-ine-mientras-recibe-premios-en-el-extranjero-9156850.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/6kqgw6-cortesia-tw-lorenzocordovav-2.jpg/ALTERNATES/LANDSCAPE_160/CORTESI%CC%81A%20TW%20@lorenzocordovav%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/6kqgw6-cortesia-tw-lorenzocordovav-2.jpg/BINARY/thumbnail/CORTESI%CC%81A%20TW%20@lorenzocordovav%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CORTESÍA TW @lorenzocordovav (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/politica/guerra-electoral-4t-arrebata-fondos-al-ine-mientras-recibe-premios-en-el-extranjero-9156850.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mexico/politica/guerra-electoral-4t-arrebata-fondos-al-ine-mientras-recibe-premios-en-el-extranjero-9156850.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/politica/guerra-electoral-4t-arrebata-fondos-al-ine-mientras-recibe-premios-en-el-extranjero-9156850.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mexico/politica/guerra-electoral-4t-arrebata-fondos-al-ine-mientras-recibe-premios-en-el-extranjero-9156850.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/guerra-electoral-4t-arrebata-fondos-al-ine-mientras-recibe-premios-en-el-extranjero-9156850.html">
Guerra electoral: 4T arrebata fondos al INE mientras recibe premios en el extranjero
</a>
</h4>
<p class="summary ">
Todavía le queda presupuesto, dice AMLO; políticas públicas equivocadas pegan a la democracia, revira Lorenzo Córdova
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/caso-de-ariadna-fernanda-fiscal-de-morelos-dispuesto-a-colaborar-en-investigacion-9156772.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/caso-de-ariadna-fernanda-fiscal-de-morelos-dispuesto-a-colaborar-en-investigacion-9156772.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/ehz1ko-caso-de-ariadna-fernanda-fiscal-de-morelos-dispuesto-a-colaborar-en-investigacion.jpg/ALTERNATES/LANDSCAPE_160/Caso%20de%20Ariadna%20Fernanda%20Fiscal%20de%20Morelos,%20dispuesto%20a%20colaborar%20en%20investigacio%CC%81n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/ehz1ko-caso-de-ariadna-fernanda-fiscal-de-morelos-dispuesto-a-colaborar-en-investigacion.jpg/BINARY/thumbnail/Caso%20de%20Ariadna%20Fernanda%20Fiscal%20de%20Morelos,%20dispuesto%20a%20colaborar%20en%20investigacio%CC%81n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Caso de Ariadna Fernanda Fiscal de Morelos, dispuesto a colaborar en investigación.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/caso-de-ariadna-fernanda-fiscal-de-morelos-dispuesto-a-colaborar-en-investigacion-9156772.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/republica/sociedad/caso-de-ariadna-fernanda-fiscal-de-morelos-dispuesto-a-colaborar-en-investigacion-9156772.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/caso-de-ariadna-fernanda-fiscal-de-morelos-dispuesto-a-colaborar-en-investigacion-9156772.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/republica/sociedad/caso-de-ariadna-fernanda-fiscal-de-morelos-dispuesto-a-colaborar-en-investigacion-9156772.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/caso-de-ariadna-fernanda-fiscal-de-morelos-dispuesto-a-colaborar-en-investigacion-9156772.html">
Fiscal de Morelos, dispuesto a colaborar en investigación por caso de Ariadna
</a>
</h4>
<p class="summary ">
En un comunicado emitido por la Fiscalía de Morelos, su titular, Uriel Carmona, rechazó las acusaciones lanzadas por Claudia Sheinbaum sobre su presunta colusión con el supuesto feminicida de Ariadna
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/presidencia-gastara-el-triple-que-hace-un-ano-en-adornos-para-fiestas-decembrinas-9156855.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/presidencia-gastara-el-triple-que-hace-un-ano-en-adornos-para-fiestas-decembrinas-9156855.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/74yp57-24dic20-presidente-amlo-mensaje-navidad-cortesia.-gobierno-de-mexico-3.jpg/ALTERNATES/LANDSCAPE_160/24DIC20-Presidente-AMLO-mensaje-navidad-CORTESI%CC%81A.%20GOBIERNO%20DE%20ME%CC%81XICO%20%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/74yp57-24dic20-presidente-amlo-mensaje-navidad-cortesia.-gobierno-de-mexico-3.jpg/BINARY/thumbnail/24DIC20-Presidente-AMLO-mensaje-navidad-CORTESI%CC%81A.%20GOBIERNO%20DE%20ME%CC%81XICO%20%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="24DIC20-Presidente-AMLO-mensaje-navidad-CORTESÍA. GOBIERNO DE MÉXICO (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/presidencia-gastara-el-triple-que-hace-un-ano-en-adornos-para-fiestas-decembrinas-9156855.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mexico/sociedad/presidencia-gastara-el-triple-que-hace-un-ano-en-adornos-para-fiestas-decembrinas-9156855.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/presidencia-gastara-el-triple-que-hace-un-ano-en-adornos-para-fiestas-decembrinas-9156855.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mexico/sociedad/presidencia-gastara-el-triple-que-hace-un-ano-en-adornos-para-fiestas-decembrinas-9156855.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/presidencia-gastara-el-triple-que-hace-un-ano-en-adornos-para-fiestas-decembrinas-9156855.html">
Presidencia gastará el triple que hace un año en adornos para fiestas decembrinas
</a>
</h4>
<p class="summary ">
Prevén desembolsar hasta 1.3 mdp en 2022, un monto superior a los 390 mil pesos proyectados en 2021
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/suman-cinco-madres-buscadoras-asesinadas-en-el-ano-9156872.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/suman-cinco-madres-buscadoras-asesinadas-en-el-ano-9156872.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/xrcr3q-cortesia-buscadora-abasolo.jpg/ALTERNATES/LANDSCAPE_160/CORTESI%CC%81A%20buscadora%20abasolo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/xrcr3q-cortesia-buscadora-abasolo.jpg/BINARY/thumbnail/CORTESI%CC%81A%20buscadora%20abasolo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CORTESÍA buscadora abasolo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/suman-cinco-madres-buscadoras-asesinadas-en-el-ano-9156872.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/republica/sociedad/suman-cinco-madres-buscadoras-asesinadas-en-el-ano-9156872.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/suman-cinco-madres-buscadoras-asesinadas-en-el-ano-9156872.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/republica/sociedad/suman-cinco-madres-buscadoras-asesinadas-en-el-ano-9156872.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/suman-cinco-madres-buscadoras-asesinadas-en-el-ano-9156872.html">
Suman cinco madres buscadoras asesinadas en el año
</a>
</h4>
<p class="summary ">
María Carmela, asesinada el domingo en Guanajuato, buscaba a su hijo Óscar desde el pasado 14 de junio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/nacho-vidal-comparte-su-paso-por-la-industria-del-porno-en-nueva-bioserie-9156881.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/nacho-vidal-comparte-su-paso-por-la-industria-del-porno-en-nueva-bioserie-9156881.html">
<img src="https://www.elsoldemexico.com.mx/gossip/icobzc-nacho-vidal-3.jpg/ALTERNATES/LANDSCAPE_160/Nacho%20Vidal-3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/icobzc-nacho-vidal-3.jpg/BINARY/thumbnail/Nacho%20Vidal-3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Nacho Vidal-3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/nacho-vidal-comparte-su-paso-por-la-industria-del-porno-en-nueva-bioserie-9156881.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/nacho-vidal-comparte-su-paso-por-la-industria-del-porno-en-nueva-bioserie-9156881.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/nacho-vidal-comparte-su-paso-por-la-industria-del-porno-en-nueva-bioserie-9156881.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/nacho-vidal-comparte-su-paso-por-la-industria-del-porno-en-nueva-bioserie-9156881.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/nacho-vidal-comparte-su-paso-por-la-industria-del-porno-en-nueva-bioserie-9156881.html">
Nacho Vidal comparte su paso por la industria del porno en nueva bioserie </a>
</h4>
<p class="summary ">
El actor y estrella del cine porno español dice que le conmovió leer el guion que narra su historia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/kimmy-kimmes-vuelve-al-frente-de-la-ceremonia-de-los-oscar-9156883.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/kimmy-kimmes-vuelve-al-frente-de-la-ceremonia-de-los-oscar-9156883.html">
<img src="https://www.elsoldemexico.com.mx/gossip/rxqe57-jimmy_kimmel_trump/ALTERNATES/LANDSCAPE_160/jimmy_kimmel_trump"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/rxqe57-jimmy_kimmel_trump/BINARY/thumbnail/jimmy_kimmel_trump"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="jimmy_kimmel_trump"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/kimmy-kimmes-vuelve-al-frente-de-la-ceremonia-de-los-oscar-9156883.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/kimmy-kimmes-vuelve-al-frente-de-la-ceremonia-de-los-oscar-9156883.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/kimmy-kimmes-vuelve-al-frente-de-la-ceremonia-de-los-oscar-9156883.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/kimmy-kimmes-vuelve-al-frente-de-la-ceremonia-de-los-oscar-9156883.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/kimmy-kimmes-vuelve-al-frente-de-la-ceremonia-de-los-oscar-9156883.html">
Jimmy Kimmel vuelve al frente de la ceremonia de los Oscar
</a>
</h4>
<p class="summary ">
Es la tercera vez que asume el reto de conducir esta ceremonia, que cada año pierde más audiencia
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1281&contextPath=1216-1281-&pubId=24&cat=&meta=read-story&objId=9156879&type=article&title=Fernanda+Borches+retrata+el+viaje+de+las+v%c3%adctimas+de+abuso+en+La+ca%c3%adda&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fgossip%2ffernanda-borches-retrata-el-viaje-de-las-victimas-de-abuso-en-la-caida-9156879.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1281&amp;contextPath=1216-1281-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=9156879&amp;type=article&amp;title=Fernanda+Borches+retrata+el+viaje+de+las+v%c3%adctimas+de+abuso+en+La+ca%c3%adda&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fgossip%2ffernanda-borches-retrata-el-viaje-de-las-victimas-de-abuso-en-la-caida-9156879.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1281-&cat=main.ewf%2c2014&objId=486063516&title=Cine&url=tag%3amain.ewf%2c2014%3aCine&rt=1&ctxId=1281&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1281-&amp;cat=main.ewf%2c2014&amp;objId=486063516&amp;title=Cine&amp;url=tag%3amain.ewf%2c2014%3aCine&amp;rt=1&amp;ctxId=1281&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1281-&cat=main.ewf%2c2014&objId=626901440&title=Pel%c3%adcula&url=tag%3amain.ewf%2c2014%3apelicula&rt=1&ctxId=1281&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1281-&amp;cat=main.ewf%2c2014&amp;objId=626901440&amp;title=Pel%c3%adcula&amp;url=tag%3amain.ewf%2c2014%3apelicula&amp;rt=1&amp;ctxId=1281&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1281-&cat=main.ewf%2c2014&objId=533009790&title=Abuso+sexual&url=tag%3amain.ewf%2c2014%3aabuso-sexual&rt=1&ctxId=1281&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1281-&amp;cat=main.ewf%2c2014&amp;objId=533009790&amp;title=Abuso+sexual&amp;url=tag%3amain.ewf%2c2014%3aabuso-sexual&amp;rt=1&amp;ctxId=1281&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'Belén Eligio';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
