<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Europa Press"});
dataLayer.push({"seccion" : "gossip_celebridades"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Timothée Chalamet, el nuevo Willy Wonka en precuela de Charlie y la fábrica de chocolate - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Películas, "/>
<meta name="description" content="Será un musical en el que el actor de &#039;Call Me by Your Name&#039; demostrará sus dotes para el canto"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/celebridades/7r9ljg-timothee-chalamet-reuters.jpg/ALTERNATES/LANDSCAPE_1140/Timoth%C3%A9e%20Chalamet%20REUTERS.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Timothée Chalamet, el nuevo Willy Wonka en precuela de Charlie y la fábrica de chocolate"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/gossip/celebridades/timothee-chalamet-el-nuevo-willy-wonka-en-precuela-de-charlie-y-la-fabrica-de-chocolate-6755981.html"/>
<meta property="og:description" content="Será un musical en el que el actor de &#039;Call Me by Your Name&#039; demostrará sus dotes para el canto"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Timothée Chalamet, el nuevo Willy Wonka en precuela de Charlie y la fábrica de chocolate"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/gossip/celebridades/timothee-chalamet-el-nuevo-willy-wonka-en-precuela-de-charlie-y-la-fabrica-de-chocolate-6755981.html"/>
<meta name="twitter:description" content="Será un musical en el que el actor de &#039;Call Me by Your Name&#039; demostrará sus dotes para el canto"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/celebridades/7r9ljg-timothee-chalamet-reuters.jpg/ALTERNATES/LANDSCAPE_400/Timoth%C3%A9e%20Chalamet%20REUTERS.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/gossip/celebridades/timothee-chalamet-el-nuevo-willy-wonka-en-precuela-de-charlie-y-la-fabrica-de-chocolate-6755981.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/gossip/celebridades/timothee-chalamet-el-nuevo-willy-wonka-en-precuela-de-charlie-y-la-fabrica-de-chocolate-6755981.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.667962b627f66d0f61011d15e117b96d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/gossip_celebridades_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/gossip_celebridades_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/gossip_celebridades_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/gossip_celebridades_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/gossip_celebridades_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '6755981');
googletag.pubads().setTargeting("topic", [
"Películas",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/gossip/celebridades/timothee-chalamet-el-nuevo-willy-wonka-en-precuela-de-charlie-y-la-fabrica-de-chocolate-6755981.html"
},
"headline" : "Timothée Chalamet, el nuevo Willy Wonka en precuela de Charlie y la fábrica de chocolate",
"datePublished": "2021-05-24T17:38:09CDT",
"dateModified": "2021-05-24T17:38:09CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Europa Press"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/celebridades/7r9ljg-timothee-chalamet-reuters.jpg/ALTERNATES/LANDSCAPE_960/Timoth%C3%A9e%20Chalamet%20REUTERS.jpg",
"height": "599",
"width": "960"
},
"description" : "Será un musical en el que el actor de 'Call Me by Your Name' demostrará sus dotes para el canto"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/">
Celebridades
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 24 de mayo de 2021
</p>
</div>
<div>
<h1
class="title">
Timothée Chalamet, el nuevo Willy Wonka en precuela de Charlie y la fábrica de chocolate
</h1>
</div>
<h3
class="subtitle">
Será un musical en el que el actor de 'Call Me by Your Name' demostrará sus dotes para el canto
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/7r9ljg-timothee-chalamet-reuters.jpg/ALTERNATES/LANDSCAPE_160/Timoth%C3%A9e%20Chalamet%20REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/7r9ljg-timothee-chalamet-reuters.jpg/BINARY/thumbnail/Timoth%C3%A9e%20Chalamet%20REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Timothée Chalamet REUTERS.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto Reuters
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/timothee-chalamet-el-nuevo-willy-wonka-en-precuela-de-charlie-y-la-fabrica-de-chocolate-6755981.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/timothee-chalamet-el-nuevo-willy-wonka-en-precuela-de-charlie-y-la-fabrica-de-chocolate-6755981.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/timothee-chalamet-el-nuevo-willy-wonka-en-precuela-de-charlie-y-la-fabrica-de-chocolate-6755981.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/timothee-chalamet-el-nuevo-willy-wonka-en-precuela-de-charlie-y-la-fabrica-de-chocolate-6755981.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Europa Press
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6755981"
>
<p>Timothé Chalamet se convertirá en Willy Wonka, el emblemático personaje creado por Roald Dahl, en una película sobre su juventud que dirigirá Paul King, realizador de las dos entregas de 'Paddington'. </p><p>Será un musical en el que el actor de 'Call Me by Your Name' demostrará sus dotes para el canto.</p><p>Según informa Deadline, 'Wonka' será un musical sobre los orígenes del maestro y creador de la icónica fábrica de chocolate que visita Charlie Bucket en la novela del autor de 'Matilda' y 'Las brujas'. Para ello, Chalamet tendrá que entrenar, no solo la voz, puesto que el personaje también bailará.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/llego-el-momento-de-intervenir-marvel-destapa-trailer-de-eternals-6754433.html">
<img src="https://www.elsoldemexico.com.mx/gossip/kofrga-eternals.png/ALTERNATES/LANDSCAPE_160/Eternals.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/kofrga-eternals.png/BINARY/thumbnail/Eternals.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Eternals.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/llego-el-momento-de-intervenir-marvel-destapa-trailer-de-eternals-6754433.html">
Llegó el momento de intervenir: Marvel destapa trailer de Eternals
</a>
</h4>
</div>
</article>
</p><p>Será una precuela, lo que significa que no estará relacionada con lo sucedido en 'Charlie y la fábrica de chocolate', ni en 'Charlie y el gran ascensor de cristal', las dos novelas de Roald Dahl en las que aparece Willy Wonka.</p><p>Producida por Warner, el estudio se ha decantado finalmente por el actor de 'Dune'. En enero de este año, Collider reveló que la compañía se debatía entre Chalamet y Tom Holland para el papel de Willy Wonka. Ahora, el intérprete de 'Beautiful Boy' tomará el testigo de Gene Wilder y Johnny Depp.</p><p>➡️ <b><a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>King, además de dirigir la cinta, escribirá el guion junto con Simon Farnaby ('Mindhorn', 'Paddington 2'). Anteriormente, hubo borradores del libreto escritos por Simon Rich, Simon Stephenson, Jeff Nathason y Steven Levenson. El proyecto está producido por David Heyman, productor de la saga 'Harry Potter' y productor también de las dos cintas de 'Paddington'.</p><p>
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/t7oqbo-charlie-y-la-fabrica-de-chocolate-especial.jpg/ALTERNATES/FREE_160/Charlie%20y%20la%20f%C3%A1brica%20de%20chocolate%20especial.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/t7oqbo-charlie-y-la-fabrica-de-chocolate-especial.jpg/BINARY/thumbnail/Charlie%20y%20la%20f%C3%A1brica%20de%20chocolate%20especial.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Charlie y la fábrica de chocolate especial.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6755981 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6755981").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6755981").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6755981").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6755981"
>
<p>Timothé Chalamet se convertirá en Willy Wonka, el emblemático personaje creado por Roald Dahl, en una película sobre su juventud que dirigirá Paul King, realizador de las dos entregas de 'Paddington'. </p><p>Será un musical en el que el actor de 'Call Me by Your Name' demostrará sus dotes para el canto.</p><p>Según informa Deadline, 'Wonka' será un musical sobre los orígenes del maestro y creador de la icónica fábrica de chocolate que visita Charlie Bucket en la novela del autor de 'Matilda' y 'Las brujas'. Para ello, Chalamet tendrá que entrenar, no solo la voz, puesto que el personaje también bailará.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/gossip/llego-el-momento-de-intervenir-marvel-destapa-trailer-de-eternals-6754433.html">
<img src="https://www.elsoldemexico.com.mx/gossip/kofrga-eternals.png/ALTERNATES/LANDSCAPE_160/Eternals.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/kofrga-eternals.png/BINARY/thumbnail/Eternals.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Eternals.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/gossip/llego-el-momento-de-intervenir-marvel-destapa-trailer-de-eternals-6754433.html">
Llegó el momento de intervenir: Marvel destapa trailer de Eternals
</a>
</h4>
</div>
</article>
</p><p>Será una precuela, lo que significa que no estará relacionada con lo sucedido en 'Charlie y la fábrica de chocolate', ni en 'Charlie y el gran ascensor de cristal', las dos novelas de Roald Dahl en las que aparece Willy Wonka.</p><p>Producida por Warner, el estudio se ha decantado finalmente por el actor de 'Dune'. En enero de este año, Collider reveló que la compañía se debatía entre Chalamet y Tom Holland para el papel de Willy Wonka. Ahora, el intérprete de 'Beautiful Boy' tomará el testigo de Gene Wilder y Johnny Depp.</p><p>➡️ <b><a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_self" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>King, además de dirigir la cinta, escribirá el guion junto con Simon Farnaby ('Mindhorn', 'Paddington 2'). Anteriormente, hubo borradores del libreto escritos por Simon Rich, Simon Stephenson, Jeff Nathason y Steven Levenson. El proyecto está producido por David Heyman, productor de la saga 'Harry Potter' y productor también de las dos cintas de 'Paddington'.</p><p>
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/t7oqbo-charlie-y-la-fabrica-de-chocolate-especial.jpg/ALTERNATES/FREE_160/Charlie%20y%20la%20f%C3%A1brica%20de%20chocolate%20especial.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/t7oqbo-charlie-y-la-fabrica-de-chocolate-especial.jpg/BINARY/thumbnail/Charlie%20y%20la%20f%C3%A1brica%20de%20chocolate%20especial.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Charlie y la fábrica de chocolate especial.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6755981 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6755981").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6755981").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6755981").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Pel%C3%ADculas" class ="item-tags" >
Películas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/gossip/celebridades/timothee-chalamet-el-nuevo-willy-wonka-en-precuela-de-charlie-y-la-fabrica-de-chocolate-6755981.html/default/wf.fragment/d7557dfa-c6a3-4240-b14f-2843decd6991"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/evolucion-quien-gana-en-la-guerra-del-streaming-programacion-contenido-plataformas-tecnologia-6753516.html">
<img src="https://www.elsoldemexico.com.mx/gossip/1smyic-01-portada-streaming-roberto-hernandez-7.jpg/ALTERNATES/LANDSCAPE_160/01%20PORTADA%20STREAMING-roberto%20hernandez%20(7).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/1smyic-01-portada-streaming-roberto-hernandez-7.jpg/BINARY/thumbnail/01%20PORTADA%20STREAMING-roberto%20hernandez%20(7).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="01 PORTADA STREAMING-roberto hernandez (7).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/evolucion-quien-gana-en-la-guerra-del-streaming-programacion-contenido-plataformas-tecnologia-6753516.html">
Evolución | ¿Quién gana en la guerra del streaming?
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/bob-dylan-en-cuatro-rounds-musica-trayectoria-carrera-6753499.html">
<img src="https://www.elsoldemexico.com.mx/gossip/gypahb-bob-dylan-ilustracion.png/ALTERNATES/LANDSCAPE_160/bob%20dylan%20ilustracion.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/gypahb-bob-dylan-ilustracion.png/BINARY/thumbnail/bob%20dylan%20ilustracion.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bob dylan ilustracion.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/bob-dylan-en-cuatro-rounds-musica-trayectoria-carrera-6753499.html">
Bob Dylan en cuatro rounds
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/aparicion-de-michelle-obama-en-los-billboard-divide-opiniones-alicia-keys-6752780.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/mbiva4-michelle-obama-captura.png/ALTERNATES/LANDSCAPE_160/michelle%20obama%20CAPTURA.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/mbiva4-michelle-obama-captura.png/BINARY/thumbnail/michelle%20obama%20CAPTURA.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="michelle obama CAPTURA.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/aparicion-de-michelle-obama-en-los-billboard-divide-opiniones-alicia-keys-6752780.html">
Aparición de Michelle Obama en los Billboard divide opiniones
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/gossip/celebridades/timothee-chalamet-el-nuevo-willy-wonka-en-precuela-de-charlie-y-la-fabrica-de-chocolate-6755981.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/union-nacional-de-padres-de-familia-piden-un-regreso-responsable-a-aulas-6755775.html">
<img src="https://www.elsoldeleon.com.mx/incoming/8b3bi-regreso-a-calses/ALTERNATES/LANDSCAPE_160/regreso-a-calses"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/8b3bi-regreso-a-calses/BINARY/thumbnail/regreso-a-calses"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="regreso-a-calses"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/union-nacional-de-padres-de-familia-piden-un-regreso-responsable-a-aulas-6755775.html">
Unión Nacional de Padres de Familia piden un regreso responsable a aulas
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/mueren-otros-nueve-guanajuatenses-por-coronavirus-6755791.html"> Mueren otros nueve guanajuatenses por coronavirus </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/van-por-instalar-software-urbano-para-ciudades-del-corredor-industrial-en-guanajuato-6756114.html"> Van por instalar Software Urbano, para ciudades del corredor industrial en Guanajuato </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/guanajuato-puerto-interior-detono-el-desarrollo-en-el-corredor-industrial-del-bajio-6752408.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/guanajuato-puerto-interior-detono-el-desarrollo-en-el-corredor-industrial-del-bajio-6752408.html">
<img src="https://www.elsoldeleon.com.mx/incoming/bsixud-puerto-interior-luis-quiroz-echegaray/ALTERNATES/LANDSCAPE_160/PUERTO-INTERIOR-Luis-Quiroz-Echegaray"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/bsixud-puerto-interior-luis-quiroz-echegaray/BINARY/thumbnail/PUERTO-INTERIOR-Luis-Quiroz-Echegaray"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PUERTO-INTERIOR-Luis-Quiroz-Echegaray"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/guanajuato-puerto-interior-detono-el-desarrollo-en-el-corredor-industrial-del-bajio-6752408.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/guanajuato-puerto-interior-detono-el-desarrollo-en-el-corredor-industrial-del-bajio-6752408.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/guanajuato-puerto-interior-detono-el-desarrollo-en-el-corredor-industrial-del-bajio-6752408.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/guanajuato-puerto-interior-detono-el-desarrollo-en-el-corredor-industrial-del-bajio-6752408.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/guanajuato-puerto-interior-detono-el-desarrollo-en-el-corredor-industrial-del-bajio-6752408.html">
Guanajuato Puerto Interior detonó el desarrollo en el corredor industrial del Bajío
</a>
</h4>
<p class="summary ">
Silao, municipio agrícola, se transformó en potencia industrial con el arribo de empresas globales
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/vacunas-contra-covid-19-para-personas-de-50-a-59-anos-en-leon-6750279.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/vacunas-contra-covid-19-para-personas-de-50-a-59-anos-en-leon-6750279.html">
<img src="https://www.elsoldeleon.com.mx/local/9bcg5k-vacunas-contra-covid-19-para-personas-de-50-a-59-anos-en-leon/ALTERNATES/LANDSCAPE_160/Vacunas-contra-Covid-19-para-personas-de-50-a-59-a%C3%B1os-en-Le%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/9bcg5k-vacunas-contra-covid-19-para-personas-de-50-a-59-anos-en-leon/BINARY/thumbnail/Vacunas-contra-Covid-19-para-personas-de-50-a-59-a%C3%B1os-en-Le%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vacunas-contra-Covid-19-para-personas-de-50-a-59-años-en-León"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/vacunas-contra-covid-19-para-personas-de-50-a-59-anos-en-leon-6750279.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/vacunas-contra-covid-19-para-personas-de-50-a-59-anos-en-leon-6750279.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/vacunas-contra-covid-19-para-personas-de-50-a-59-anos-en-leon-6750279.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/vacunas-contra-covid-19-para-personas-de-50-a-59-anos-en-leon-6750279.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/vacunas-contra-covid-19-para-personas-de-50-a-59-anos-en-leon-6750279.html">
Vacunas contra Covid-19 para personas de 50 a 59 años en León
</a>
</h4>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/va-alejandra-gutierrez-para-impulsar-a-tianguistas-con-ventas-en-linea-y-emprendimiento-elecciones-2021-6755839.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/va-alejandra-gutierrez-para-impulsar-a-tianguistas-con-ventas-en-linea-y-emprendimiento-elecciones-2021-6755839.html">
<img src="https://www.elsoldeleon.com.mx/incoming/me3aba-ale-gutierrez-1.jpg/ALTERNATES/LANDSCAPE_160/ale-gutierrez%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/me3aba-ale-gutierrez-1.jpg/BINARY/thumbnail/ale-gutierrez%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ale-gutierrez (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/va-alejandra-gutierrez-para-impulsar-a-tianguistas-con-ventas-en-linea-y-emprendimiento-elecciones-2021-6755839.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/va-alejandra-gutierrez-para-impulsar-a-tianguistas-con-ventas-en-linea-y-emprendimiento-elecciones-2021-6755839.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/va-alejandra-gutierrez-para-impulsar-a-tianguistas-con-ventas-en-linea-y-emprendimiento-elecciones-2021-6755839.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/va-alejandra-gutierrez-para-impulsar-a-tianguistas-con-ventas-en-linea-y-emprendimiento-elecciones-2021-6755839.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/va-alejandra-gutierrez-para-impulsar-a-tianguistas-con-ventas-en-linea-y-emprendimiento-elecciones-2021-6755839.html">
Va Alejandra Gutiérrez para impulsar a tianguistas con ventas en línea y emprendimiento
</a>
</h4>
<p class="summary ">
Varios comerciantes estuvieron demostrando el apoyo a la candidata y escuchando sus propuestas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/van-por-instalar-software-urbano-para-ciudades-del-corredor-industrial-en-guanajuato-6756114.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/van-por-instalar-software-urbano-para-ciudades-del-corredor-industrial-en-guanajuato-6756114.html">
<img src="https://www.elsoldeleon.com.mx/incoming/7whxtk-guanajuato-1.jpeg/ALTERNATES/LANDSCAPE_160/GUANAJUATO%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/7whxtk-guanajuato-1.jpeg/BINARY/thumbnail/GUANAJUATO%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GUANAJUATO (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/van-por-instalar-software-urbano-para-ciudades-del-corredor-industrial-en-guanajuato-6756114.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/van-por-instalar-software-urbano-para-ciudades-del-corredor-industrial-en-guanajuato-6756114.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/van-por-instalar-software-urbano-para-ciudades-del-corredor-industrial-en-guanajuato-6756114.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/van-por-instalar-software-urbano-para-ciudades-del-corredor-industrial-en-guanajuato-6756114.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/van-por-instalar-software-urbano-para-ciudades-del-corredor-industrial-en-guanajuato-6756114.html">
Van por instalar Software Urbano, para ciudades del corredor industrial en Guanajuato </a>
</h4>
<p class="summary ">
Ponentes expertos en el desarrollo urbano integral mencionan que las ciudades están a tiempo de evitar errores cometidos por EU
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/republica/politica/video-queman-camioneta-de-candidato-del-pri-en-lazaro-cardenas-michoacan-6756028.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/republica/politica/video-queman-camioneta-de-candidato-del-pri-en-lazaro-cardenas-michoacan-6756028.html">
<img src="https://www.elsoldemorelia.com.mx/incoming/cpwjn3-incendio-camioneta/ALTERNATES/LANDSCAPE_160/Incendio%20camioneta"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemorelia.com.mx/incoming/cpwjn3-incendio-camioneta/BINARY/thumbnail/Incendio%20camioneta"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Incendio camioneta"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/republica/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/republica/politica/video-queman-camioneta-de-candidato-del-pri-en-lazaro-cardenas-michoacan-6756028.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/republica/politica/video-queman-camioneta-de-candidato-del-pri-en-lazaro-cardenas-michoacan-6756028.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/republica/politica/video-queman-camioneta-de-candidato-del-pri-en-lazaro-cardenas-michoacan-6756028.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/republica/politica/video-queman-camioneta-de-candidato-del-pri-en-lazaro-cardenas-michoacan-6756028.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/republica/politica/video-queman-camioneta-de-candidato-del-pri-en-lazaro-cardenas-michoacan-6756028.html">
[Video] Queman camioneta de candidato del PRI en Lázaro Cárdenas, Michoacán
</a>
</h4>
<p class="summary ">
El vehículo fue incendiado frente al domicilio del político, sobre la avenida Ocampo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/timothee-chalamet-el-nuevo-willy-wonka-en-precuela-de-charlie-y-la-fabrica-de-chocolate-6755981.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/timothee-chalamet-el-nuevo-willy-wonka-en-precuela-de-charlie-y-la-fabrica-de-chocolate-6755981.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/7r9ljg-timothee-chalamet-reuters.jpg/ALTERNATES/LANDSCAPE_160/Timoth%C3%A9e%20Chalamet%20REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/7r9ljg-timothee-chalamet-reuters.jpg/BINARY/thumbnail/Timoth%C3%A9e%20Chalamet%20REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Timothée Chalamet REUTERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/celebridades/timothee-chalamet-el-nuevo-willy-wonka-en-precuela-de-charlie-y-la-fabrica-de-chocolate-6755981.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/celebridades/timothee-chalamet-el-nuevo-willy-wonka-en-precuela-de-charlie-y-la-fabrica-de-chocolate-6755981.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/celebridades/timothee-chalamet-el-nuevo-willy-wonka-en-precuela-de-charlie-y-la-fabrica-de-chocolate-6755981.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/celebridades/timothee-chalamet-el-nuevo-willy-wonka-en-precuela-de-charlie-y-la-fabrica-de-chocolate-6755981.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/celebridades/timothee-chalamet-el-nuevo-willy-wonka-en-precuela-de-charlie-y-la-fabrica-de-chocolate-6755981.html">
Timothée Chalamet, el nuevo Willy Wonka en precuela de Charlie y la fábrica de chocolate
</a>
</h4>
<p class="summary ">
Será un musical en el que el actor de 'Call Me by Your Name' demostrará sus dotes para el canto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/sistema-ferroviario-mexicano-sin-crecimiento-pese-a-privatizacion-cofece-6755948.html">
</a>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/sistema-ferroviario-mexicano-sin-crecimiento-pese-a-privatizacion-cofece-6755948.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/finanzas/sistema-ferroviario-mexicano-sin-crecimiento-pese-a-privatizacion-cofece-6755948.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/sistema-ferroviario-mexicano-sin-crecimiento-pese-a-privatizacion-cofece-6755948.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/finanzas/sistema-ferroviario-mexicano-sin-crecimiento-pese-a-privatizacion-cofece-6755948.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/sistema-ferroviario-mexicano-sin-crecimiento-pese-a-privatizacion-cofece-6755948.html">
Sistema ferroviario mexicano, sin crecimiento pese a privatización: Cofece
</a>
</h4>
<p class="summary ">
De acuerdo con el organismo, tan sólo entre 2006 y 2019, el tendido de vías férreas en la red mexicana no registró un aumento
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/morena-pide-vigilancia-de-la-guardia-nacional-en-elecciones-del-proximo-6-de-junio-6755927.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/politica/morena-pide-vigilancia-de-la-guardia-nacional-en-elecciones-del-proximo-6-de-junio-6755927.html">
<img src="https://www.elsoldemexico.com.mx/mexico/vzrq8v-guardia-nacional-roberto-hernandez-4.jpg/ALTERNATES/LANDSCAPE_160/GUARDIA%20NACIONAL-roberto%20hernandez%20(4).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/vzrq8v-guardia-nacional-roberto-hernandez-4.jpg/BINARY/thumbnail/GUARDIA%20NACIONAL-roberto%20hernandez%20(4).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="GUARDIA NACIONAL-roberto hernandez (4).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/politica/morena-pide-vigilancia-de-la-guardia-nacional-en-elecciones-del-proximo-6-de-junio-6755927.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mexico/politica/morena-pide-vigilancia-de-la-guardia-nacional-en-elecciones-del-proximo-6-de-junio-6755927.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/politica/morena-pide-vigilancia-de-la-guardia-nacional-en-elecciones-del-proximo-6-de-junio-6755927.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mexico/politica/morena-pide-vigilancia-de-la-guardia-nacional-en-elecciones-del-proximo-6-de-junio-6755927.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/morena-pide-vigilancia-de-la-guardia-nacional-en-elecciones-del-proximo-6-de-junio-6755927.html">
Morena pide vigilancia de la Guardia Nacional en elecciones del próximo 6 de junio
</a>
</h4>
<p class="summary ">
El morenista Mario Delgado volvió a acusar al gobernador de Michoacán, Silviano Aureoles Conejo, de amedrentar a sus candidatos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/prohibicion-contra-glifosato-se-mantiene-conacyt-6755858.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/prohibicion-contra-glifosato-se-mantiene-conacyt-6755858.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/tno4gd-glifosato-cuartoscuro-3.jpeg/ALTERNATES/LANDSCAPE_160/glifosato%20CUARTOSCURO%20(3).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/tno4gd-glifosato-cuartoscuro-3.jpeg/BINARY/thumbnail/glifosato%20CUARTOSCURO%20(3).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="glifosato CUARTOSCURO (3).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/prohibicion-contra-glifosato-se-mantiene-conacyt-6755858.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/mexico/sociedad/prohibicion-contra-glifosato-se-mantiene-conacyt-6755858.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/sociedad/prohibicion-contra-glifosato-se-mantiene-conacyt-6755858.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/mexico/sociedad/prohibicion-contra-glifosato-se-mantiene-conacyt-6755858.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/sociedad/prohibicion-contra-glifosato-se-mantiene-conacyt-6755858.html">
Prohibición contra glifosato se mantiene: Conacyt </a>
</h4>
<p class="summary ">
La prohibición continuará hasta que el Poder Judicial agote el estudio de su impacto, aseguró el Consejo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldeleon.com.mx"><img src="/static/theme/solmx/elsoldeleon/img/opinion.png" alt="tuopinion@elsoldeleon.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldeleon.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldeleon.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldeleon/img/logotipo_footer.svg" alt="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldeleon.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldeleon.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldeleon.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldeleon.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldeleon.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/periodicoelsoldeleon/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"></a></li>
<li><a href="https://twitter.com/soldleon" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://www.youtube.com/channel/UCCuAib5__n53ZV97O9AvtBA" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/youtube.svg" alt="Youtube - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://www.elsoldeleon.com.mx/gossip/celebridades/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://news.google.com/publications/CAAqBwgKMOnhiAswhNuHAw?hl=en-US&gl=US&ceid=US:en" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://www.pressreader.com/mexico/el-sol-de-león/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1307&contextPath=1216-1281-1307-&pubId=24&cat=&meta=read-story&objId=6755981&type=article&title=Timoth%c3%a9e+Chalamet%2c+el+nuevo+Willy+Wonka+en+precuela+de+Charlie+y+la+f%c3%a1brica+de+chocolate&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fgossip%2fcelebridades%2ftimothee-chalamet-el-nuevo-willy-wonka-en-precuela-de-charlie-y-la-fabrica-de-chocolate-6755981.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1307&amp;contextPath=1216-1281-1307-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=6755981&amp;type=article&amp;title=Timoth%c3%a9e+Chalamet%2c+el+nuevo+Willy+Wonka+en+precuela+de+Charlie+y+la+f%c3%a1brica+de+chocolate&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fgossip%2fcelebridades%2ftimothee-chalamet-el-nuevo-willy-wonka-en-precuela-de-charlie-y-la-fabrica-de-chocolate-6755981.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1281-1307-&cat=main.ewf%2c2014&objId=927614313&title=Pel%c3%adculas&url=tag%3amain.ewf%2c2014%3aPel%25C3%25ADculas&rt=1&ctxId=1307&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1281-1307-&amp;cat=main.ewf%2c2014&amp;objId=927614313&amp;title=Pel%c3%adculas&amp;url=tag%3amain.ewf%2c2014%3aPel%25C3%25ADculas&amp;rt=1&amp;ctxId=1307&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip_celebridades';
_sf_async_config.authors = 'Europa Press';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
