<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Ricardo Ahued presentó complicaciones respiratorias tras renuncia en el SAT - El Sol de León</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="SAT,Ricardo Ahued,COVID-19,Coronavirus, "/>
<meta name="description" content="La jefa de SAT Raquel Buenrostro pidió al funcionario que desde el 15 de abril y hasta el 30 del mismo permaneciera en casa"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldecordoba.com.mx/local/oso3ix-ricardo-ahued-bardahuil/ALTERNATES/LANDSCAPE_1140/Ricardo-Ahued-Bardahuil"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León"/>
<meta property="og:title" content="Ricardo Ahued presentó complicaciones respiratorias tras renuncia en el SAT"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/finanzas/ricardo-ahued-presento-complicaciones-respiratorias-tras-renuncia-en-el-sat-covid-19-coronavirus-5142576.html"/>
<meta property="og:description" content="La jefa de SAT Raquel Buenrostro pidió al funcionario que desde el 15 de abril y hasta el 30 del mismo permaneciera en casa"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Ricardo Ahued presentó complicaciones respiratorias tras renuncia en el SAT"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/finanzas/ricardo-ahued-presento-complicaciones-respiratorias-tras-renuncia-en-el-sat-covid-19-coronavirus-5142576.html"/>
<meta name="twitter:description" content="La jefa de SAT Raquel Buenrostro pidió al funcionario que desde el 15 de abril y hasta el 30 del mismo permaneciera en casa"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldecordoba.com.mx/local/oso3ix-ricardo-ahued-bardahuil/ALTERNATES/LANDSCAPE_400/Ricardo-Ahued-Bardahuil"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/finanzas/ricardo-ahued-presento-complicaciones-respiratorias-tras-renuncia-en-el-sat-covid-19-coronavirus-5142576.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/finanzas/ricardo-ahued-presento-complicaciones-respiratorias-tras-renuncia-en-el-sat-covid-19-coronavirus-5142576.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.86b400f9fbcaaeda7c4e6997adb9216d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '5142576');
googletag.pubads().setTargeting("topic", [
"SAT",
"Ricardo Ahued",
"COVID-19",
"Coronavirus",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 23 de abril de 2020
</p>
</div>
<h1
class="title">
Ricardo Ahued presentó complicaciones respiratorias tras renuncia en el SAT
</h1>
<h3
class="subtitle">
La jefa de SAT Raquel Buenrostro pidió al funcionario que desde el 15 de abril y hasta el 30 del mismo permaneciera en casa
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldecordoba.com.mx/local/oso3ix-ricardo-ahued-bardahuil/ALTERNATES/LANDSCAPE_160/Ricardo-Ahued-Bardahuil"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldecordoba.com.mx/local/oso3ix-ricardo-ahued-bardahuil/BINARY/thumbnail/Ricardo-Ahued-Bardahuil"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ricardo-Ahued-Bardahuil"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: David Bello | Diario de Xalapa </h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/finanzas/ricardo-ahued-presento-complicaciones-respiratorias-tras-renuncia-en-el-sat-covid-19-coronavirus-5142576.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/finanzas/ricardo-ahued-presento-complicaciones-respiratorias-tras-renuncia-en-el-sat-covid-19-coronavirus-5142576.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeleon.com.mx%2ffinanzas%2fricardo-ahued-presento-complicaciones-respiratorias-tras-renuncia-en-el-sat-covid-19-coronavirus-5142576.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/finanzas/ricardo-ahued-presento-complicaciones-respiratorias-tras-renuncia-en-el-sat-covid-19-coronavirus-5142576.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Galo Ramírez | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5142576"
>
<p>
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/1oq78g-identidad-coronavirus-covid-19.jpg/ALTERNATES/FREE_160/identidad%20coronavirus%20covid%2019.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/1oq78g-identidad-coronavirus-covid-19.jpg/BINARY/thumbnail/identidad%20coronavirus%20covid%2019.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="identidad coronavirus covid 19.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Antes de presentar su renuncia al Sistema de Administración Tributaria (SAT), Ricardo Ahued Bardahuil, administrador general de aduanas, presentó síntomas de enfermedad respiratoria y por órdenes de Raquel Buenrostro fue enviado a su casa.</p><p>De acuerdo con el oficio, al que El Sol de México tuvo acceso, se consigna que la jefa de SAT pidió al funcionario que desde el 15 de abril y hasta el 30 del mismo permaneciera en casa, a fin de salvaguardar la salud de los trabajadores y la del funcionario que se ubica entre la población de riesgo ante la emergencia de Covid-19.</p><p>
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/lyn6vl-raquel-buenrostro-la-titular-de-la-oficialia-mayor-de-hacienda-mauricio-huizar-1.jpeg/ALTERNATES/FREE_160/Raquel%20Buenrostro,%20la%20titular%20de%20la%20Oficial%C3%ADa%20Mayor%20de%20Hacienda%20mauricio%20huizar%20(1).jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/lyn6vl-raquel-buenrostro-la-titular-de-la-oficialia-mayor-de-hacienda-mauricio-huizar-1.jpeg/BINARY/thumbnail/Raquel%20Buenrostro,%20la%20titular%20de%20la%20Oficial%C3%ADa%20Mayor%20de%20Hacienda%20mauricio%20huizar%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Raquel Buenrostro, la titular de la Oficialía Mayor de Hacienda mauricio huizar (1).jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Mauricio Huizar | El Sol de México</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>“A efecto de preservar su salud y la del personal a cargo, deberá cumplir resguardo domiciliario corresponsable hasta el 30 de abril o hasta la fecha que dicho resguardo resulte aplicable conforme a las prórrogas que determine la Secretaría de Salud”, indica el documento.</p><p>Asimismo, quedó asentado que las funciones de Ahued serán relevadas por las administraciones centrales y administradores de las aduanas adscritas, el enlace con Raquel Buenrostro será Martha Patricia Hernández Gutiérrez, administradora central de apoyo jurídico de aduanas. </p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/juez-otorga-suspension-a-contribuyente-ante-medida-del-gobierno-de-no-condonar-impuestos-5070659.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ph57gu-impuestos01...-daniel-galeana-2.jpg/ALTERNATES/LANDSCAPE_160/IMPUESTOS01...%20DANIEL%20GALEANA%20%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ph57gu-impuestos01...-daniel-galeana-2.jpg/BINARY/thumbnail/IMPUESTOS01...%20DANIEL%20GALEANA%20%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMPUESTOS01... DANIEL GALEANA (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/juez-otorga-suspension-a-contribuyente-ante-medida-del-gobierno-de-no-condonar-impuestos-5070659.html">
Juez otorga suspensión a contribuyente ante medida del Gobierno de no condonar impuestos
</a>
</h4>
</div>
</article>
</p><p>Una fuente en el Senado confirmó a El Sol de México, que Ricardo Ahued dejaría su cargo en Hacienda, “confirmado regresa al Senado en mayo. Estará en el SAT hasta el 30 de abril, y mañana dará a conocer los motivos por los cuales renunció”. </p><p>El Sol de México volvió a consultar ésta noche a Hacienda, si tenía conocimiento de la renuncia de Ricardo Ahued pero ya no hubo respuesta</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/mcvfqo-8c16dfc5-b44d-47bc-81e0-8ecb3cdfdda6.jpg/ALTERNATES/FREE_160/8c16dfc5-b44d-47bc-81e0-8ecb3cdfdda6.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/mcvfqo-8c16dfc5-b44d-47bc-81e0-8ecb3cdfdda6.jpg/BINARY/thumbnail/8c16dfc5-b44d-47bc-81e0-8ecb3cdfdda6.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="8c16dfc5-b44d-47bc-81e0-8ecb3cdfdda6.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5142576 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5142576").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5142576").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5142576").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5142576"
>
<p>
<div class="doble-via_salud
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/1oq78g-identidad-coronavirus-covid-19.jpg/ALTERNATES/FREE_160/identidad%20coronavirus%20covid%2019.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/1oq78g-identidad-coronavirus-covid-19.jpg/BINARY/thumbnail/identidad%20coronavirus%20covid%2019.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="identidad coronavirus covid 19.JPG"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Antes de presentar su renuncia al Sistema de Administración Tributaria (SAT), Ricardo Ahued Bardahuil, administrador general de aduanas, presentó síntomas de enfermedad respiratoria y por órdenes de Raquel Buenrostro fue enviado a su casa.</p><p>De acuerdo con el oficio, al que El Sol de México tuvo acceso, se consigna que la jefa de SAT pidió al funcionario que desde el 15 de abril y hasta el 30 del mismo permaneciera en casa, a fin de salvaguardar la salud de los trabajadores y la del funcionario que se ubica entre la población de riesgo ante la emergencia de Covid-19.</p><p>
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/lyn6vl-raquel-buenrostro-la-titular-de-la-oficialia-mayor-de-hacienda-mauricio-huizar-1.jpeg/ALTERNATES/FREE_160/Raquel%20Buenrostro,%20la%20titular%20de%20la%20Oficial%C3%ADa%20Mayor%20de%20Hacienda%20mauricio%20huizar%20(1).jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/lyn6vl-raquel-buenrostro-la-titular-de-la-oficialia-mayor-de-hacienda-mauricio-huizar-1.jpeg/BINARY/thumbnail/Raquel%20Buenrostro,%20la%20titular%20de%20la%20Oficial%C3%ADa%20Mayor%20de%20Hacienda%20mauricio%20huizar%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Raquel Buenrostro, la titular de la Oficialía Mayor de Hacienda mauricio huizar (1).jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Mauricio Huizar | El Sol de México</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>“A efecto de preservar su salud y la del personal a cargo, deberá cumplir resguardo domiciliario corresponsable hasta el 30 de abril o hasta la fecha que dicho resguardo resulte aplicable conforme a las prórrogas que determine la Secretaría de Salud”, indica el documento.</p><p>Asimismo, quedó asentado que las funciones de Ahued serán relevadas por las administraciones centrales y administradores de las aduanas adscritas, el enlace con Raquel Buenrostro será Martha Patricia Hernández Gutiérrez, administradora central de apoyo jurídico de aduanas. </p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/juez-otorga-suspension-a-contribuyente-ante-medida-del-gobierno-de-no-condonar-impuestos-5070659.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ph57gu-impuestos01...-daniel-galeana-2.jpg/ALTERNATES/LANDSCAPE_160/IMPUESTOS01...%20DANIEL%20GALEANA%20%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ph57gu-impuestos01...-daniel-galeana-2.jpg/BINARY/thumbnail/IMPUESTOS01...%20DANIEL%20GALEANA%20%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMPUESTOS01... DANIEL GALEANA (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/juez-otorga-suspension-a-contribuyente-ante-medida-del-gobierno-de-no-condonar-impuestos-5070659.html">
Juez otorga suspensión a contribuyente ante medida del Gobierno de no condonar impuestos
</a>
</h4>
</div>
</article>
</p><p>Una fuente en el Senado confirmó a El Sol de México, que Ricardo Ahued dejaría su cargo en Hacienda, “confirmado regresa al Senado en mayo. Estará en el SAT hasta el 30 de abril, y mañana dará a conocer los motivos por los cuales renunció”. </p><p>El Sol de México volvió a consultar ésta noche a Hacienda, si tenía conocimiento de la renuncia de Ricardo Ahued pero ya no hubo respuesta</p><p>
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/mcvfqo-8c16dfc5-b44d-47bc-81e0-8ecb3cdfdda6.jpg/ALTERNATES/FREE_160/8c16dfc5-b44d-47bc-81e0-8ecb3cdfdda6.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/mcvfqo-8c16dfc5-b44d-47bc-81e0-8ecb3cdfdda6.jpg/BINARY/thumbnail/8c16dfc5-b44d-47bc-81e0-8ecb3cdfdda6.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="8c16dfc5-b44d-47bc-81e0-8ecb3cdfdda6.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5142576 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5142576").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5142576").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5142576").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/COVID-19" class ="item-tags" >
COVID-19
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Ricardo_Ahued" class ="item-tags" >
Ricardo Ahued
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/SAT" class ="item-tags" >
SAT
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/finanzas/ricardo-ahued-presento-complicaciones-respiratorias-tras-renuncia-en-el-sat-covid-19-coronavirus-5142576.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/convoca-cce-a-mesas-para-la-recuperacion-economica-5142123.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/gahuzp-cce-conferencia.jpg/ALTERNATES/LANDSCAPE_160/cce%20conferencia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/gahuzp-cce-conferencia.jpg/BINARY/thumbnail/cce%20conferencia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cce conferencia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/finanzas/convoca-cce-a-mesas-para-la-recuperacion-economica-5142123.html">
Convoca CCE a mesas para la recuperación económica </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/grupo-aleman-anuncia-acuerdo-con-sat-para-cumplir-con-obligaciones-5139483.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/fhir3q-embargo-grupo-aleman-omarf.jpg/ALTERNATES/LANDSCAPE_160/embargo-grupo-aleman-OMARF.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/fhir3q-embargo-grupo-aleman-omarf.jpg/BINARY/thumbnail/embargo-grupo-aleman-OMARF.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="embargo-grupo-aleman-OMARF.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/finanzas/grupo-aleman-anuncia-acuerdo-con-sat-para-cumplir-con-obligaciones-5139483.html">
Grupo Alemán anuncia acuerdo con SAT para cumplir con obligaciones
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/sat-extiende-plazo-para-realizar-declaracion-de-personas-fisicas-impuestos-contabilidad-5137982.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/snuuyj-sat-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/SAT%20cuartoscuro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/snuuyj-sat-cuartoscuro.jpg/BINARY/thumbnail/SAT%20cuartoscuro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SAT cuartoscuro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/finanzas/sat-extiende-plazo-para-realizar-declaracion-de-personas-fisicas-impuestos-contabilidad-5137982.html">
SAT extiende plazo para presentar declaración de personas físicas
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/finanzas/ricardo-ahued-presento-complicaciones-respiratorias-tras-renuncia-en-el-sat-covid-19-coronavirus-5142576.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/tienes-sintomas-de-enfermedad-respiratoria-aqui-te-decimos-que-debes-hacer-coronavirus-covid-19-pandemia-cubreboca-5142088.html">
<img src="https://www.elsoldeleon.com.mx/incoming/gmqkas-whatsapp-image-2020-04-23-at-6.28.52-pm.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-04-23%20at%206.28.52%20PM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/gmqkas-whatsapp-image-2020-04-23-at-6.28.52-pm.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-04-23%20at%206.28.52%20PM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-04-23 at 6.28.52 PM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/tienes-sintomas-de-enfermedad-respiratoria-aqui-te-decimos-que-debes-hacer-coronavirus-covid-19-pandemia-cubreboca-5142088.html">
¿Tienes síntomas de enfermedad respiratoria? Aquí te decimos qué debes hacer
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/abre-crit-edificio-a-pacientes-con-coronavirus-pandemia-covid-19-el-centro-de-rehabilitacion-infantil-teleton-obierno-de-guanajuato-5142205.html"> Abre CRIT edificio a pacientes con coronavirus
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/dejan-sin-medicina-en-clinica-del-imss-a-pacientes-con-esclerosis-salud-coronavirus-5142495.html"> Dejan sin medicina en clínica del IMSS a pacientes con esclerosis
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/guanajuato-sin-casos-de-sarampion-5142743.html"> Guanajuato sin casos de sarampión</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/tiempos-paradas-y-recorridos-en-la-palma-de-tu-mano-sit-oruga-camiones-leon-horarios-5141368.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/tiempos-paradas-y-recorridos-en-la-palma-de-tu-mano-sit-oruga-camiones-leon-horarios-5141368.html">
<img src="https://www.elsoldeleon.com.mx/incoming/ste8vh-1.jpg/ALTERNATES/LANDSCAPE_160/1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/ste8vh-1.jpg/BINARY/thumbnail/1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/tiempos-paradas-y-recorridos-en-la-palma-de-tu-mano-sit-oruga-camiones-leon-horarios-5141368.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/tiempos-paradas-y-recorridos-en-la-palma-de-tu-mano-sit-oruga-camiones-leon-horarios-5141368.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/tiempos-paradas-y-recorridos-en-la-palma-de-tu-mano-sit-oruga-camiones-leon-horarios-5141368.html">
Tiempos, paradas y recorridos en la palma de tu mano
</a>
</h4>
<p class="summary ">
Ya está disponible la app del transporte público en León
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/sube-a-15-la-cifra-de-muertos-en-guanajuato-por-covid-19-leon-coronavirus-5140191.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/sube-a-15-la-cifra-de-muertos-en-guanajuato-por-covid-19-leon-coronavirus-5140191.html">
<img src="https://www.elsoldeleon.com.mx/local/5k1tu1-covid-19-4982910_1920.jpg/ALTERNATES/LANDSCAPE_160/covid-19-4982910_1920.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/5k1tu1-covid-19-4982910_1920.jpg/BINARY/thumbnail/covid-19-4982910_1920.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="covid-19-4982910_1920.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/sube-a-15-la-cifra-de-muertos-en-guanajuato-por-covid-19-leon-coronavirus-5140191.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/sube-a-15-la-cifra-de-muertos-en-guanajuato-por-covid-19-leon-coronavirus-5140191.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/sube-a-15-la-cifra-de-muertos-en-guanajuato-por-covid-19-leon-coronavirus-5140191.html">
Sube a 15 la cifra de muertos en Guanajuato por Covid-19
</a>
</h4>
<p class="summary ">
3 muertos en un solo día en el estado
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/en-pie-53-eventos-masivos-para-este-ano-en-leon-contingencia-5138159.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/en-pie-53-eventos-masivos-para-este-ano-en-leon-contingencia-5138159.html">
<img src="https://www.elsoldeleon.com.mx/local/cyvqqt-f-carmona-sapica-5.jpeg/ALTERNATES/LANDSCAPE_160/f%20carmona%20sapica%20(5).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/cyvqqt-f-carmona-sapica-5.jpeg/BINARY/thumbnail/f%20carmona%20sapica%20(5).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="f carmona sapica (5).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/en-pie-53-eventos-masivos-para-este-ano-en-leon-contingencia-5138159.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/en-pie-53-eventos-masivos-para-este-ano-en-leon-contingencia-5138159.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/en-pie-53-eventos-masivos-para-este-ano-en-leon-contingencia-5138159.html">
En pie, 53 eventos masivos para este año en León
</a>
</h4>
<p class="summary ">
Tres cancelados, entre ellos el concierto de Ricky Martín
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/policiaca/choque-contra-camion-urbano-deja-una-mujer-lesionada-ruta-53-a-alimentadora-sobre-el-bulevar-torres-landa-5143030.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/choque-contra-camion-urbano-deja-una-mujer-lesionada-ruta-53-a-alimentadora-sobre-el-bulevar-torres-landa-5143030.html">
<img src="https://www.elsoldeleon.com.mx/incoming/xlj9di-1.jpg/ALTERNATES/LANDSCAPE_160/1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/xlj9di-1.jpg/BINARY/thumbnail/1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/policiaca/choque-contra-camion-urbano-deja-una-mujer-lesionada-ruta-53-a-alimentadora-sobre-el-bulevar-torres-landa-5143030.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/policiaca/choque-contra-camion-urbano-deja-una-mujer-lesionada-ruta-53-a-alimentadora-sobre-el-bulevar-torres-landa-5143030.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/choque-contra-camion-urbano-deja-una-mujer-lesionada-ruta-53-a-alimentadora-sobre-el-bulevar-torres-landa-5143030.html">
Choque contra camión urbano deja una mujer lesionada
</a>
</h4>
<p class="summary ">
Mariana quien iba a bordo del Nissan Tsuru sufrió lesiones de consideración
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/aprueban-otros-50-millones-de-pesos-para-apoyos-5142808.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/aprueban-otros-50-millones-de-pesos-para-apoyos-5142808.html">
<img src="https://www.elsoldeleon.com.mx/incoming/kerqxh-apoyos-2.jpeg/ALTERNATES/LANDSCAPE_160/APOYOS%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/kerqxh-apoyos-2.jpeg/BINARY/thumbnail/APOYOS%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="APOYOS (2).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/aprueban-otros-50-millones-de-pesos-para-apoyos-5142808.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/aprueban-otros-50-millones-de-pesos-para-apoyos-5142808.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/aprueban-otros-50-millones-de-pesos-para-apoyos-5142808.html">
Aprueban otros 50 millones de pesos para apoyos
</a>
</h4>
<p class="summary ">
La misma cantidad se asignó en la primera etapa de programa León Contigo, con motivo de los estragos económicos ocasionados por la pandemia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mundo/eu-hara-2-mil-pruebas-mensuales-de-covid-19-a-migrantes-para-deportarlos-5142914.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mundo/eu-hara-2-mil-pruebas-mensuales-de-covid-19-a-migrantes-para-deportarlos-5142914.html">
<img src="https://www.elsoldemexico.com.mx/mundo/lhocr2-migrantes-covid-efe1.jpg/ALTERNATES/LANDSCAPE_160/migrantes-covid-efe1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/lhocr2-migrantes-covid-efe1.jpg/BINARY/thumbnail/migrantes-covid-efe1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="migrantes-covid-efe1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mundo/eu-hara-2-mil-pruebas-mensuales-de-covid-19-a-migrantes-para-deportarlos-5142914.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/mundo/eu-hara-2-mil-pruebas-mensuales-de-covid-19-a-migrantes-para-deportarlos-5142914.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mundo/eu-hara-2-mil-pruebas-mensuales-de-covid-19-a-migrantes-para-deportarlos-5142914.html">
EU hará 2 mil pruebas mensuales de Covid-19 a migrantes para deportarlos
</a>
</h4>
<p class="summary ">
El ICE comenzará a examinar a migrantes detenidos para verificar que no tengan Covid-19
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_ciencia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/doble-via/ciencia/hay-esperanza-segun-estudio-los-rayos-solares-calor-altas-temperatiras-podrian-matar-rapidamente-el-covid-19-coronavirus-5142701.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/doble-via/ciencia/hay-esperanza-segun-estudio-los-rayos-solares-calor-altas-temperatiras-podrian-matar-rapidamente-el-covid-19-coronavirus-5142701.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/ciencia/3u0oqg-sol-rayos-calor.jpg/ALTERNATES/LANDSCAPE_160/sol-rayos-calor.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/ciencia/3u0oqg-sol-rayos-calor.jpg/BINARY/thumbnail/sol-rayos-calor.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sol-rayos-calor.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/doble-via/ciencia/hay-esperanza-segun-estudio-los-rayos-solares-calor-altas-temperatiras-podrian-matar-rapidamente-el-covid-19-coronavirus-5142701.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/doble-via/ciencia/hay-esperanza-segun-estudio-los-rayos-solares-calor-altas-temperatiras-podrian-matar-rapidamente-el-covid-19-coronavirus-5142701.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/doble-via/ciencia/hay-esperanza-segun-estudio-los-rayos-solares-calor-altas-temperatiras-podrian-matar-rapidamente-el-covid-19-coronavirus-5142701.html">
¡Hay esperanza! Según estudio, los rayos solares podrían matar rápidamente el Covid-19
</a>
</h4>
<p class="summary ">
Según una investigación de EU, hay una posibilidad de que el calor pueda frenar la pandemia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/guanajuato-sin-casos-de-sarampion-5142743.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/guanajuato-sin-casos-de-sarampion-5142743.html">
<img src="https://www.elsoldeleon.com.mx/incoming/1eujil-sarampeon-3.jpg/ALTERNATES/LANDSCAPE_160/sarampeon%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/1eujil-sarampeon-3.jpg/BINARY/thumbnail/sarampeon%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sarampeon (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/guanajuato-sin-casos-de-sarampion-5142743.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/guanajuato-sin-casos-de-sarampion-5142743.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/guanajuato-sin-casos-de-sarampion-5142743.html">
Guanajuato sin casos de sarampión
</a>
</h4>
<p class="summary ">
La Secretaría de Salud recomienda consultar la plataforma oficial de salud Federal, ya que esta es la única en el país que notifica los casos validados de esta enfermedad.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/index-propone-que-la-implementacion-del-t-mec-se-difiera-hasta-enero-de-2021-5142565.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/index-propone-que-la-implementacion-del-t-mec-se-difiera-hasta-enero-de-2021-5142565.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/vkiodq-maquiladoras-archivo-1.jpg/ALTERNATES/LANDSCAPE_160/MAQUILADORAS%20archivo%20%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/vkiodq-maquiladoras-archivo-1.jpg/BINARY/thumbnail/MAQUILADORAS%20archivo%20%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MAQUILADORAS archivo (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/index-propone-que-la-implementacion-del-t-mec-se-difiera-hasta-enero-de-2021-5142565.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/index-propone-que-la-implementacion-del-t-mec-se-difiera-hasta-enero-de-2021-5142565.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/index-propone-que-la-implementacion-del-t-mec-se-difiera-hasta-enero-de-2021-5142565.html">
Index propone que la implementación del T-MEC se difiera hasta enero de 2021
</a>
</h4>
<p class="summary ">
El presidente de Index, Luis Aguirre Lang, detalló a los legisladores la importancia de que esta industria que genera más de 3 millones de empleos en México
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1280&contextPath=1216-1280-&pubId=24&cat=&meta=read-story&objId=5142576&type=article&title=Ricardo+Ahued+present%c3%b3+complicaciones+respiratorias+tras+renuncia+en+el+SAT&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2ffinanzas%2fricardo-ahued-presento-complicaciones-respiratorias-tras-renuncia-en-el-sat-covid-19-coronavirus-5142576.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1280&amp;contextPath=1216-1280-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=5142576&amp;type=article&amp;title=Ricardo+Ahued+present%c3%b3+complicaciones+respiratorias+tras+renuncia+en+el+SAT&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2ffinanzas%2fricardo-ahued-presento-complicaciones-respiratorias-tras-renuncia-en-el-sat-covid-19-coronavirus-5142576.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1280-&cat=main.ewf%2c2014&objId=829702229&title=SAT&url=tag%3amain.ewf%2c2014%3aSAT&rt=1&ctxId=1280&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1280-&amp;cat=main.ewf%2c2014&amp;objId=829702229&amp;title=SAT&amp;url=tag%3amain.ewf%2c2014%3aSAT&amp;rt=1&amp;ctxId=1280&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1280-&cat=main.ewf%2c2014&objId=2095930843&title=Ricardo+Ahued&url=tag%3amain.ewf%2c2014%3aRicardo_Ahued&rt=1&ctxId=1280&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1280-&amp;cat=main.ewf%2c2014&amp;objId=2095930843&amp;title=Ricardo+Ahued&amp;url=tag%3amain.ewf%2c2014%3aRicardo_Ahued&amp;rt=1&amp;ctxId=1280&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1280-&cat=main.ewf%2c2014&objId=454588265&title=COVID-19&url=tag%3amain.ewf%2c2014%3aCOVID-19&rt=1&ctxId=1280&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1280-&amp;cat=main.ewf%2c2014&amp;objId=454588265&amp;title=COVID-19&amp;url=tag%3amain.ewf%2c2014%3aCOVID-19&amp;rt=1&amp;ctxId=1280&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1280-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=1280&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1280-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=1280&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Galo Ramírez | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
