<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Exportaciones continúan débiles, en junio caen 12.8% - El Sol de León</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Exportaciones,INEGI, "/>
<meta name="description" content="Las caídas anuales más importantes se observaron en las exportaciones de productos automotrices, siderúrgicos, de equipo profesional y científico, señaló el Inegi"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/yvfqa7-exportaciones-eu/ALTERNATES/LANDSCAPE_1140/Exportaciones%20EU"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León"/>
<meta property="og:title" content="Exportaciones continúan débiles, en junio caen 12.8% "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/finanzas/exportaciones-continuan-debiles-en-junio-caen-12.8-5546076.html"/>
<meta property="og:description" content="Las caídas anuales más importantes se observaron en las exportaciones de productos automotrices, siderúrgicos, de equipo profesional y científico, señaló el Inegi"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Exportaciones continúan débiles, en junio caen 12.8% "/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/finanzas/exportaciones-continuan-debiles-en-junio-caen-12.8-5546076.html"/>
<meta name="twitter:description" content="Las caídas anuales más importantes se observaron en las exportaciones de productos automotrices, siderúrgicos, de equipo profesional y científico, señaló el Inegi"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/yvfqa7-exportaciones-eu/ALTERNATES/LANDSCAPE_400/Exportaciones%20EU"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/finanzas/exportaciones-continuan-debiles-en-junio-caen-12.8-5546076.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/finanzas/exportaciones-continuan-debiles-en-junio-caen-12.8-5546076.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.a3d0ec65fc17b794c56be5550512d42e.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.86b400f9fbcaaeda7c4e6997adb9216d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '5546076');
googletag.pubads().setTargeting("topic", [
"Exportaciones",
"INEGI",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 27 de julio de 2020
</p>
</div>
<h1
class="title">
Exportaciones continúan débiles, en junio caen 12.8% </h1>
<h3
class="subtitle">
Las caídas anuales más importantes se observaron en las exportaciones de productos automotrices, siderúrgicos, de equipo profesional y científico, señaló el Inegi
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/yvfqa7-exportaciones-eu/ALTERNATES/LANDSCAPE_160/Exportaciones%20EU"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/yvfqa7-exportaciones-eu/BINARY/thumbnail/Exportaciones%20EU"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Exportaciones EU"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Reuters </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/finanzas/exportaciones-continuan-debiles-en-junio-caen-12.8-5546076.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/finanzas/exportaciones-continuan-debiles-en-junio-caen-12.8-5546076.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeleon.com.mx%2ffinanzas%2fexportaciones-continuan-debiles-en-junio-caen-12.8-5546076.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/finanzas/exportaciones-continuan-debiles-en-junio-caen-12.8-5546076.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Galo Ramírez | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5546076"
>
<p>Las exportaciones mexicanas sumaron un mes más con números negativos y el valor de los envíos de mercancías en el sexto mes de 2020, fue de 33 mil 76 millones de dólares, monto inferior en 12.8 por ciento al del mismo mes del año pasado, informó el Inegi.</p><p>De acuerdo con el dato oportuno de la balanza comercial de mercancías, las caídas anuales más importantes se observaron en las exportaciones de productos automotrices, siderúrgicos, de equipo profesional y científico, de productos plásticos y de caucho, y de equipos y aparatos eléctricos y electrónicos.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">La información oportuna de comercio exterior de junio de 2020 indica un superávit comercial de 5,547 millones de dólares, saldo que se compara con el superávit de 2,541 millones de dólares en el mismo mes de 2019. <a href="https://twitter.com/hashtag/BalanzaComercial?src=hash&amp;ref_src=twsrc%5Etfw">#BalanzaComercial</a> <a href="https://twitter.com/hashtag/ComunicadoINEGI?src=hash&amp;ref_src=twsrc%5Etfw">#ComunicadoINEGI</a> <a href="https://t.co/OvCdyOofKZ">https://t.co/OvCdyOofKZ</a> <a href="https://t.co/H74OxyXG6V">pic.twitter.com/H74OxyXG6V</a></p>&mdash; INEGI INFORMA (@INEGI_INFORMA) <a href="https://twitter.com/INEGI_INFORMA/status/1287704368431718407?ref_src=twsrc%5Etfw">July 27, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>La caída anual en las exportaciones en la industria automotriz fue de 30 por ciento y se derivó de las disminuciones de 25.5 por ciento en las ventas canalizadas a Estados Unidos y de 56.8 por ciento en las dirigidas a otros mercados.</p><p>En tanto, Inegi informó que el valor de las importaciones de mercancías en junio de 2020 se ubicó en 27 mil 530 millones de dólares, lo que representó una baja anual del 22.2 por ciento.</p><p>La caída es producto de la baja de 55.4 por ciento en las importaciones petroleras y de 18.2 por ciento en las importaciones no petroleras. </p><p> Al considerar las importaciones por tipo de bien, se observaron caídas anuales de 43.6 por ciento en las importaciones de bienes de consumo, de 19.6 por ciento en las de bienes de uso intermedio y de 12.3 por ciento en las de bienes de capital.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5546076 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5546076").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5546076").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5546076").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5546076"
>
<p>Las exportaciones mexicanas sumaron un mes más con números negativos y el valor de los envíos de mercancías en el sexto mes de 2020, fue de 33 mil 76 millones de dólares, monto inferior en 12.8 por ciento al del mismo mes del año pasado, informó el Inegi.</p><p>De acuerdo con el dato oportuno de la balanza comercial de mercancías, las caídas anuales más importantes se observaron en las exportaciones de productos automotrices, siderúrgicos, de equipo profesional y científico, de productos plásticos y de caucho, y de equipos y aparatos eléctricos y electrónicos.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">La información oportuna de comercio exterior de junio de 2020 indica un superávit comercial de 5,547 millones de dólares, saldo que se compara con el superávit de 2,541 millones de dólares en el mismo mes de 2019. <a href="https://twitter.com/hashtag/BalanzaComercial?src=hash&amp;ref_src=twsrc%5Etfw">#BalanzaComercial</a> <a href="https://twitter.com/hashtag/ComunicadoINEGI?src=hash&amp;ref_src=twsrc%5Etfw">#ComunicadoINEGI</a> <a href="https://t.co/OvCdyOofKZ">https://t.co/OvCdyOofKZ</a> <a href="https://t.co/H74OxyXG6V">pic.twitter.com/H74OxyXG6V</a></p>&mdash; INEGI INFORMA (@INEGI_INFORMA) <a href="https://twitter.com/INEGI_INFORMA/status/1287704368431718407?ref_src=twsrc%5Etfw">July 27, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>La caída anual en las exportaciones en la industria automotriz fue de 30 por ciento y se derivó de las disminuciones de 25.5 por ciento en las ventas canalizadas a Estados Unidos y de 56.8 por ciento en las dirigidas a otros mercados.</p><p>En tanto, Inegi informó que el valor de las importaciones de mercancías en junio de 2020 se ubicó en 27 mil 530 millones de dólares, lo que representó una baja anual del 22.2 por ciento.</p><p>La caída es producto de la baja de 55.4 por ciento en las importaciones petroleras y de 18.2 por ciento en las importaciones no petroleras. </p><p> Al considerar las importaciones por tipo de bien, se observaron caídas anuales de 43.6 por ciento en las importaciones de bienes de consumo, de 19.6 por ciento en las de bienes de uso intermedio y de 12.3 por ciento en las de bienes de capital.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5546076 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5546076").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5546076").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5546076").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/INEGI" class ="item-tags" >
INEGI
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/exportaciones" class ="item-tags" >
Exportaciones
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/finanzas/exportaciones-continuan-debiles-en-junio-caen-12.8-5546076.html/default/wf.fragment/384f7208-199c-4cfc-8f65-b4c9ebfb106f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/bloqueo-de-vias-ferreas-en-sonora-afecta-exportaciones-a-eu-ford-5528028.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/vpsa6r-ford.jpg/ALTERNATES/LANDSCAPE_160/ford.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/vpsa6r-ford.jpg/BINARY/thumbnail/ford.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ford.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/bloqueo-de-vias-ferreas-en-sonora-afecta-exportaciones-a-eu-ford-5528028.html">
Bloqueo de vías férreas en Sonora afecta exportaciones a EU: Ford
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/exportadores-alertan-por-llegada-de-militares-a-puertos-y-aduanas-empresarios-riesgo-ejercito-marina-comercio-exterior-amlo-5525087.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/wtznqp-mananera_amlo_colima_contenedores_aduanas_presidencia-32.jpg/ALTERNATES/LANDSCAPE_160/MAN%CC%83ANERA_AMLO_COLIMA_CONTENEDORES_ADUANAS_PRESIDENCIA%20(32).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/wtznqp-mananera_amlo_colima_contenedores_aduanas_presidencia-32.jpg/BINARY/thumbnail/MAN%CC%83ANERA_AMLO_COLIMA_CONTENEDORES_ADUANAS_PRESIDENCIA%20(32).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MAÑANERA_AMLO_COLIMA_CONTENEDORES_ADUANAS_PRESIDENCIA (32).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/finanzas/exportadores-alertan-por-llegada-de-militares-a-puertos-y-aduanas-empresarios-riesgo-ejercito-marina-comercio-exterior-amlo-5525087.html">
Exportadores alertan por llegada de militares a puertos y aduanas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/latinoamerica-perdera-25-millones-de-empleos-en-2020-por-covid-19-estima-bm-5535208.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ojc9gf-coronavirus-mexico-crisis-economica/ALTERNATES/LANDSCAPE_160/Coronavirus%20M%C3%A9xico%20crisis%20econ%C3%B3mica"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ojc9gf-coronavirus-mexico-crisis-economica/BINARY/thumbnail/Coronavirus%20M%C3%A9xico%20crisis%20econ%C3%B3mica"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coronavirus México crisis económica"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/finanzas/latinoamerica-perdera-25-millones-de-empleos-en-2020-por-covid-19-estima-bm-5535208.html">
Latinoamérica perderá 25 millones de empleos en 2020 por Covid-19, estima BM </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/finanzas/exportaciones-continuan-debiles-en-junio-caen-12.8-5546076.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/lactancia-la-mejor-defensa-contra-covid-19-aun-estando-infectada-la-mama-5545058.html">
<img src="https://www.elsoldeleon.com.mx/local/kg3xh9-1/ALTERNATES/LANDSCAPE_160/1"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/kg3xh9-1/BINARY/thumbnail/1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/lactancia-la-mejor-defensa-contra-covid-19-aun-estando-infectada-la-mama-5545058.html">
Lactancia, la mejor defensa contra Covid-19… aún estando infectada la mamá
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/hacer-o-no-hacer-la-lista-de-utiles-escolares-esa-es-la-cuestion-5543210.html"> Hacer o no hacer la lista de útiles escolares, esa es la cuestión</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/comerciantes-de-papeleria-escolar-esperan-repunte-de-ventas-con-clases-presenciales-5543015.html"> Comerciantes de papelería escolar, esperan repunte de ventas con clases presenciales</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/el-ramo-de-la-belleza-no-la-esta-pasando-bien-5543318.html"> El ramo de la belleza no la está pasando bien </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/pega-pandemia-al-turismo-de-guanajuato-juan-jose-alvarez-brunel-secretario-de-turismo-de-guanajuato-alejandro-herrera-sanchez-director-estatal-de-organizacion-editorial-mexicana-5544557.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/pega-pandemia-al-turismo-de-guanajuato-juan-jose-alvarez-brunel-secretario-de-turismo-de-guanajuato-alejandro-herrera-sanchez-director-estatal-de-organizacion-editorial-mexicana-5544557.html">
<img src="https://www.elsoldeleon.com.mx/local/c77yd6-1/ALTERNATES/LANDSCAPE_160/1"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/c77yd6-1/BINARY/thumbnail/1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/pega-pandemia-al-turismo-de-guanajuato-juan-jose-alvarez-brunel-secretario-de-turismo-de-guanajuato-alejandro-herrera-sanchez-director-estatal-de-organizacion-editorial-mexicana-5544557.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/pega-pandemia-al-turismo-de-guanajuato-juan-jose-alvarez-brunel-secretario-de-turismo-de-guanajuato-alejandro-herrera-sanchez-director-estatal-de-organizacion-editorial-mexicana-5544557.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/pega-pandemia-al-turismo-de-guanajuato-juan-jose-alvarez-brunel-secretario-de-turismo-de-guanajuato-alejandro-herrera-sanchez-director-estatal-de-organizacion-editorial-mexicana-5544557.html">
Pega pandemia al turismo de Guanajuato
</a>
</h4>
<p class="summary ">
Preparan a empresas para que una vez pasada la contingencia, puedan recibir con seguridad a sus visitantes
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/leon-registra-17-decesos-mas-por-covid-19-coronavirus-guanajuato-5543610.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/leon-registra-17-decesos-mas-por-covid-19-coronavirus-guanajuato-5543610.html">
<img src="https://www.elsoldeleon.com.mx/local/c9ahrn-2/ALTERNATES/LANDSCAPE_160/2"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/c9ahrn-2/BINARY/thumbnail/2"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/leon-registra-17-decesos-mas-por-covid-19-coronavirus-guanajuato-5543610.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/leon-registra-17-decesos-mas-por-covid-19-coronavirus-guanajuato-5543610.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/leon-registra-17-decesos-mas-por-covid-19-coronavirus-guanajuato-5543610.html">
León registra 17 decesos más por Covid-19 </a>
</h4>
<p class="summary ">
También se informó que la cifra de casos confirmados llegó a los 8,118
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/en-webinars-capacitan-a-guias-turisticos-de-leon-5543775.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/en-webinars-capacitan-a-guias-turisticos-de-leon-5543775.html">
<img src="https://www.elsoldeleon.com.mx/local/4qokcf-1/ALTERNATES/LANDSCAPE_160/1"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/4qokcf-1/BINARY/thumbnail/1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/en-webinars-capacitan-a-guias-turisticos-de-leon-5543775.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/en-webinars-capacitan-a-guias-turisticos-de-leon-5543775.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/en-webinars-capacitan-a-guias-turisticos-de-leon-5543775.html">
En webinars capacitan a guías turísticos de León </a>
</h4>
<p class="summary ">
Gloria Cano de la Fuente, directora general de Hospitalidad y Turismo, dijo, es evidente que el gremio turístico ha sido uno de los más afectados por la pandemia
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/policiaca/video-muere-hombre-en-volcadura-en-mesa-de-borregos-5546690.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/policiaca/video-muere-hombre-en-volcadura-en-mesa-de-borregos-5546690.html">
<img src="https://www.elsoldeleon.com.mx/policiaca/uyykbu-whatsapp-image-2020-07-27-at-11.21.16-am.jpeg/ALTERNATES/LANDSCAPE_160/WhatsApp%20Image%202020-07-27%20at%2011.21.16%20AM.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/policiaca/uyykbu-whatsapp-image-2020-07-27-at-11.21.16-am.jpeg/BINARY/thumbnail/WhatsApp%20Image%202020-07-27%20at%2011.21.16%20AM.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="WhatsApp Image 2020-07-27 at 11.21.16 AM.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/policiaca/video-muere-hombre-en-volcadura-en-mesa-de-borregos-5546690.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/policiaca/video-muere-hombre-en-volcadura-en-mesa-de-borregos-5546690.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/policiaca/video-muere-hombre-en-volcadura-en-mesa-de-borregos-5546690.html">
[Video] Muere hombre en volcadura en Mesa de Borregos
</a>
</h4>
<p class="summary ">
El accidente se registró alrededor de las 09:30 horas de la mañana sobre la carretera Silao - San Felipe
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/prohiben-negocios-con-empresas-ligadas-a-exsuperdelegado-de-jalisco-coronavirus-covid-19-pandemia-5546564.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/prohiben-negocios-con-empresas-ligadas-a-exsuperdelegado-de-jalisco-coronavirus-covid-19-pandemia-5546564.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/dy24wy-carlos-lomeli.jpg/ALTERNATES/LANDSCAPE_160/Carlos%20Lomel%C3%AD.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/dy24wy-carlos-lomeli.jpg/BINARY/thumbnail/Carlos%20Lomel%C3%AD.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carlos Lomelí.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/prohiben-negocios-con-empresas-ligadas-a-exsuperdelegado-de-jalisco-coronavirus-covid-19-pandemia-5546564.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/prohiben-negocios-con-empresas-ligadas-a-exsuperdelegado-de-jalisco-coronavirus-covid-19-pandemia-5546564.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/prohiben-negocios-con-empresas-ligadas-a-exsuperdelegado-de-jalisco-coronavirus-covid-19-pandemia-5546564.html">
SFP inhabilita y sanciona a farmacéuticas ligadas a Carlos Lomelí
</a>
</h4>
<p class="summary ">
Las empresas Lomedic y Abastecedora de Insumos para la Salud también recibieron multas por más de dos mdp
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_gastronomia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/cultura/gastronomia/como-se-sirve-la-cerveza-y-en-que-tipo-de-vaso-vasos-para-tomar-cerveza-donde-tomar-cerveza-5546341.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/cultura/gastronomia/como-se-sirve-la-cerveza-y-en-que-tipo-de-vaso-vasos-para-tomar-cerveza-donde-tomar-cerveza-5546341.html">
<img src="https://www.elsoldemexico.com.mx/incoming/d5wrn9-three-assorted-drinking-glasses-with-beer-1267700.jpg/ALTERNATES/LANDSCAPE_160/three-assorted-drinking-glasses-with-beer-1267700.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/d5wrn9-three-assorted-drinking-glasses-with-beer-1267700.jpg/BINARY/thumbnail/three-assorted-drinking-glasses-with-beer-1267700.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="three-assorted-drinking-glasses-with-beer-1267700.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/cultura/gastronomia/"> Aderezo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/cultura/gastronomia/como-se-sirve-la-cerveza-y-en-que-tipo-de-vaso-vasos-para-tomar-cerveza-donde-tomar-cerveza-5546341.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/cultura/gastronomia/como-se-sirve-la-cerveza-y-en-que-tipo-de-vaso-vasos-para-tomar-cerveza-donde-tomar-cerveza-5546341.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/cultura/gastronomia/como-se-sirve-la-cerveza-y-en-que-tipo-de-vaso-vasos-para-tomar-cerveza-donde-tomar-cerveza-5546341.html">
Cómo se sirve la cerveza y en qué tipo de vaso
</a>
</h4>
<p class="summary ">
Estos son algunos consejos para aprender la mejor manera de consumirla
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/omg/depp-era-un-adicto-perdido-y-maltratador-declaraciones-en-tribunal-5546362.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/omg/depp-era-un-adicto-perdido-y-maltratador-declaraciones-en-tribunal-5546362.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/huiqcg-johnny-depp.jpg/ALTERNATES/LANDSCAPE_160/Johnny%20Depp.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/huiqcg-johnny-depp.jpg/BINARY/thumbnail/Johnny%20Depp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Johnny Depp.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/omg/depp-era-un-adicto-perdido-y-maltratador-declaraciones-en-tribunal-5546362.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/omg/depp-era-un-adicto-perdido-y-maltratador-declaraciones-en-tribunal-5546362.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/omg/depp-era-un-adicto-perdido-y-maltratador-declaraciones-en-tribunal-5546362.html">
Depp era un adicto perdido y maltratador: declaraciones en tribunal
</a>
</h4>
<p class="summary ">
La estrella de Piratas del Caribe está demandando a News Group Newspapers por un artículo de 2018 que lo llamó "maltratador de esposa"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mundo/oms-dice-que-prohibicion-de-viajar-no-puede-ser-indefinida-pandemia-covid-19-coronavirus-mexico-fronteras-contagios-5546276.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mundo/oms-dice-que-prohibicion-de-viajar-no-puede-ser-indefinida-pandemia-covid-19-coronavirus-mexico-fronteras-contagios-5546276.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ktsjxk-frontera-mexico-eu_coronavirus.jpg/ALTERNATES/LANDSCAPE_160/Frontera%20Mexico%20EU_coronavirus.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ktsjxk-frontera-mexico-eu_coronavirus.jpg/BINARY/thumbnail/Frontera%20Mexico%20EU_coronavirus.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Frontera Mexico EU_coronavirus.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mundo/oms-dice-que-prohibicion-de-viajar-no-puede-ser-indefinida-pandemia-covid-19-coronavirus-mexico-fronteras-contagios-5546276.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/mundo/oms-dice-que-prohibicion-de-viajar-no-puede-ser-indefinida-pandemia-covid-19-coronavirus-mexico-fronteras-contagios-5546276.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mundo/oms-dice-que-prohibicion-de-viajar-no-puede-ser-indefinida-pandemia-covid-19-coronavirus-mexico-fronteras-contagios-5546276.html">
OMS dice que prohibición de viajar no puede ser indefinida
</a>
</h4>
<p class="summary ">
La organización agregó que "los países van a tener que hacer más para reducir la propagación del nuevo coronavirus dentro de sus fronteras"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_virales
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/doble-via/virales/falla-internet-izzi-axtel-total-play-madrugada-memes-5546248.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/doble-via/virales/falla-internet-izzi-axtel-total-play-madrugada-memes-5546248.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/virales/f2vgik-izzi-1.png/ALTERNATES/LANDSCAPE_160/izzi-1.PNG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/virales/f2vgik-izzi-1.png/BINARY/thumbnail/izzi-1.PNG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="izzi-1.PNG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/doble-via/virales/"> Virales </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/doble-via/virales/falla-internet-izzi-axtel-total-play-madrugada-memes-5546248.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/doble-via/virales/falla-internet-izzi-axtel-total-play-madrugada-memes-5546248.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/doble-via/virales/falla-internet-izzi-axtel-total-play-madrugada-memes-5546248.html">
Usuarios de Izzi, Axtel y Total Play se quejan con memes de falla masiva de internet </a>
</h4>
<p class="summary ">
Desde la madrugada usuarios comenzaron a reportar falla de Izzi, Axtel y Total Play
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1280&contextPath=1216-1280-&pubId=24&cat=&meta=read-story&objId=5546076&type=article&title=Exportaciones+contin%c3%baan+d%c3%a9biles%2c+en+junio+caen+12.8%25&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2ffinanzas%2fexportaciones-continuan-debiles-en-junio-caen-12.8-5546076.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1280&amp;contextPath=1216-1280-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=5546076&amp;type=article&amp;title=Exportaciones+contin%c3%baan+d%c3%a9biles%2c+en+junio+caen+12.8%25&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2ffinanzas%2fexportaciones-continuan-debiles-en-junio-caen-12.8-5546076.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1280-&cat=main.ewf%2c2014&objId=945538351&title=Exportaciones&url=tag%3amain.ewf%2c2014%3aexportaciones&rt=1&ctxId=1280&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1280-&amp;cat=main.ewf%2c2014&amp;objId=945538351&amp;title=Exportaciones&amp;url=tag%3amain.ewf%2c2014%3aexportaciones&amp;rt=1&amp;ctxId=1280&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1280-&cat=main.ewf%2c2014&objId=1680005169&title=INEGI&url=tag%3amain.ewf%2c2014%3aINEGI&rt=1&ctxId=1280&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1280-&amp;cat=main.ewf%2c2014&amp;objId=1680005169&amp;title=INEGI&amp;url=tag%3amain.ewf%2c2014%3aINEGI&amp;rt=1&amp;ctxId=1280&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Galo Ramírez | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
