<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Diego Aguilar | El Sol de México"});
dataLayer.push({"seccion" : "finanzas"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Exportaciones, Vehículos, Transporte]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Chihuahua lidera las exportaciones mexicanas en el tercer trimestre del 2022 - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Exportaciones,Vehículos,Transporte, "/>
<meta name="description" content="La institución de estadísticas dio a conocer que, por su sector, el equipo de transporte fue el principal producto que se exportó entre julio y agosto"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/y0ovi-balanza-comercial-de-mexico-2021.jpg/ALTERNATES/LANDSCAPE_1140/balanza%20comercial%20de%20M%C3%A9xico%202021.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Chihuahua lidera las exportaciones mexicanas en el tercer trimestre del 2022"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html"/>
<meta property="og:description" content="La institución de estadísticas dio a conocer que, por su sector, el equipo de transporte fue el principal producto que se exportó entre julio y agosto"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Chihuahua lidera las exportaciones mexicanas en el tercer trimestre del 2022"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html"/>
<meta name="twitter:description" content="La institución de estadísticas dio a conocer que, por su sector, el equipo de transporte fue el principal producto que se exportó entre julio y agosto"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/y0ovi-balanza-comercial-de-mexico-2021.jpg/ALTERNATES/LANDSCAPE_400/balanza%20comercial%20de%20M%C3%A9xico%202021.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.92ff68b54d3b7119159768924c13b5c8.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.e9ae71d6e546a3dc7cbd54b35aefef3a.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '9400246');
googletag.pubads().setTargeting("topic", [
"Exportaciones",
"Vehículos",
"Transporte",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html"
},
"headline" : "Chihuahua lidera las exportaciones mexicanas en el tercer trimestre del 2022",
"datePublished": "2022-12-30T12:17:09CST",
"dateModified": "2022-12-30T12:17:09CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Diego Aguilar | El Sol de México"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/finanzas/y0ovi-balanza-comercial-de-mexico-2021.jpg/ALTERNATES/LANDSCAPE_960/balanza%20comercial%20de%20M%C3%A9xico%202021.jpg",
"height": "599",
"width": "960"
},
"description" : "La institución de estadísticas dio a conocer que, por su sector, el equipo de transporte fue el principal producto que se exportó entre julio y agosto",
"articleSection": "finanzas",
"keywords": "[Exportaciones, Vehículos, Transporte]"
}
</script>
<script async src="https://t.seedtag.com/t/8922-0352-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 30 de diciembre de 2022
</p>
</div>
<div>
<h1
class="title">
Chihuahua lidera las exportaciones mexicanas en el tercer trimestre del 2022
</h1>
</div>
<h3
class="subtitle">
La institución de estadísticas dio a conocer que, por su sector, el equipo de transporte fue el principal producto que se exportó entre julio y agosto
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/y0ovi-balanza-comercial-de-mexico-2021.jpg/ALTERNATES/LANDSCAPE_160/balanza%20comercial%20de%20M%C3%A9xico%202021.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/y0ovi-balanza-comercial-de-mexico-2021.jpg/BINARY/thumbnail/balanza%20comercial%20de%20M%C3%A9xico%202021.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="balanza comercial de México 2021.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Equipo de computación, comunicación, medición y otros accesorios electrónicos también registraron altas tasas de exportación
<span class="pic-credits">/&nbsp;Foto: Cuartoscuro</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Diego Aguilar | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9400246"
>
<p>El estado de Chihuahua fue la entidad federativa que más mercancías exportó al extranjero durante el tercer trimestre del 2022, de acuerdo con el Instituto Nacional de Estadística y Geografía (Inegi).</p><p>“En el tercer trimestre de 2022, los estados con mayor contribución al valor total de las exportaciones fueron: Chihuahua 14.9 por ciento; Coahuila de Zaragoza 11.6 por ciento, Nuevo León 10.2 por ciento, Baja California 10.1 por ciento y Tamaulipas 6.4 por ciento. En conjunto, estas entidades sumaron 53.2 por ciento.”, indicó la institución en su reporte.</p><p>Te puede interesar: <b><a href="https://www.elsoldemexico.com.mx/finanzas/ahorro-bruto-del-pais-crece-2-en-tercer-trimestre-inegi-9363070.html" target="_blank" rel="Follow">Ahorro bruto del país crece 2% en tercer trimestre: Inegi</a></b></p><p>La institución de estadísticas dio a conocer que, por su sector, el equipo de transporte fue el principal producto que se exportó entre julio y agosto del 2022. </p><p>Sin embargo, el equipo de computación, comunicación, medición y otros accesorios electrónicos, así como el equipo para generación eléctrica, también registraron altas tasas de exportación. </p><p>Por el contrario, la exportación de animales, la industria de la madera y la pesca anotaron los números más bajos en cuanto al comercio internacional de productos.</p><p><b><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>“En el tercer trimestre de 2022, por sector de actividad económica, las exportaciones manufactureras representaron la mayoría del valor total de las exportaciones de las entidades federativas. Siguieron las del sector Minería (petrolera y no petrolera), y las del sector agropecuario”, destacó el INEGI.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9400246 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9400246").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9400246").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9400246").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9400246"
>
<p>El estado de Chihuahua fue la entidad federativa que más mercancías exportó al extranjero durante el tercer trimestre del 2022, de acuerdo con el Instituto Nacional de Estadística y Geografía (Inegi).</p><p>“En el tercer trimestre de 2022, los estados con mayor contribución al valor total de las exportaciones fueron: Chihuahua 14.9 por ciento; Coahuila de Zaragoza 11.6 por ciento, Nuevo León 10.2 por ciento, Baja California 10.1 por ciento y Tamaulipas 6.4 por ciento. En conjunto, estas entidades sumaron 53.2 por ciento.”, indicó la institución en su reporte.</p><p>Te puede interesar: <b><a href="https://www.elsoldemexico.com.mx/finanzas/ahorro-bruto-del-pais-crece-2-en-tercer-trimestre-inegi-9363070.html" target="_blank" rel="Follow">Ahorro bruto del país crece 2% en tercer trimestre: Inegi</a></b></p><p>La institución de estadísticas dio a conocer que, por su sector, el equipo de transporte fue el principal producto que se exportó entre julio y agosto del 2022. </p><p>Sin embargo, el equipo de computación, comunicación, medición y otros accesorios electrónicos, así como el equipo para generación eléctrica, también registraron altas tasas de exportación. </p><p>Por el contrario, la exportación de animales, la industria de la madera y la pesca anotaron los números más bajos en cuanto al comercio internacional de productos.</p><p><b><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>“En el tercer trimestre de 2022, por sector de actividad económica, las exportaciones manufactureras representaron la mayoría del valor total de las exportaciones de las entidades federativas. Siguieron las del sector Minería (petrolera y no petrolera), y las del sector agropecuario”, destacó el INEGI.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9400246 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9400246").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9400246").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9400246").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMOnhiAswhNuHAw" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/transporte" class ="item-tags" >
Transporte
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Veh%C3%ADculos" class ="item-tags" >
Vehículos
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/exportaciones" class ="item-tags" >
Exportaciones
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html/default/wf.fragment/7220566c-3ac5-4dc8-833a-18e01d7be643"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment hidden-m ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/vuelos-en-clase-turista-y-ahorro-de-recursos-las-medidas-de-austeridad-del-inegi-en-2023-9373178.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/hy01q8-vuelos-en-clase-turista-y-reduccion-de-recursos-las-medidas-de-austeridad-del-inegi-en-2023.jpg/ALTERNATES/LANDSCAPE_160/Vuelos%20en%20clase%20turista%20y%20reduccio%CC%81n%20de%20recursos,%20las%20medidas%20de%20austeridad%20del%20Inegi%20en%202023.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/hy01q8-vuelos-en-clase-turista-y-reduccion-de-recursos-las-medidas-de-austeridad-del-inegi-en-2023.jpg/BINARY/thumbnail/Vuelos%20en%20clase%20turista%20y%20reduccio%CC%81n%20de%20recursos,%20las%20medidas%20de%20austeridad%20del%20Inegi%20en%202023.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vuelos en clase turista y reducción de recursos, las medidas de austeridad del Inegi en 2023.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/finanzas/vuelos-en-clase-turista-y-ahorro-de-recursos-las-medidas-de-austeridad-del-inegi-en-2023-9373178.html">
Vuelos en clase turista y ahorro de recursos, las medidas de austeridad del Inegi en 2023
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/balanza-comercial-de-mexico-acumula-ocho-meses-de-deficits-9372418.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/dddh08-balanza-comercial-de-mexico-2021.jpg/ALTERNATES/LANDSCAPE_160/balanza%20comercial%20de%20M%C3%A9xico%202021.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/dddh08-balanza-comercial-de-mexico-2021.jpg/BINARY/thumbnail/balanza%20comercial%20de%20M%C3%A9xico%202021.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="balanza comercial de México 2021.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/finanzas/balanza-comercial-de-mexico-acumula-ocho-meses-de-deficits-9372418.html">
Balanza comercial de México acumula ocho meses de déficits
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/actividad-economica-se-estanco-en-octubre-segun-el-inegi-9372510.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/469lom-actividad-economica-crecio-0.8-por-ciento-en-diciembre-inegi.jpg/ALTERNATES/LANDSCAPE_160/Actividad%20econ%C3%B3mica%20creci%C3%B3%200.8%20por%20ciento%20en%20diciembre%20Inegi.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/469lom-actividad-economica-crecio-0.8-por-ciento-en-diciembre-inegi.jpg/BINARY/thumbnail/Actividad%20econ%C3%B3mica%20creci%C3%B3%200.8%20por%20ciento%20en%20diciembre%20Inegi.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Actividad económica creció 0.8 por ciento en diciembre Inegi.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/finanzas/actividad-economica-se-estanco-en-octubre-segun-el-inegi-9372510.html">
Actividad económica se estancó en octubre, según el Inegi
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/2022-el-ano-mas-dificil-para-buscadoras-de-personas-desaparecidas-9398391.html">
<img src="https://www.elsoldeleon.com.mx/local/6ttde6-buscadoras-han-localizado/ALTERNATES/LANDSCAPE_160/Buscadoras-han-localizado"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/6ttde6-buscadoras-han-localizado/BINARY/thumbnail/Buscadoras-han-localizado"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Buscadoras-han-localizado"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/2022-el-ano-mas-dificil-para-buscadoras-de-personas-desaparecidas-9398391.html">
2022 el año más difícil para buscadoras de personas desaparecidas
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/buscadoras-cuentan-con-proteccion-en-guanajuato-libia-dennise-9260649.html"> Guanajuato protege a sus buscadoras</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/estamos-trabajando-para-que-no-se-repitan-asesinatos-de-buscadoras-amlo-9187797.html"> Estamos trabajando para que no se repitan asesinatos de buscadoras: AMLO</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/no-mas-impunidad-en-asesinatos-de-mujeres-9278872.html"> No más impunidad en asesinatos de mujeres </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/llegan-900-elementos-del-ejercito-mexicano-y-guardia-nacional-al-estado-de-guanajuato-9397956.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/llegan-900-elementos-del-ejercito-mexicano-y-guardia-nacional-al-estado-de-guanajuato-9397956.html">
<img src="https://www.elsoldeleon.com.mx/local/go2m8h-llegaron-900-elementos/ALTERNATES/LANDSCAPE_160/Llegaron%20900%20elementos"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/go2m8h-llegaron-900-elementos/BINARY/thumbnail/Llegaron%20900%20elementos"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Llegaron 900 elementos"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/llegan-900-elementos-del-ejercito-mexicano-y-guardia-nacional-al-estado-de-guanajuato-9397956.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/llegan-900-elementos-del-ejercito-mexicano-y-guardia-nacional-al-estado-de-guanajuato-9397956.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/llegan-900-elementos-del-ejercito-mexicano-y-guardia-nacional-al-estado-de-guanajuato-9397956.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/llegan-900-elementos-del-ejercito-mexicano-y-guardia-nacional-al-estado-de-guanajuato-9397956.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/llegan-900-elementos-del-ejercito-mexicano-y-guardia-nacional-al-estado-de-guanajuato-9397956.html">
Llegan 900 elementos del Ejército Mexicano y Guardia Nacional al estado de Guanajuato
</a>
</h4>
<p class="summary ">
Con el fin de inhibir las actividades ilícitas
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/revertir-la-militarizacion-a-favor-de-la-seguridad-9398104.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/revertir-la-militarizacion-a-favor-de-la-seguridad-9398104.html">
<img src="https://www.elsoldeleon.com.mx/local/e4tcqd-para-construir-un/ALTERNATES/LANDSCAPE_160/Para-construir-un"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/e4tcqd-para-construir-un/BINARY/thumbnail/Para-construir-un"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Para-construir-un"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/revertir-la-militarizacion-a-favor-de-la-seguridad-9398104.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/revertir-la-militarizacion-a-favor-de-la-seguridad-9398104.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/revertir-la-militarizacion-a-favor-de-la-seguridad-9398104.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/revertir-la-militarizacion-a-favor-de-la-seguridad-9398104.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/revertir-la-militarizacion-a-favor-de-la-seguridad-9398104.html">
Revertir la militarización, a favor de la seguridad
</a>
</h4>
<p class="summary ">
Estas son algunas de las propuestas que la organización Causa en Común dio a conocer para construir un México con seguridad y justicia
</p>
</div>
</div>
</div>
<div class="finanzas
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html">
<img src="https://www.elsoldeleon.com.mx/finanzas/sxmku2-reforestacion/ALTERNATES/LANDSCAPE_160/reforestacion"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/finanzas/sxmku2-reforestacion/BINARY/thumbnail/reforestacion"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="reforestacion"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html">
Responsabilidad Social Empresarial: Uno de los activos principales de las organizaciones actuales </a>
</h4>
<p class="summary ">
Son un gran argumento para apoyar a que los objetivos se logren y prosperen en el tiempo a manera de blindaje reputacional
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/e2mj1j-datos-fiscales-.png/ALTERNATES/LANDSCAPE_160/Datos%20fiscales%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/e2mj1j-datos-fiscales-.png/BINARY/thumbnail/Datos%20fiscales%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Datos fiscales .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/que-pasa-si-no-actualizo-mis-datos-fiscales-con-el-banco-o-afore-9400586.html">
¿Qué pasa si no actualizo mis datos fiscales con el banco o Afore?
</a>
</h4>
<p class="summary ">
Los especialistas recomiendan tener actualizados los datos fiscales previo a la declaración anual 2023
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/ptvazj-taza-de-interes-.png/ALTERNATES/LANDSCAPE_160/Taza%20de%20inter%C3%A9s%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/ptvazj-taza-de-interes-.png/BINARY/thumbnail/Taza%20de%20inter%C3%A9s%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Taza de interés .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/pese-a-alza-en-tasas-credito-crece-4.8-anual-en-noviembre-9400470.html">
Pese a alza en tasas, crédito crece 4.8% anual en noviembre
</a>
</h4>
<p class="summary ">
Para la calificadora Fitch Ratings, el desempeño de los bancos mexicanos seguirá siendo resistente
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html">
<img src="https://www.elsoldeleon.com.mx/finanzas/sxmku2-reforestacion/ALTERNATES/LANDSCAPE_160/reforestacion"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/finanzas/sxmku2-reforestacion/BINARY/thumbnail/reforestacion"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="reforestacion"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/responsabilidad-social-empresarial-uno-de-los-activos-principales-de-las-organizaciones-actuales-9400259.html">
Responsabilidad Social Empresarial: Uno de los activos principales de las organizaciones actuales </a>
</h4>
<p class="summary ">
Son un gran argumento para apoyar a que los objetivos se logren y prosperen en el tiempo a manera de blindaje reputacional
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/y0ovi-balanza-comercial-de-mexico-2021.jpg/ALTERNATES/LANDSCAPE_160/balanza%20comercial%20de%20M%C3%A9xico%202021.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/y0ovi-balanza-comercial-de-mexico-2021.jpg/BINARY/thumbnail/balanza%20comercial%20de%20M%C3%A9xico%202021.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="balanza comercial de México 2021.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/chihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html">
Chihuahua lidera las exportaciones mexicanas en el tercer trimestre del 2022
</a>
</h4>
<p class="summary ">
La institución de estadísticas dio a conocer que, por su sector, el equipo de transporte fue el principal producto que se exportó entre julio y agosto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/asesinan-al-tesorero-municipal-de-tezonapa-veracruz-en-un-posible-asalto-9400186.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/asesinan-al-tesorero-municipal-de-tezonapa-veracruz-en-un-posible-asalto-9400186.html">
<img src="https://www.elsoldeorizaba.com.mx/policiaca/xbclga-lo-que-se-sabe-es-que-esta-manana-el-tesorero-y-dos-mujeres-viajaban-a-bordo-de-un-automovil-nissan-march-con-rotulos-del-ayuntamiento-municipal-de-tezonapa/ALTERNATES/LANDSCAPE_160/Lo%20que%20se%20sabe%20es%20que%20esta%20ma%C3%B1ana%20el%20tesorero%20y%20dos%20mujeres%20viajaban%20a%20bordo%20de%20un%20autom%C3%B3vil%20Nissan%20March,%20con%20r%C3%B3tulos%20del%20Ayuntamiento%20Municipal%20de%20Tezonapa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeorizaba.com.mx/policiaca/xbclga-lo-que-se-sabe-es-que-esta-manana-el-tesorero-y-dos-mujeres-viajaban-a-bordo-de-un-automovil-nissan-march-con-rotulos-del-ayuntamiento-municipal-de-tezonapa/BINARY/thumbnail/Lo%20que%20se%20sabe%20es%20que%20esta%20ma%C3%B1ana%20el%20tesorero%20y%20dos%20mujeres%20viajaban%20a%20bordo%20de%20un%20autom%C3%B3vil%20Nissan%20March,%20con%20r%C3%B3tulos%20del%20Ayuntamiento%20Municipal%20de%20Tezonapa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Lo que se sabe es que esta mañana el tesorero y dos mujeres viajaban a bordo de un automóvil Nissan March, con rótulos del Ayuntamiento Municipal de Tezonapa"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/asesinan-al-tesorero-municipal-de-tezonapa-veracruz-en-un-posible-asalto-9400186.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/republica/sociedad/asesinan-al-tesorero-municipal-de-tezonapa-veracruz-en-un-posible-asalto-9400186.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/asesinan-al-tesorero-municipal-de-tezonapa-veracruz-en-un-posible-asalto-9400186.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/republica/sociedad/asesinan-al-tesorero-municipal-de-tezonapa-veracruz-en-un-posible-asalto-9400186.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/asesinan-al-tesorero-municipal-de-tezonapa-veracruz-en-un-posible-asalto-9400186.html">
Asesinan al Tesorero Municipal de Tezonapa, Veracruz, en presunto asalto </a>
</h4>
<p class="summary ">
El cuerpo de la víctima fue trasladado a las instalaciones del Servicio Médico Forense para practicarle la necropsia de rigor
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/pele-murio-asi-son-las-portadas-del-mundo-que-se-rindieron-a-sus-pies-9400010.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/pele-murio-asi-son-las-portadas-del-mundo-que-se-rindieron-a-sus-pies-9400010.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/1nku06-pele-.png/ALTERNATES/LANDSCAPE_160/Pel%C3%A9%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/1nku06-pele-.png/BINARY/thumbnail/Pel%C3%A9%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pelé .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/futbol/pele-murio-asi-son-las-portadas-del-mundo-que-se-rindieron-a-sus-pies-9400010.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/futbol/pele-murio-asi-son-las-portadas-del-mundo-que-se-rindieron-a-sus-pies-9400010.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/futbol/pele-murio-asi-son-las-portadas-del-mundo-que-se-rindieron-a-sus-pies-9400010.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/futbol/pele-murio-asi-son-las-portadas-del-mundo-que-se-rindieron-a-sus-pies-9400010.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/futbol/pele-murio-asi-son-las-portadas-del-mundo-que-se-rindieron-a-sus-pies-9400010.html">
Pelé murió y las portadas del mundo se rindieron a sus pies
</a>
</h4>
<p class="summary ">
Tras la muerte del mejor futbolista de la historia, los diarios del mundo dedicaron sus 8 columnas a él
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<style>
@media only screen and (max-width: 768px){
.hidden-m{ display: none; } }
@media only screen and (min-width: 768px){
.hidden-d{ display: none;}
}
</style>
<iframe src="https://esto.com.mx/carrusel-qatar-22/" height=200 width=100% class="hidden-m"></iframe>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1280&contextPath=1216-1280-&pubId=24&cat=&meta=read-story&objId=9400246&type=article&title=Chihuahua+lidera+las+exportaciones+mexicanas+en+el+tercer+trimestre+del+2022&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2ffinanzas%2fchihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1280&amp;contextPath=1216-1280-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=9400246&amp;type=article&amp;title=Chihuahua+lidera+las+exportaciones+mexicanas+en+el+tercer+trimestre+del+2022&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2ffinanzas%2fchihuahua-lidera-las-exportaciones-mexicanas-en-el-tercer-trimestre-del-2022-9400246.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1280-&cat=main.ewf%2c2014&objId=945538351&title=Exportaciones&url=tag%3amain.ewf%2c2014%3aexportaciones&rt=1&ctxId=1280&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1280-&amp;cat=main.ewf%2c2014&amp;objId=945538351&amp;title=Exportaciones&amp;url=tag%3amain.ewf%2c2014%3aexportaciones&amp;rt=1&amp;ctxId=1280&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1280-&cat=main.ewf%2c2014&objId=1672899417&title=Veh%c3%adculos&url=tag%3amain.ewf%2c2014%3aVeh%25C3%25ADculos&rt=1&ctxId=1280&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1280-&amp;cat=main.ewf%2c2014&amp;objId=1672899417&amp;title=Veh%c3%adculos&amp;url=tag%3amain.ewf%2c2014%3aVeh%25C3%25ADculos&amp;rt=1&amp;ctxId=1280&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1280-&cat=main.ewf%2c2014&objId=2143984387&title=Transporte&url=tag%3amain.ewf%2c2014%3atransporte&rt=1&ctxId=1280&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1280-&amp;cat=main.ewf%2c2014&amp;objId=2143984387&amp;title=Transporte&amp;url=tag%3amain.ewf%2c2014%3atransporte&amp;rt=1&amp;ctxId=1280&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Diego Aguilar | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
