<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Rodrigo Vázquez | El Sol de León"});
dataLayer.push({"seccion" : "deportes"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Bravos, Beisbol, Refuerzos]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Bravos suma la experiencia de Jhan Mariñez - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Bravos,Beisbol,Refuerzos, "/>
<meta name="description" content="El cerrador de 33 años lanzó el año pasado con los Toros del Este en la Liga Dominicana de Invierno"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeleon.com.mx/deportes/ric2uc-bravos-suma-la-experiencia-de-jhan-marinez/ALTERNATES/LANDSCAPE_1140/Bravos-suma-la-experiencia-de-Jhan-Mari%C3%B1ez"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Bravos suma la experiencia de Jhan Mariñez"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/deportes/bravos-suma-la-experiencia-de-jhan-marinez-7733243.html"/>
<meta property="og:description" content="El cerrador de 33 años lanzó el año pasado con los Toros del Este en la Liga Dominicana de Invierno"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Bravos suma la experiencia de Jhan Mariñez"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/deportes/bravos-suma-la-experiencia-de-jhan-marinez-7733243.html"/>
<meta name="twitter:description" content="El cerrador de 33 años lanzó el año pasado con los Toros del Este en la Liga Dominicana de Invierno"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldeleon.com.mx/deportes/ric2uc-bravos-suma-la-experiencia-de-jhan-marinez/ALTERNATES/LANDSCAPE_400/Bravos-suma-la-experiencia-de-Jhan-Mari%C3%B1ez"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/deportes/bravos-suma-la-experiencia-de-jhan-marinez-7733243.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/deportes/bravos-suma-la-experiencia-de-jhan-marinez-7733243.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.667962b627f66d0f61011d15e117b96d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/deportes_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '7733243');
googletag.pubads().setTargeting("topic", [
"Bravos",
"Beisbol",
"Refuerzos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/deportes/bravos-suma-la-experiencia-de-jhan-marinez-7733243.html"
},
"headline" : "Bravos suma la experiencia de Jhan Mariñez",
"datePublished": "2022-01-14T20:02:26CST",
"dateModified": "2022-01-14T20:02:26CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Rodrigo Vázquez | El Sol de León"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/deportes/ric2uc-bravos-suma-la-experiencia-de-jhan-marinez/ALTERNATES/LANDSCAPE_960/Bravos-suma-la-experiencia-de-Jhan-Mari%C3%B1ez",
"height": "599",
"width": "960"
},
"description" : "El cerrador de 33 años lanzó el año pasado con los Toros del Este en la Liga Dominicana de Invierno"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/deportes/bravos-suma-la-experiencia-de-jhan-marinez-7733243.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 14 de enero de 2022
</p>
</div>
<div>
<h1
class="title">
Bravos suma la experiencia de Jhan Mariñez
</h1>
</div>
<h3
class="subtitle">
El cerrador de 33 años lanzó el año pasado con los Toros del Este en la Liga Dominicana de Invierno
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/deportes/ric2uc-bravos-suma-la-experiencia-de-jhan-marinez/ALTERNATES/LANDSCAPE_160/Bravos-suma-la-experiencia-de-Jhan-Mari%C3%B1ez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/ric2uc-bravos-suma-la-experiencia-de-jhan-marinez/BINARY/thumbnail/Bravos-suma-la-experiencia-de-Jhan-Mari%C3%B1ez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bravos-suma-la-experiencia-de-Jhan-Mariñez"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Cortesía | Twitter @jhanmarinez53</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/deportes/bravos-suma-la-experiencia-de-jhan-marinez-7733243.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/deportes/bravos-suma-la-experiencia-de-jhan-marinez-7733243.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/deportes/bravos-suma-la-experiencia-de-jhan-marinez-7733243.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/deportes/bravos-suma-la-experiencia-de-jhan-marinez-7733243.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Rodrigo Vázquez | El Sol de León
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7733243"
>
<p><b><i>Un serpentinero de experiencia se suma a la novena de Bravos para la campaña 2022 de la Liga Mexicana de Beisbol, se trata del dominicano Jhan Mariñez, cerrador con experiencia en Ligas Mayores.</i></b></p><p>Nacido en Santo Domingo, República Dominicana, Mariñez fue anunciado como nuevo pelotero de los Bombarderos del Coecillo, el cerrador de 33 años lanzó el año pasado con los Toros del Este en la Liga Dominicana de Invierno.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/deportes/motiva-a-ormeno-nuevo-torneo-con-club-leon-7733219.html">
<img src="https://www.elsoldeleon.com.mx/deportes/9sesz3-motiva-a-ormeno-nuevo-torneo-con-club-leon/ALTERNATES/LANDSCAPE_160/Motiva-a-Orme%C3%B1o-nuevo-torneo-con-Club-Le%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/9sesz3-motiva-a-ormeno-nuevo-torneo-con-club-leon/BINARY/thumbnail/Motiva-a-Orme%C3%B1o-nuevo-torneo-con-Club-Le%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Motiva-a-Ormeño-nuevo-torneo-con-Club-León"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/motiva-a-ormeno-nuevo-torneo-con-club-leon-7733219.html">
Motiva a Ormeño nuevo torneo con Club León
</a>
</h4>
</div>
</article>
</p><p>Conocido en el diamante como ‘La Electricidad’, presume en sus más de 15 años de trayectoria el haber participado en Ligas Mayores con siete franquicias diferentes entre ellos los Marlines de Florida (2010), Medias Blancas de Chicago (2012), las Rayas de Tampa Bay (2016), Cerveceros de Milwaukee (2016-2017), Piratas de Pittsburgh (2017), Rangers de Texas (2017) y los Orioles de Baltimore en 2018.</p><p>En México cuenta con un discreto antecedente tras haber militado con los Diablos Rojos del México en 2019, franquicia en la que apenas vio acción en siete partidos, lanzando 7.1 entradas con cifras de 0-2 y 4.91 ERA.</p><p>Para 2022 el roster de Bravos de León va tomando forma con Eduardo ‘Mosco’ Arredondo como mánager y con peloteros que se han ido develando como Carlos Rivero, Leroy Cruz, Guillermo Moscoso, Mitch Lively, Matt Clark, Javier Batista, entre otros.</p><p>El regreso de la tropa cuerera será ante los Leones de Yucatán en serie programada del 22 al 24 abril en Mérida, luego el debut en La Fortaleza será del 26 al 28 ante los Tigres de Quintana Roo.</p><h2><b>Su ficha:</b></h2><ul><li>Nombre: Jhan Mariñez</li><li>Lugar de origen: Santo Domingo, República Dominicana</li><li>Fecha de Nacimiento: 12 de agosto de 1988</li><li>Estatura: 1.85 mts</li><li>Peso: 90 kg</li><li>Posición: Pitcher</li><li>Equipos en LMB: Diablos Rojos del México (2019)</li></ul>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7733243 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7733243").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7733243").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7733243").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7733243"
>
<p><b><i>Un serpentinero de experiencia se suma a la novena de Bravos para la campaña 2022 de la Liga Mexicana de Beisbol, se trata del dominicano Jhan Mariñez, cerrador con experiencia en Ligas Mayores.</i></b></p><p>Nacido en Santo Domingo, República Dominicana, Mariñez fue anunciado como nuevo pelotero de los Bombarderos del Coecillo, el cerrador de 33 años lanzó el año pasado con los Toros del Este en la Liga Dominicana de Invierno.</p><p> <article class="deportes
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/deportes/motiva-a-ormeno-nuevo-torneo-con-club-leon-7733219.html">
<img src="https://www.elsoldeleon.com.mx/deportes/9sesz3-motiva-a-ormeno-nuevo-torneo-con-club-leon/ALTERNATES/LANDSCAPE_160/Motiva-a-Orme%C3%B1o-nuevo-torneo-con-Club-Le%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/9sesz3-motiva-a-ormeno-nuevo-torneo-con-club-leon/BINARY/thumbnail/Motiva-a-Orme%C3%B1o-nuevo-torneo-con-Club-Le%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Motiva-a-Ormeño-nuevo-torneo-con-Club-León"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/motiva-a-ormeno-nuevo-torneo-con-club-leon-7733219.html">
Motiva a Ormeño nuevo torneo con Club León
</a>
</h4>
</div>
</article>
</p><p>Conocido en el diamante como ‘La Electricidad’, presume en sus más de 15 años de trayectoria el haber participado en Ligas Mayores con siete franquicias diferentes entre ellos los Marlines de Florida (2010), Medias Blancas de Chicago (2012), las Rayas de Tampa Bay (2016), Cerveceros de Milwaukee (2016-2017), Piratas de Pittsburgh (2017), Rangers de Texas (2017) y los Orioles de Baltimore en 2018.</p><p>En México cuenta con un discreto antecedente tras haber militado con los Diablos Rojos del México en 2019, franquicia en la que apenas vio acción en siete partidos, lanzando 7.1 entradas con cifras de 0-2 y 4.91 ERA.</p><p>Para 2022 el roster de Bravos de León va tomando forma con Eduardo ‘Mosco’ Arredondo como mánager y con peloteros que se han ido develando como Carlos Rivero, Leroy Cruz, Guillermo Moscoso, Mitch Lively, Matt Clark, Javier Batista, entre otros.</p><p>El regreso de la tropa cuerera será ante los Leones de Yucatán en serie programada del 22 al 24 abril en Mérida, luego el debut en La Fortaleza será del 26 al 28 ante los Tigres de Quintana Roo.</p><h2><b>Su ficha:</b></h2><ul><li>Nombre: Jhan Mariñez</li><li>Lugar de origen: Santo Domingo, República Dominicana</li><li>Fecha de Nacimiento: 12 de agosto de 1988</li><li>Estatura: 1.85 mts</li><li>Peso: 90 kg</li><li>Posición: Pitcher</li><li>Equipos en LMB: Diablos Rojos del México (2019)</li></ul>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7733243 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7733243").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7733243").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7733243").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/refuerzos" class ="item-tags" >
Refuerzos
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/beisbol" class ="item-tags" >
Beisbol
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Bravos" class ="item-tags" >
Bravos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/deportes/bravos-suma-la-experiencia-de-jhan-marinez-7733243.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/deportes/bravos-suma-la-experiencia-de-jhan-marinez-7733243.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_municipios
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/municipios/sentencian-a-el-marro-a-60-anos-de-prision-7732824.html">
<img src="https://www.elsoldeleon.com.mx/local/municipios/janoiy-sentencian-a-el-marro-a-60-anos-de-prision/ALTERNATES/LANDSCAPE_160/Sentencian-a-El-Marro-a-60-a%C3%B1os-de-prisi%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/municipios/janoiy-sentencian-a-el-marro-a-60-anos-de-prision/BINARY/thumbnail/Sentencian-a-El-Marro-a-60-a%C3%B1os-de-prisi%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sentencian-a-El-Marro-a-60-años-de-prisión"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/municipios/"> Municipios </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/municipios/sentencian-a-el-marro-a-60-anos-de-prision-7732824.html">
Sentencian a "El Marro" a 60 años de prisión
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/santa-rosa-de-lima-villagran-de-epicentro-huachicolero-a-semillero-de-policias-estatales-gto-7033231.html"> [VIDEO] Santa Rosa de Lima: de epicentro huachicolero a semillero de policías estatales</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/detienen-a-la-cotorra-lider-del-cartel-santa-rosa-de-lima-en-queretaro-7409703.html"> Detienen a La Cotorra; líder del Cártel Santa Rosa de Lima en Querétaro</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/policiaca/procesan-a-el-marro-ahora-por-homicidio-en-grado-de-tentativa-contra-agentes-de-seguridad-6848717.html"> Procesan a El Marro, ahora por homicidio en grado de tentativa contra agentes de seguridad </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/el-1-y-2-de-febrero-trabajadores-de-la-gm-silao-van-por-sindicato-7732647.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/el-1-y-2-de-febrero-trabajadores-de-la-gm-silao-van-por-sindicato-7732647.html">
<img src="https://www.elsoldeleon.com.mx/local/t3gb3b-el-1-y-2-de-febrero-trabajadores-de-la-gm-silao-van-por-sindicato/ALTERNATES/LANDSCAPE_160/El-1-y-2-de-febrero-trabajadores-de-la-GM-Silao-van-por-sindicato"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/t3gb3b-el-1-y-2-de-febrero-trabajadores-de-la-gm-silao-van-por-sindicato/BINARY/thumbnail/El-1-y-2-de-febrero-trabajadores-de-la-GM-Silao-van-por-sindicato"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="El-1-y-2-de-febrero-trabajadores-de-la-GM-Silao-van-por-sindicato"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/el-1-y-2-de-febrero-trabajadores-de-la-gm-silao-van-por-sindicato-7732647.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/el-1-y-2-de-febrero-trabajadores-de-la-gm-silao-van-por-sindicato-7732647.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/el-1-y-2-de-febrero-trabajadores-de-la-gm-silao-van-por-sindicato-7732647.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/el-1-y-2-de-febrero-trabajadores-de-la-gm-silao-van-por-sindicato-7732647.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/el-1-y-2-de-febrero-trabajadores-de-la-gm-silao-van-por-sindicato-7732647.html">
El 1 y 2 de febrero trabajadores de la GM Silao van por sindicato
</a>
</h4>
<p class="summary ">
Autoridades laborales emitieron convocatoria, cuatro organizaciones entre ellos SINTTIA participan en la justa por la representación sindical
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-feria-leon-estatal-2022-7730594.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-feria-leon-estatal-2022-7730594.html">
<img src="https://www.elsoldeleon.com.mx/local/ocpi8p-feria-de-leon-2022/ALTERNATES/LANDSCAPE_160/feria-de-leon-2022"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/ocpi8p-feria-de-leon-2022/BINARY/thumbnail/feria-de-leon-2022"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="feria-de-leon-2022"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-feria-leon-estatal-2022-7730594.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-feria-leon-estatal-2022-7730594.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-feria-leon-estatal-2022-7730594.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-feria-leon-estatal-2022-7730594.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/minuto-a-minuto-feria-leon-estatal-2022-7730594.html">
Minuto a minuto Feria León Estatal 2022
</a>
</h4>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/detectan-64-casos-de-covid-19-en-primer-semana-del-regreso-a-clases-7732771.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/detectan-64-casos-de-covid-19-en-primer-semana-del-regreso-a-clases-7732771.html">
<img src="https://www.elsoldeleon.com.mx/local/f8f2ou-detectan-64-casos-de-covid-19-en-primer-semana-del-regreso-a-clases/ALTERNATES/LANDSCAPE_160/Detectan-64-casos-de-Covid-19-en-primer-semana-del-regreso-a-clases"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/f8f2ou-detectan-64-casos-de-covid-19-en-primer-semana-del-regreso-a-clases/BINARY/thumbnail/Detectan-64-casos-de-Covid-19-en-primer-semana-del-regreso-a-clases"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detectan-64-casos-de-Covid-19-en-primer-semana-del-regreso-a-clases"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/detectan-64-casos-de-covid-19-en-primer-semana-del-regreso-a-clases-7732771.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/detectan-64-casos-de-covid-19-en-primer-semana-del-regreso-a-clases-7732771.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/detectan-64-casos-de-covid-19-en-primer-semana-del-regreso-a-clases-7732771.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/detectan-64-casos-de-covid-19-en-primer-semana-del-regreso-a-clases-7732771.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/detectan-64-casos-de-covid-19-en-primer-semana-del-regreso-a-clases-7732771.html">
Detectan 64 casos de Covid-19 en primer semana del regreso a clases
</a>
</h4>
<p class="summary ">
Los contagios se identificaron en 41 escuelas y 9 menores se encuentran hospitalizados
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/buscan-que-se-privilegie-la-salud-y-la-economia-7733389.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/buscan-que-se-privilegie-la-salud-y-la-economia-7733389.html">
<img src="https://www.elsoldeleon.com.mx/local/63mvo4-buscan-que-se-privilegie-la-salud-y-la-economia/ALTERNATES/LANDSCAPE_160/Buscan-que-se-privilegie-la-salud-y-la-econom%C3%ADa"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/63mvo4-buscan-que-se-privilegie-la-salud-y-la-economia/BINARY/thumbnail/Buscan-que-se-privilegie-la-salud-y-la-econom%C3%ADa"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Buscan-que-se-privilegie-la-salud-y-la-economía"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/buscan-que-se-privilegie-la-salud-y-la-economia-7733389.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/buscan-que-se-privilegie-la-salud-y-la-economia-7733389.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/buscan-que-se-privilegie-la-salud-y-la-economia-7733389.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/buscan-que-se-privilegie-la-salud-y-la-economia-7733389.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/buscan-que-se-privilegie-la-salud-y-la-economia-7733389.html">
Buscan que se privilegie la salud y la economía
</a>
</h4>
<p class="summary ">
Los socios de la Cámara Nacional de Comercio, Servicios y Turismo de León se sujetarán a lo que diga la autoridad, así lo dijo su presidenta Elizabeth Vargas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/nueve-sacerdotes-contagiados-de-covid-19-arzobispo-de-leon-7733328.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/local/nueve-sacerdotes-contagiados-de-covid-19-arzobispo-de-leon-7733328.html">
<img src="https://www.elsoldeleon.com.mx/local/ke3fx5-nueve-sacerdotes-contagiados-con-covid-19-arzobispo-de-leon/ALTERNATES/LANDSCAPE_160/Nueve-sacerdotes-contagiados-con-Covid-19-Arzobispo-de-Le%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/ke3fx5-nueve-sacerdotes-contagiados-con-covid-19-arzobispo-de-leon/BINARY/thumbnail/Nueve-sacerdotes-contagiados-con-Covid-19-Arzobispo-de-Le%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Nueve-sacerdotes-contagiados-con-Covid-19-Arzobispo-de-León"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/nueve-sacerdotes-contagiados-de-covid-19-arzobispo-de-leon-7733328.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/nueve-sacerdotes-contagiados-de-covid-19-arzobispo-de-leon-7733328.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/nueve-sacerdotes-contagiados-de-covid-19-arzobispo-de-leon-7733328.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/nueve-sacerdotes-contagiados-de-covid-19-arzobispo-de-leon-7733328.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/nueve-sacerdotes-contagiados-de-covid-19-arzobispo-de-leon-7733328.html">
Nueve sacerdotes contagiados de Covid-19: Arzobispo de León
</a>
</h4>
<p class="summary ">
Don Alfonso Cortés llamó a los feligreses a fomentar una comunidad basada en la procuración del cuidado de la salud de unos a otros
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/sp-confirma-calificacion-de-citibanamex-y-mantiene-perspectiva-negativa-7733279.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/sp-confirma-calificacion-de-citibanamex-y-mantiene-perspectiva-negativa-7733279.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/e67neu-citibanamex.jpg/ALTERNATES/LANDSCAPE_160/citibanamex.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/e67neu-citibanamex.jpg/BINARY/thumbnail/citibanamex.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="citibanamex.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/sp-confirma-calificacion-de-citibanamex-y-mantiene-perspectiva-negativa-7733279.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/finanzas/sp-confirma-calificacion-de-citibanamex-y-mantiene-perspectiva-negativa-7733279.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/sp-confirma-calificacion-de-citibanamex-y-mantiene-perspectiva-negativa-7733279.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/finanzas/sp-confirma-calificacion-de-citibanamex-y-mantiene-perspectiva-negativa-7733279.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/sp-confirma-calificacion-de-citibanamex-y-mantiene-perspectiva-negativa-7733279.html">
S&P confirma calificación de Citibanamex y mantiene perspectiva negativa
</a>
</h4>
<p class="summary ">
La perspectiva de la calificación también fue ratificada como “negativa”, debido a las presiones que ya enfrentaba la institución
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/dinastia-octagon-engalana-lucha-libre-en-la-feria-de-leon-2022-7733277.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/dinastia-octagon-engalana-lucha-libre-en-la-feria-de-leon-2022-7733277.html">
<img src="https://www.elsoldeleon.com.mx/deportes/t2t7c4-dinastia-octagon-engalana-lucha-libre-en-la-feria-de-leon-2022/ALTERNATES/LANDSCAPE_160/Dinast%C3%ADa-Octag%C3%B3n-engalana-lucha-libre-en-la-Feria-de-Le%C3%B3n-2022"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/t2t7c4-dinastia-octagon-engalana-lucha-libre-en-la-feria-de-leon-2022/BINARY/thumbnail/Dinast%C3%ADa-Octag%C3%B3n-engalana-lucha-libre-en-la-Feria-de-Le%C3%B3n-2022"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Dinastía-Octagón-engalana-lucha-libre-en-la-Feria-de-León-2022"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/dinastia-octagon-engalana-lucha-libre-en-la-feria-de-leon-2022-7733277.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/dinastia-octagon-engalana-lucha-libre-en-la-feria-de-leon-2022-7733277.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/dinastia-octagon-engalana-lucha-libre-en-la-feria-de-leon-2022-7733277.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/dinastia-octagon-engalana-lucha-libre-en-la-feria-de-leon-2022-7733277.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/dinastia-octagon-engalana-lucha-libre-en-la-feria-de-leon-2022-7733277.html">
Dinastía Octagón engalana lucha libre en la Feria de León 2022
</a>
</h4>
<p class="summary ">
El enmascarado reaparece en territorio curtidor y no lo hace solo, también acude acompañado por su vástago y nuevo ídolo de los niños, Hijo de Octagón
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-cadaver-de-bebe-dentro-del-penal-de-san-miguel-puebla-7733231.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-cadaver-de-bebe-dentro-del-penal-de-san-miguel-puebla-7733231.html">
<img src="https://www.elsoldepuebla.com.mx/policiaca/npdivz-la-fiscalia-general-del-estado-fge-indaga-los-hechos-sobre-el-cadaver-sembrado-en-el-centro-penitenciario-del-estado-mejor-conocido-como-san-miguel.jpg/ALTERNATES/LANDSCAPE_160/La%20Fiscal%C3%ADa%20General%20del%20Estado%20(FGE)%20indaga%20los%20hechos%20sobre%20el%20cad%C3%A1ver%20%E2%80%9Csembrado%E2%80%9D%20en%20el%20Centro%20Penitenciario%20del%20Estado%20mejor%20conocido%20como%20San%20Miguel.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/policiaca/npdivz-la-fiscalia-general-del-estado-fge-indaga-los-hechos-sobre-el-cadaver-sembrado-en-el-centro-penitenciario-del-estado-mejor-conocido-como-san-miguel.jpg/BINARY/thumbnail/La%20Fiscal%C3%ADa%20General%20del%20Estado%20(FGE)%20indaga%20los%20hechos%20sobre%20el%20cad%C3%A1ver%20%E2%80%9Csembrado%E2%80%9D%20en%20el%20Centro%20Penitenciario%20del%20Estado%20mejor%20conocido%20como%20San%20Miguel.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="La Fiscalía General del Estado (FGE) indaga los hechos sobre el cadáver “sembrado” en el Centro Penitenciario del Estado mejor conocido como San Miguel.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-cadaver-de-bebe-dentro-del-penal-de-san-miguel-puebla-7733231.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-cadaver-de-bebe-dentro-del-penal-de-san-miguel-puebla-7733231.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-cadaver-de-bebe-dentro-del-penal-de-san-miguel-puebla-7733231.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-cadaver-de-bebe-dentro-del-penal-de-san-miguel-puebla-7733231.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/republica/sociedad/hallan-cadaver-de-bebe-dentro-del-penal-de-san-miguel-puebla-7733231.html">
Hallan cadáver de bebé entre basura dentro del penal de San Miguel, Puebla </a>
</h4>
<p class="summary ">
Se encontraron indicios importantes para determinar que el menor murió en el exterior del Cereso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/bravos-suma-la-experiencia-de-jhan-marinez-7733243.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/deportes/bravos-suma-la-experiencia-de-jhan-marinez-7733243.html">
<img src="https://www.elsoldeleon.com.mx/deportes/ric2uc-bravos-suma-la-experiencia-de-jhan-marinez/ALTERNATES/LANDSCAPE_160/Bravos-suma-la-experiencia-de-Jhan-Mari%C3%B1ez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/ric2uc-bravos-suma-la-experiencia-de-jhan-marinez/BINARY/thumbnail/Bravos-suma-la-experiencia-de-Jhan-Mari%C3%B1ez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bravos-suma-la-experiencia-de-Jhan-Mariñez"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/bravos-suma-la-experiencia-de-jhan-marinez-7733243.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/bravos-suma-la-experiencia-de-jhan-marinez-7733243.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/bravos-suma-la-experiencia-de-jhan-marinez-7733243.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/bravos-suma-la-experiencia-de-jhan-marinez-7733243.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/bravos-suma-la-experiencia-de-jhan-marinez-7733243.html">
Bravos suma la experiencia de Jhan Mariñez
</a>
</h4>
<p class="summary ">
El cerrador de 33 años lanzó el año pasado con los Toros del Este en la Liga Dominicana de Invierno
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=2093&contextPath=1216-2093-&pubId=24&cat=&meta=read-story&objId=7733243&type=article&title=Bravos+suma+la+experiencia+de+Jhan+Mari%c3%b1ez&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fdeportes%2fbravos-suma-la-experiencia-de-jhan-marinez-7733243.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=2093&amp;contextPath=1216-2093-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=7733243&amp;type=article&amp;title=Bravos+suma+la+experiencia+de+Jhan+Mari%c3%b1ez&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fdeportes%2fbravos-suma-la-experiencia-de-jhan-marinez-7733243.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-2093-&cat=main.ewf%2c2014&objId=62315536&title=Bravos&url=tag%3amain.ewf%2c2014%3aBravos&rt=1&ctxId=2093&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-2093-&amp;cat=main.ewf%2c2014&amp;objId=62315536&amp;title=Bravos&amp;url=tag%3amain.ewf%2c2014%3aBravos&amp;rt=1&amp;ctxId=2093&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-2093-&cat=main.ewf%2c2014&objId=102951807&title=Beisbol&url=tag%3amain.ewf%2c2014%3abeisbol&rt=1&ctxId=2093&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-2093-&amp;cat=main.ewf%2c2014&amp;objId=102951807&amp;title=Beisbol&amp;url=tag%3amain.ewf%2c2014%3abeisbol&amp;rt=1&amp;ctxId=2093&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-2093-&cat=main.ewf%2c2014&objId=1599625374&title=Refuerzos&url=tag%3amain.ewf%2c2014%3arefuerzos&rt=1&ctxId=2093&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-2093-&amp;cat=main.ewf%2c2014&amp;objId=1599625374&amp;title=Refuerzos&amp;url=tag%3amain.ewf%2c2014%3arefuerzos&amp;rt=1&amp;ctxId=2093&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'Rodrigo Vázquez | El Sol de León';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
