<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Hallan sarcófago de Rómulo, fundador de Roma - El Sol de León</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Arqueología, "/>
<meta name="description" content="Expertos descubren en el Coliseo lo que podría ser la tumba de Rómulo el gemelo de Remo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/cultura/spcsxf-sarcofago.jpg/ALTERNATES/LANDSCAPE_1140/sarcofago.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León"/>
<meta property="og:title" content="Hallan sarcófago de Rómulo, fundador de Roma"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/cultura/hallan-sarcofago-de-romulo-fundador-de-roma-4855559.html"/>
<meta property="og:description" content="Expertos descubren en el Coliseo lo que podría ser la tumba de Rómulo el gemelo de Remo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Hallan sarcófago de Rómulo, fundador de Roma"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/cultura/hallan-sarcofago-de-romulo-fundador-de-roma-4855559.html"/>
<meta name="twitter:description" content="Expertos descubren en el Coliseo lo que podría ser la tumba de Rómulo el gemelo de Remo"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/cultura/spcsxf-sarcofago.jpg/ALTERNATES/LANDSCAPE_400/sarcofago.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/cultura/hallan-sarcofago-de-romulo-fundador-de-roma-4855559.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/cultura/hallan-sarcofago-de-romulo-fundador-de-roma-4855559.html/amp">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.86b400f9fbcaaeda7c4e6997adb9216d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/cultura_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/cultura_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/cultura_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/cultura_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/cultura_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '4855559');
googletag.pubads().setTargeting("topic", [
"Arqueología",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/cultura/">
Cultura
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 19 de febrero de 2020
</p>
</div>
<h1
class="title">
Hallan sarcófago de Rómulo, fundador de Roma
</h1>
<h3
class="subtitle">
Expertos descubren en el Coliseo lo que podría ser la tumba de Rómulo el gemelo de Remo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/cultura/spcsxf-sarcofago.jpg/ALTERNATES/LANDSCAPE_160/sarcofago.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/spcsxf-sarcofago.jpg/BINARY/thumbnail/sarcofago.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sarcofago.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El próximo viernes se darán a conocer los detalles en el Coliseo <span class="pic-credits">/&nbsp;EFE</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/cultura/hallan-sarcofago-de-romulo-fundador-de-roma-4855559.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/cultura/hallan-sarcofago-de-romulo-fundador-de-roma-4855559.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/cultura/hallan-sarcofago-de-romulo-fundador-de-roma-4855559.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeleon.com.mx%2fcultura%2fhallan-sarcofago-de-romulo-fundador-de-roma-4855559.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Hallan sarcófago de Rómulo, fundador de Roma&amp;body=https://www.elsoldeleon.com.mx/cultura/hallan-sarcofago-de-romulo-fundador-de-roma-4855559.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4855559"
>
<p>Los expertos que estudian los Foros de Roma (el Coliseo y los restos arqueológicos mas importantes de la historia) han encontrado un &quot;excepcional&quot; sarcófago y un altar del siglo VI a.C que podría estar dedicado al fundador de la ciudad, Rómulo, según informó en un comunicado el Parque Arqueológico del Coliseo.</p><p>El descubrimiento consiste en un &quot;ambiente subterráneo&quot; cercano al área de la Curia que contiene un sarcófago de toba volcánica de 1.40 metros de longitud, asociado a otro elemento circular que &quot;probablemente&quot; corresponde a un altar.</p><p> <article class="doble-via_ciencia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/doble-via/ciencia/estudio-revela-que-la-humanidad-cumple-cerca-de-350-mil-anos-en-la-tierra-259015.html">
<img src="https://www.elsoldemexico.com.mx/incoming/3qfuft-homo-sapiens.jpg/ALTERNATES/LANDSCAPE_160/homo-sapiens.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/3qfuft-homo-sapiens.jpg/BINARY/thumbnail/homo-sapiens.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="homo-sapiens.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/doble-via/ciencia/estudio-revela-que-la-humanidad-cumple-cerca-de-350-mil-anos-en-la-tierra-259015.html">
Estudio revela que la humanidad cumple cerca de 350 mil años en la tierra
</a>
</h4>
</div>
</article>
</p><p>El sarcófago fue excavado en la piedra de la colina del Campidoglio por lo que los científicos creen que debería datar del siglo VI a.C.</p><p>El hallazgo llega un año después de que los estudiosos empezaran a analizar la documentación con la que el arqueólogo italiano Giacomo Boni supuso a principios del siglo XX la presencia de un &quot;heroon&quot; o santuario monumental dedicado al fundador de Roma.</p><p>El sarcófago se encuentra al lado de los &quot;rostra&quot;, las tribunas del Foro Romano donde tradicionalmente se ha señalado la sepultura de Rómulo, según los escritos de Marco Terencio Varrone y otros historiadores antiguos.</p><p>En cualquier caso el director del Parque Arqueológico del Coliseo, que gestiona todo el área de los Foros también, ilustrará este descubrimiento en una rueda de prensa el próximo viernes a las 11:00 horas locales.</p><p>Según la mitología, Roma fue fundada en el 753 a.C por los gemelos Rómulo y Remo.</p><p> <article class="doble-via_ecologia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/doble-via/ecologia/"> Ecología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/doble-via/ecologia/descubren-la-cueva-inundada-mas-grande-del-mundo...-y-esta-en-mexico-563309.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/ecologia/l9eek6-cueva.jpg/ALTERNATES/LANDSCAPE_160/cueva.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/ecologia/l9eek6-cueva.jpg/BINARY/thumbnail/cueva.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cueva.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/doble-via/ecologia/descubren-la-cueva-inundada-mas-grande-del-mundo...-y-esta-en-mexico-563309.html">
Descubren la cueva inundada más grande del mundo... y está en México
</a>
</h4>
</div>
</article>
</p><p>La alcaldesa de la capital italiana, Virginia Raggia, celebró este &quot;nuevo emocionante descubrimiento arqueológico&quot; y agradeció al equipo de estudiosos que han llevado a cabo las investigaciones.</p><p>La layenda dice que Marte, el dios de la guerra, engendró en Rea Silvia a los mellizos Rómulo y Remo. Cuando éstos nacieron y para salvarlos fueron arrojados al Tíber dentro de una canasta</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4855559 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4855559").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4855559").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4855559").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page//tag"></script>
</div>
<div>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/240a1b63-57bf-4ae3-9b83-03322a160420/240a1b63-57bf-4ae3-9b83-03322a160420.js"></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4855559"
>
<p>Los expertos que estudian los Foros de Roma (el Coliseo y los restos arqueológicos mas importantes de la historia) han encontrado un &quot;excepcional&quot; sarcófago y un altar del siglo VI a.C que podría estar dedicado al fundador de la ciudad, Rómulo, según informó en un comunicado el Parque Arqueológico del Coliseo.</p><p>El descubrimiento consiste en un &quot;ambiente subterráneo&quot; cercano al área de la Curia que contiene un sarcófago de toba volcánica de 1.40 metros de longitud, asociado a otro elemento circular que &quot;probablemente&quot; corresponde a un altar.</p><p> <article class="doble-via_ciencia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/doble-via/ciencia/estudio-revela-que-la-humanidad-cumple-cerca-de-350-mil-anos-en-la-tierra-259015.html">
<img src="https://www.elsoldemexico.com.mx/incoming/3qfuft-homo-sapiens.jpg/ALTERNATES/LANDSCAPE_160/homo-sapiens.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/3qfuft-homo-sapiens.jpg/BINARY/thumbnail/homo-sapiens.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="homo-sapiens.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/doble-via/ciencia/estudio-revela-que-la-humanidad-cumple-cerca-de-350-mil-anos-en-la-tierra-259015.html">
Estudio revela que la humanidad cumple cerca de 350 mil años en la tierra
</a>
</h4>
</div>
</article>
</p><p>El sarcófago fue excavado en la piedra de la colina del Campidoglio por lo que los científicos creen que debería datar del siglo VI a.C.</p><p>El hallazgo llega un año después de que los estudiosos empezaran a analizar la documentación con la que el arqueólogo italiano Giacomo Boni supuso a principios del siglo XX la presencia de un &quot;heroon&quot; o santuario monumental dedicado al fundador de Roma.</p><p>El sarcófago se encuentra al lado de los &quot;rostra&quot;, las tribunas del Foro Romano donde tradicionalmente se ha señalado la sepultura de Rómulo, según los escritos de Marco Terencio Varrone y otros historiadores antiguos.</p><p>En cualquier caso el director del Parque Arqueológico del Coliseo, que gestiona todo el área de los Foros también, ilustrará este descubrimiento en una rueda de prensa el próximo viernes a las 11:00 horas locales.</p><p>Según la mitología, Roma fue fundada en el 753 a.C por los gemelos Rómulo y Remo.</p><p> <article class="doble-via_ecologia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/doble-via/ecologia/"> Ecología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/doble-via/ecologia/descubren-la-cueva-inundada-mas-grande-del-mundo...-y-esta-en-mexico-563309.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/ecologia/l9eek6-cueva.jpg/ALTERNATES/LANDSCAPE_160/cueva.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/ecologia/l9eek6-cueva.jpg/BINARY/thumbnail/cueva.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cueva.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/doble-via/ecologia/descubren-la-cueva-inundada-mas-grande-del-mundo...-y-esta-en-mexico-563309.html">
Descubren la cueva inundada más grande del mundo... y está en México
</a>
</h4>
</div>
</article>
</p><p>La alcaldesa de la capital italiana, Virginia Raggia, celebró este &quot;nuevo emocionante descubrimiento arqueológico&quot; y agradeció al equipo de estudiosos que han llevado a cabo las investigaciones.</p><p>La layenda dice que Marte, el dios de la guerra, engendró en Rea Silvia a los mellizos Rómulo y Remo. Cuando éstos nacieron y para salvarlos fueron arrojados al Tíber dentro de una canasta</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4855559 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4855559").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4855559").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4855559").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src="https://static.sunmedia.tv/integrations/ca0ef10c-08f3-4fd0-a1d1-7b698b45cd0a/ca0ef10c-08f3-4fd0-a1d1-7b698b45cd0a.js"></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Arqueolog%C3%ADa" class ="item-tags" >
Arqueología
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/cultura/hallan-sarcofago-de-romulo-fundador-de-roma-4855559.html/default/wf.fragment/55fbfe2c-faaa-4aae-b994-a111dbbf7fe2"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="doble-via
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/doble-via/descubren-cueva-con-pinturas-rupestres-mayas-en-sureste-de-mexico-1865053.html">
<img src="https://www.elsoldemexico.com.mx/incoming/bswup0-cuevas-mayas.jpg/ALTERNATES/LANDSCAPE_160/cuevas-mayas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/bswup0-cuevas-mayas.jpg/BINARY/thumbnail/cuevas-mayas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuevas-mayas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/doble-via/"> Doble Vía </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/doble-via/descubren-cueva-con-pinturas-rupestres-mayas-en-sureste-de-mexico-1865053.html">
Descubren cueva con pinturas rupestres mayas en sureste de México
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_virales
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/doble-via/virales/creian-que-era-un-alien-pero-cientificos-descubren-algo-inusual-en-el-esqueleto-de-atacama-1438502.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/virales/mnmp39-alien-atacama-momia-extraterrestre.jpg/ALTERNATES/LANDSCAPE_160/alien-atacama-momia-extraterrestre.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/virales/mnmp39-alien-atacama-momia-extraterrestre.jpg/BINARY/thumbnail/alien-atacama-momia-extraterrestre.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="alien-atacama-momia-extraterrestre.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/doble-via/virales/"> Virales </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/doble-via/virales/creian-que-era-un-alien-pero-cientificos-descubren-algo-inusual-en-el-esqueleto-de-atacama-1438502.html">
Creían que era un alien pero científicos descubren algo inusual
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="doble-via_ciencia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/doble-via/ciencia/revelan-espacios-secretos-dentro-de-piramide-de-la-luna-en-teotihuacan-inah-camara-tunel-2293139.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/virales/s2n6q7-teotihuacan-3/ALTERNATES/LANDSCAPE_160/teotihuacan-3"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/virales/s2n6q7-teotihuacan-3/BINARY/thumbnail/teotihuacan-3"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="teotihuacan-3"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/doble-via/ciencia/revelan-espacios-secretos-dentro-de-piramide-de-la-luna-en-teotihuacan-inah-camara-tunel-2293139.html">
Revelan espacios secretos debajo de Pirámide de la Luna en Teotihuacán
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/cultura/hallan-sarcofago-de-romulo-fundador-de-roma-4855559.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/local/preparan-la-llegada-de-recursos-del-fortaseg-4854661.html">
<img src="https://www.elsoldeleon.com.mx/incoming/s0x0cq-img-20200128-wa0023_3.jpg/ALTERNATES/LANDSCAPE_160/IMG-20200128-WA0023_3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/s0x0cq-img-20200128-wa0023_3.jpg/BINARY/thumbnail/IMG-20200128-WA0023_3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG-20200128-WA0023_3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/preparan-la-llegada-de-recursos-del-fortaseg-4854661.html">
Preparan la llegada de recursos del Fortaseg </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/disminuye-contaminacion-del-aire-en-guanajuato-4854231.html"> Disminuye contaminación del aire en Guanajuato</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/renovara-consejo-politico-nuevo-dirigente-municipal-del-pri-4854342.html"> Renovará Consejo Político nuevo dirigente municipal del PRI</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/local/inaugura-alcalde-agrolab-que-permitira-una-radiografia-molecular-de-los-cultivos-4854299.html"> Inaugura alcalde AgroLab que permitirá una radiografía molecular de los cultivos </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/entregan-la-primera-unidad-de-salud-digital-4854716.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/entregan-la-primera-unidad-de-salud-digital-4854716.html">
<img src="https://www.elsoldeleon.com.mx/incoming/gu4jn-edy_0620_13.jpg/ALTERNATES/LANDSCAPE_160/EDY_0620_13.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/gu4jn-edy_0620_13.jpg/BINARY/thumbnail/EDY_0620_13.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EDY_0620_13.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/entregan-la-primera-unidad-de-salud-digital-4854716.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/entregan-la-primera-unidad-de-salud-digital-4854716.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/entregan-la-primera-unidad-de-salud-digital-4854716.html">
Entregan la primera Unidad de Salud Digital </a>
</h4>
<p class="summary ">
La unidad, ubicada a un costado del Plantel León I del Bachillerato Militarizado en la 10 de Mayo, se encuentra totalmente equipada y cuenta con una sala de capacitación en línea
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/abiertos-en-el-ayuntamiento-a-investigaciones-federales-4854771.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/abiertos-en-el-ayuntamiento-a-investigaciones-federales-4854771.html">
<img src="https://www.elsoldeleon.com.mx/incoming/ocvjbj-christian-cruz-3.jpg/ALTERNATES/LANDSCAPE_160/christian%20cruz%203.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/ocvjbj-christian-cruz-3.jpg/BINARY/thumbnail/christian%20cruz%203.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="christian cruz 3.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/abiertos-en-el-ayuntamiento-a-investigaciones-federales-4854771.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/abiertos-en-el-ayuntamiento-a-investigaciones-federales-4854771.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/abiertos-en-el-ayuntamiento-a-investigaciones-federales-4854771.html">
Abiertos en el Ayuntamiento a investigaciones federales
</a>
</h4>
<p class="summary ">
Luego de las declaraciones de la senadora morenista Antares Vázquez Alatorre, donde precisaba que la federación estaba haciendo una investigación sobre presunto mal uso de recursos del Fortaseg en el municipio de León
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/presenta-mario-bravo-comparativa-de-delitos-4855091.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/presenta-mario-bravo-comparativa-de-delitos-4855091.html">
<img src="https://www.elsoldeleon.com.mx/incoming/ehea5u-edy_0752_9.jpg/ALTERNATES/LANDSCAPE_160/EDY_0752_9.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/incoming/ehea5u-edy_0752_9.jpg/BINARY/thumbnail/EDY_0752_9.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EDY_0752_9.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/presenta-mario-bravo-comparativa-de-delitos-4855091.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/presenta-mario-bravo-comparativa-de-delitos-4855091.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/presenta-mario-bravo-comparativa-de-delitos-4855091.html">
Presenta Mario Bravo comparativa de delitos </a>
</h4>
<p class="summary ">
Entre los delitos que han comenzado a denunciar con mayor énfasis los ciudadanos destacan el robo a transeúnte y algunas modalidades del robo a casa-habitación.
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/en-riesgo-grado-de-inversion-de-pemex-4856181.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/en-riesgo-grado-de-inversion-de-pemex-4856181.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/nggmoj-eiuthgbxyacs0op.jpg/ALTERNATES/LANDSCAPE_160/EIUtHGBXYAcs0Op.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/nggmoj-eiuthgbxyacs0op.jpg/BINARY/thumbnail/EIUtHGBXYAcs0Op.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EIUtHGBXYAcs0Op.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/en-riesgo-grado-de-inversion-de-pemex-4856181.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/en-riesgo-grado-de-inversion-de-pemex-4856181.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/en-riesgo-grado-de-inversion-de-pemex-4856181.html">
En riesgo, grado de inversión de Pemex
</a>
</h4>
<p class="summary ">
Carlos Capistrán considera que después de Fitch, una segunda agencia está a punto de retirarle la calificación a la petrolera
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/exigen-piso-parejo-para-renovar-al-ine-4856207.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/politica/exigen-piso-parejo-para-renovar-al-ine-4856207.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/wcfkdz-rafael-morales-3.jpg/ALTERNATES/LANDSCAPE_160/Rafael%20Morales-3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/wcfkdz-rafael-morales-3.jpg/BINARY/thumbnail/Rafael%20Morales-3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rafael Morales-3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/politica/exigen-piso-parejo-para-renovar-al-ine-4856207.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/politica/exigen-piso-parejo-para-renovar-al-ine-4856207.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/exigen-piso-parejo-para-renovar-al-ine-4856207.html">
Exigen piso parejo para renovar al INE
</a>
</h4>
<p class="summary ">
Nuevos consejeros sustituirán a Marco Antonio Baños, Benito Nacif, Pamela San Martín y Enrique Andrade
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/finanzas/pagamos-impuestos-a-tiempo-responde-america-movil-al-sat-4856217.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/finanzas/pagamos-impuestos-a-tiempo-responde-america-movil-al-sat-4856217.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/pzrlzw-carlos-slim-alejandro-aguilar-2.jpg/ALTERNATES/LANDSCAPE_160/CARLOS%20SLIM%20alejandro%20aguilar%20%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/pzrlzw-carlos-slim-alejandro-aguilar-2.jpg/BINARY/thumbnail/CARLOS%20SLIM%20alejandro%20aguilar%20%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CARLOS SLIM alejandro aguilar (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/finanzas/pagamos-impuestos-a-tiempo-responde-america-movil-al-sat-4856217.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/finanzas/pagamos-impuestos-a-tiempo-responde-america-movil-al-sat-4856217.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/finanzas/pagamos-impuestos-a-tiempo-responde-america-movil-al-sat-4856217.html">
Pagamos impuestos a tiempo, responde América Móvil al SAT
</a>
</h4>
<p class="summary ">
El SAT invitó a una empresa de telecomunicaciones a pagar obligaciones por ocho mil 290 mdp
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mundo/cae-mexicano-en-miami-que-espiaba-para-rusia-4856225.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mundo/cae-mexicano-en-miami-que-espiaba-para-rusia-4856225.html">
<img src="https://www.la-prensa.com.mx/mexico/3eojdm-espionaje-periodistas/ALTERNATES/LANDSCAPE_160/espionaje-periodistas"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/mexico/3eojdm-espionaje-periodistas/BINARY/thumbnail/espionaje-periodistas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="espionaje-periodistas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mundo/cae-mexicano-en-miami-que-espiaba-para-rusia-4856225.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/mundo/cae-mexicano-en-miami-que-espiaba-para-rusia-4856225.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mundo/cae-mexicano-en-miami-que-espiaba-para-rusia-4856225.html">
Cae mexicano en Miami que espiaba para Rusia
</a>
</h4>
<p class="summary ">
El gobierno ruso reclutó a Héctor Alejandro Cabrera Fuentes el año pasado; le pidió localizar el auto de una fuente del gobierno de EU
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/prd-denuncia-al-gobierno-federal-por-pedir-moches-4856231.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/politica/prd-denuncia-al-gobierno-federal-por-pedir-moches-4856231.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/emo1ig-prd-cortesia.jpg/ALTERNATES/LANDSCAPE_160/PRD%20cortesia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/emo1ig-prd-cortesia.jpg/BINARY/thumbnail/PRD%20cortesia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PRD cortesia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/politica/prd-denuncia-al-gobierno-federal-por-pedir-moches-4856231.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/politica/prd-denuncia-al-gobierno-federal-por-pedir-moches-4856231.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/prd-denuncia-al-gobierno-federal-por-pedir-moches-4856231.html">
PRD denuncia al gobierno Federal por pedir "moches"
</a>
</h4>
<p class="summary ">
En el PRD señalaron que los empresarios accedieron porque 78 por ciento de los contratos se dan sin licitación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/no-es-necesaria-una-nueva-constitucion-afirma-ministro-jose-franco-4856240.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/mexico/politica/no-es-necesaria-una-nueva-constitucion-afirma-ministro-jose-franco-4856240.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/djol4w-tepjf.jpg/ALTERNATES/LANDSCAPE_160/TEPJF.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/djol4w-tepjf.jpg/BINARY/thumbnail/TEPJF.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TEPJF.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/mexico/politica/no-es-necesaria-una-nueva-constitucion-afirma-ministro-jose-franco-4856240.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeleon.com.mx/mexico/politica/no-es-necesaria-una-nueva-constitucion-afirma-ministro-jose-franco-4856240.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/mexico/politica/no-es-necesaria-una-nueva-constitucion-afirma-ministro-jose-franco-4856240.html">
No es necesaria una nueva Constitución, afirma ministro José Franco
</a>
</h4>
<p class="summary ">
El ministro de la SCJN dijo que la Carta Magna tiene que hacer eficiente a las instituciones
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1277&contextPath=1216-1277-&pubId=24&cat=&meta=read-story&objId=4855559&type=article&title=Hallan+sarc%c3%b3fago+de+R%c3%b3mulo%2c+fundador+de+Roma&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fcultura%2fhallan-sarcofago-de-romulo-fundador-de-roma-4855559.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1277&amp;contextPath=1216-1277-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=4855559&amp;type=article&amp;title=Hallan+sarc%c3%b3fago+de+R%c3%b3mulo%2c+fundador+de+Roma&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fcultura%2fhallan-sarcofago-de-romulo-fundador-de-roma-4855559.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1277-&cat=main.ewf%2c2014&objId=213653040&title=Arqueolog%c3%ada&url=tag%3amain.ewf%2c2014%3aArqueolog%25C3%25ADa&rt=1&ctxId=1277&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1277-&amp;cat=main.ewf%2c2014&amp;objId=213653040&amp;title=Arqueolog%c3%ada&amp;url=tag%3amain.ewf%2c2014%3aArqueolog%25C3%25ADa&amp;rt=1&amp;ctxId=1277&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
