<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeleon.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Sonia Ávila | El Sol de México "});
dataLayer.push({"seccion" : "cultura"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WJJ9KLB');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Cassandra Zóe Velasco rinde homenaje a mujeres en el bel canto - El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="372499463232626"/>
<meta name="keywords" content="Conciertos,Teatro,música, "/>
<meta name="description" content="La mezzosoprano Cassandra Zoé Velasco presentó el concierto Heroínas de la lírica y la ópera"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/ghhk5k-cassandra-zoe.jpg/ALTERNATES/LANDSCAPE_1140/cassandra%20zoe.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo"/>
<meta property="og:title" content="Cassandra Zóe Velasco rinde homenaje a mujeres en el bel canto"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeleon.com.mx/cultura/cassandra-zoe-velasco-rinde-homenaje-a-mujeres-en-el-bel-canto-7144364.html"/>
<meta property="og:description" content="La mezzosoprano Cassandra Zoé Velasco presentó el concierto Heroínas de la lírica y la ópera"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Cassandra Zóe Velasco rinde homenaje a mujeres en el bel canto"/>
<meta name="twitter:site" content="@soldleon"/>
<meta name="twitter:url" content="https://www.elsoldeleon.com.mx/cultura/cassandra-zoe-velasco-rinde-homenaje-a-mujeres-en-el-bel-canto-7144364.html"/>
<meta name="twitter:description" content="La mezzosoprano Cassandra Zoé Velasco presentó el concierto Heroínas de la lírica y la ópera"/>
<meta name="twitter:creator" content="@soldleon"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/ghhk5k-cassandra-zoe.jpg/ALTERNATES/LANDSCAPE_400/cassandra%20zoe.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeleon/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/cultura/cassandra-zoe-velasco-rinde-homenaje-a-mujeres-en-el-bel-canto-7144364.html"/>
<link rel="amphtml" href="https://www.elsoldeleon.com.mx/cultura/cassandra-zoe-velasco-rinde-homenaje-a-mujeres-en-el-bel-canto-7144364.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeleon.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/css/solmx-elsoldeleon.min.667962b627f66d0f61011d15e117b96d.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeleon.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeleon.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-WJJ9KLB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeleon/cultura_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeleon/cultura_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeleon/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeleon/cultura_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeleon/cultura_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeleon/cultura_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeleon/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeleon/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeleon');
googletag.pubads().setTargeting("articleid", '7144364');
googletag.pubads().setTargeting("topic", [
"Conciertos",
"Teatro",
"música",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=372499463232626&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeleon.com.mx/cultura/cassandra-zoe-velasco-rinde-homenaje-a-mujeres-en-el-bel-canto-7144364.html"
},
"headline" : "Cassandra Zóe Velasco rinde homenaje a mujeres en el bel canto",
"datePublished": "2021-08-29T02:00:00CDT",
"dateModified": "2021-08-29T02:13:28CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de León | Noticias Locales, Policiacas, sobre México, Guanajuato y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/static/theme/solmx/elsoldeleon/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Sonia Ávila | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/ghhk5k-cassandra-zoe.jpg/ALTERNATES/LANDSCAPE_960/cassandra%20zoe.jpg",
"height": "599",
"width": "960"
},
"description" : "La mezzosoprano Cassandra Zoé Velasco presentó el concierto Heroínas de la lírica y la ópera"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '8922-0352-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeleon.com.mx/cultura/">
Cultura
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 29 de agosto de 2021
</p>
</div>
<div>
<h1
class="title">
Cassandra Zóe Velasco rinde homenaje a mujeres en el bel canto
</h1>
</div>
<h3
class="subtitle">
La mezzosoprano Cassandra Zoé Velasco presentó el concierto Heroínas de la lírica y la ópera
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/ghhk5k-cassandra-zoe.jpg/ALTERNATES/LANDSCAPE_160/cassandra%20zoe.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ghhk5k-cassandra-zoe.jpg/BINARY/thumbnail/cassandra%20zoe.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cassandra zoe.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
La mezzosoprano Cassandra Zoé Velasco ofreció el concierto <span class="pic-credits">/&nbsp; Cortesía | Spinto</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeleon.com.mx/cultura/cassandra-zoe-velasco-rinde-homenaje-a-mujeres-en-el-bel-canto-7144364.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/cultura/cassandra-zoe-velasco-rinde-homenaje-a-mujeres-en-el-bel-canto-7144364.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/cultura/cassandra-zoe-velasco-rinde-homenaje-a-mujeres-en-el-bel-canto-7144364.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/cultura/cassandra-zoe-velasco-rinde-homenaje-a-mujeres-en-el-bel-canto-7144364.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Sonia Ávila | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7144364"
>
<p>A manera de homenaje a las mujeres en el bel canto, la mezzosoprano Cassandra Zoé Velasco ofreció el concierto presencial <i>Heroínas de la lírica y la ópera</i> en el Teatro del Bicentenario en León, Guanajuato, con un programa musical integrado exclusivamente por personajes femeninos de óperas destacadas en la historia de la música.</p><p>“Mi interés es exaltar la figura de la mujer en la ópera, estos personajes maravillosos que han sido creados para nosotras con tantos matices y que son clásicos de la ópera”, apuntó la ganadora del primer lugar del Concurso Nacional de Canto Carlo Morelli y el del Concurso Nacional de Voces Jóvenes del Bel Canto.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/gossip/el-musico-y-compositor-de-jazz-antonio-sanchez-prepara-su-nuevo-proyecto-7051107.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ft6f3u-musico-atnotio-sanchez.jpg/ALTERNATES/LANDSCAPE_160/musico-atnotio-sanchez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ft6f3u-musico-atnotio-sanchez.jpg/BINARY/thumbnail/musico-atnotio-sanchez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="musico-atnotio-sanchez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/el-musico-y-compositor-de-jazz-antonio-sanchez-prepara-su-nuevo-proyecto-7051107.html">
El músico y compositor de jazz, Antonio Sánchez prepara su nuevo proyecto
</a>
</h4>
</div>
</article>
</p><p>La artista, quien inició en la música a los siete años de edad, compartió el escenario con tres sopranos mexicanas: Leticia de Altamirano, Silvia Duhart e Ibeth Ortiz, acompañadas al piano por Beatriz Guerrero, con arias y duetos operísticos de compositores como Bellini, Bizet, Chausson, Delibes, Mozart, Offenbach, Puccini, Rossini, y Verdi; zarzuelas de Chapi y Moreno Torroba; así como canciones mexicanas de María Grever y Consuelito Velázquez.</p><p>A decir de Velasco si bien existe una mayor apertura para las mujeres dentro del área musical, sí existen trabas que hacen más difícil para una cantante femenina destacar en el campo de la ópera. En su caso, debió romper con los estereotipos de la cantante mexicana que únicamente puede interpretar personajes latinos, y demostrar que su voz es capaz de cantar roles de cualquier género y perfil.</p><p>“La ópera en sí misma es una área muy competitiva y es difícil aún para un hombre abrirse terreno en esta profesión, pero para mí lo más difícil fue romper estereotipos porque al ser mexicana inmediatamente se me encasillaba en los papeles de ópera en español u óperas para latinas, y de ahí no me querían sacar”, resaltó la joven que debutó en el Metropolitan Opera House de Nueva York en 2015.</p><p>La joven confesó que lo que caracteriza como cantante es su empeño por no limitarse a un sólo tipo de música, por lo que se ha esforzado por experimentar con nuevos personajes desde una princesa hasta un duende. “Soy una persona que le gusta aprender todo el tiempo y experimentar, eso ha sido una ventaja”, acotó quien se ha presentado en la Ópera de Los Ángeles, Chicago Lyric, New York City Opera, Carnegie Hall y el Festival de Spoleto.</p><p>Entre sus principales roles destacan protagonista en <i>La Cenerentola</i> y <i>Rosina </i>en <i>El barbero de Sevilla</i> de Rossini; <i>Charlotte</i> en <i>Werther</i> de Massenet, <i>Carmen</i> de Bizet, <i>María</i> en <i>María de Buenos Aires</i> de Piazzola; <i>Cherubino</i> en <i>Le nozze di Figaro</i> y <i>Dorabella</i> en <i>Cosi fan tutte</i> de Mozart, entre otros.</p><p>Previo a la pandemia, interpretó en el MET de Nueva York <i>Madama Butterfly</i>, <i>Simon Boccanegra</i>, <i>Rusalka</i>, <i>Idomeneo</i>, <i>La viuda alegre</i>, <i>Suor Angelica</i>, e <i>Iolanta</i>.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7144364 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7144364").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7144364").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7144364").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/106415/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7144364"
>
<p>A manera de homenaje a las mujeres en el bel canto, la mezzosoprano Cassandra Zoé Velasco ofreció el concierto presencial <i>Heroínas de la lírica y la ópera</i> en el Teatro del Bicentenario en León, Guanajuato, con un programa musical integrado exclusivamente por personajes femeninos de óperas destacadas en la historia de la música.</p><p>“Mi interés es exaltar la figura de la mujer en la ópera, estos personajes maravillosos que han sido creados para nosotras con tantos matices y que son clásicos de la ópera”, apuntó la ganadora del primer lugar del Concurso Nacional de Canto Carlo Morelli y el del Concurso Nacional de Voces Jóvenes del Bel Canto.</p><p> <article class="gossip
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/gossip/el-musico-y-compositor-de-jazz-antonio-sanchez-prepara-su-nuevo-proyecto-7051107.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ft6f3u-musico-atnotio-sanchez.jpg/ALTERNATES/LANDSCAPE_160/musico-atnotio-sanchez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ft6f3u-musico-atnotio-sanchez.jpg/BINARY/thumbnail/musico-atnotio-sanchez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="musico-atnotio-sanchez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/el-musico-y-compositor-de-jazz-antonio-sanchez-prepara-su-nuevo-proyecto-7051107.html">
El músico y compositor de jazz, Antonio Sánchez prepara su nuevo proyecto
</a>
</h4>
</div>
</article>
</p><p>La artista, quien inició en la música a los siete años de edad, compartió el escenario con tres sopranos mexicanas: Leticia de Altamirano, Silvia Duhart e Ibeth Ortiz, acompañadas al piano por Beatriz Guerrero, con arias y duetos operísticos de compositores como Bellini, Bizet, Chausson, Delibes, Mozart, Offenbach, Puccini, Rossini, y Verdi; zarzuelas de Chapi y Moreno Torroba; así como canciones mexicanas de María Grever y Consuelito Velázquez.</p><p>A decir de Velasco si bien existe una mayor apertura para las mujeres dentro del área musical, sí existen trabas que hacen más difícil para una cantante femenina destacar en el campo de la ópera. En su caso, debió romper con los estereotipos de la cantante mexicana que únicamente puede interpretar personajes latinos, y demostrar que su voz es capaz de cantar roles de cualquier género y perfil.</p><p>“La ópera en sí misma es una área muy competitiva y es difícil aún para un hombre abrirse terreno en esta profesión, pero para mí lo más difícil fue romper estereotipos porque al ser mexicana inmediatamente se me encasillaba en los papeles de ópera en español u óperas para latinas, y de ahí no me querían sacar”, resaltó la joven que debutó en el Metropolitan Opera House de Nueva York en 2015.</p><p>La joven confesó que lo que caracteriza como cantante es su empeño por no limitarse a un sólo tipo de música, por lo que se ha esforzado por experimentar con nuevos personajes desde una princesa hasta un duende. “Soy una persona que le gusta aprender todo el tiempo y experimentar, eso ha sido una ventaja”, acotó quien se ha presentado en la Ópera de Los Ángeles, Chicago Lyric, New York City Opera, Carnegie Hall y el Festival de Spoleto.</p><p>Entre sus principales roles destacan protagonista en <i>La Cenerentola</i> y <i>Rosina </i>en <i>El barbero de Sevilla</i> de Rossini; <i>Charlotte</i> en <i>Werther</i> de Massenet, <i>Carmen</i> de Bizet, <i>María</i> en <i>María de Buenos Aires</i> de Piazzola; <i>Cherubino</i> en <i>Le nozze di Figaro</i> y <i>Dorabella</i> en <i>Cosi fan tutte</i> de Mozart, entre otros.</p><p>Previo a la pandemia, interpretó en el MET de Nueva York <i>Madama Butterfly</i>, <i>Simon Boccanegra</i>, <i>Rusalka</i>, <i>Idomeneo</i>, <i>La viuda alegre</i>, <i>Suor Angelica</i>, e <i>Iolanta</i>.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7144364 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7144364").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7144364").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7144364").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/m%C3%BAsica" class ="item-tags" >
música
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/Teatro" class ="item-tags" >
Teatro
</a>
</li>
<li>
<a href="https://www.elsoldeleon.com.mx/tags/temas/conciertos" class ="item-tags" >
Conciertos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/cultura/cassandra-zoe-velasco-rinde-homenaje-a-mujeres-en-el-bel-canto-7144364.html/default/wf.fragment/c95b0126-7ba6-4f1f-afeb-2702bbda4595"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/gossip/regresa-al-teatro-defendiendo-al-cavernicola-6853430.html">
<img src="https://www.elsoldemexico.com.mx/cultura/is5wu7-bono.jpg/ALTERNATES/LANDSCAPE_160/bono.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/is5wu7-bono.jpg/BINARY/thumbnail/bono.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bono.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/gossip/regresa-al-teatro-defendiendo-al-cavernicola-6853430.html">
Regresa al teatro Defendiendo al cavernícola </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/cultura/toda-la-opera-en-una-plataforma-streaming-musica-entretenimiento-6659986.html">
<img src="https://www.elsoldemexico.com.mx/cultura/loya15-isabel-leonard_credit-dario-acosta.jpg/ALTERNATES/LANDSCAPE_160/Isabel%20Leonard_credit%20Dario%20Acosta.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/loya15-isabel-leonard_credit-dario-acosta.jpg/BINARY/thumbnail/Isabel%20Leonard_credit%20Dario%20Acosta.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Isabel Leonard_credit Dario Acosta.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/cultura/toda-la-opera-en-una-plataforma-streaming-musica-entretenimiento-6659986.html">
Toda la ópera, en una plataforma
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="cultura
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeleon.com.mx/cultura/soprano-maria-katzarava-apoya-a-estudiantes-de-opera-6836799.html">
<img src="https://www.elsoldemexico.com.mx/gossip/cu13jd-katzarava.jpg/ALTERNATES/LANDSCAPE_160/katzarava.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/cu13jd-katzarava.jpg/BINARY/thumbnail/katzarava.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="katzarava.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/cultura/"> Cultura </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeleon.com.mx/cultura/soprano-maria-katzarava-apoya-a-estudiantes-de-opera-6836799.html">
Soprano María Katzarava apoya a estudiantes de ópera
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeleon.com.mx/cultura/cassandra-zoe-velasco-rinde-homenaje-a-mujeres-en-el-bel-canto-7144364.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeleon.com.mx/deportes/leon-fue-incapaz-de-frenar-en-casa-el-vuelo-de-las-aguilas-7144086.html">
<img src="https://www.elsoldeleon.com.mx/deportes/8dkl22-club-leon/ALTERNATES/LANDSCAPE_160/club-leon"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/8dkl22-club-leon/BINARY/thumbnail/club-leon"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="club-leon"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/leon-fue-incapaz-de-frenar-en-casa-el-vuelo-de-las-aguilas-7144086.html">
León fue incapaz de frenar en casa el vuelo de las Águilas
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/deportes/santiago-solari-disfruto-la-version-del-ame-ante-la-fiera-7144440.html"> Santiago Solari disfrutó la versión del “Ame” ante La Fiera</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/deportes/reconoce-ariel-holan-falta-de-paciencia-para-liquidar-al-america-7144411.html"> Reconoce Ariel Holan falta de paciencia para liquidar al América
</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeleon.com.mx/deportes/leon-no-pudo-frenar-al-america-en-categorias-inferiores-7142936.html"> León no pudo frenar al América en categorías inferiores</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/sinttia-una-opcion-independiente-de-sindicato-para-trabajadores-de-general-motors-silao-7143517.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/sinttia-una-opcion-independiente-de-sindicato-para-trabajadores-de-general-motors-silao-7143517.html">
<img src="https://www.elsoldeleon.com.mx/local/3s3gb-general-motors-1.jpg/ALTERNATES/LANDSCAPE_160/general-motors%20(1).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/3s3gb-general-motors-1.jpg/BINARY/thumbnail/general-motors%20(1).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="general-motors (1).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/sinttia-una-opcion-independiente-de-sindicato-para-trabajadores-de-general-motors-silao-7143517.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/sinttia-una-opcion-independiente-de-sindicato-para-trabajadores-de-general-motors-silao-7143517.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/sinttia-una-opcion-independiente-de-sindicato-para-trabajadores-de-general-motors-silao-7143517.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/sinttia-una-opcion-independiente-de-sindicato-para-trabajadores-de-general-motors-silao-7143517.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/sinttia-una-opcion-independiente-de-sindicato-para-trabajadores-de-general-motors-silao-7143517.html">
SINTTIA, una opción independiente de sindicato para trabajadores de GM
</a>
</h4>
<p class="summary ">
Se perfila para competir como un sindicato independiente
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/local/es-guanajuato-tercer-lugar-en-cierre-de-sucursales-bancarias-a-nivel-nacional-7142891.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/local/es-guanajuato-tercer-lugar-en-cierre-de-sucursales-bancarias-a-nivel-nacional-7142891.html">
<img src="https://www.elsoldeleon.com.mx/local/dqla8t-cierran-sucursales-bancarias/ALTERNATES/LANDSCAPE_160/cierran-sucursales-bancarias"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/dqla8t-cierran-sucursales-bancarias/BINARY/thumbnail/cierran-sucursales-bancarias"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cierran-sucursales-bancarias"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/local/es-guanajuato-tercer-lugar-en-cierre-de-sucursales-bancarias-a-nivel-nacional-7142891.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/local/es-guanajuato-tercer-lugar-en-cierre-de-sucursales-bancarias-a-nivel-nacional-7142891.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/local/es-guanajuato-tercer-lugar-en-cierre-de-sucursales-bancarias-a-nivel-nacional-7142891.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/local/es-guanajuato-tercer-lugar-en-cierre-de-sucursales-bancarias-a-nivel-nacional-7142891.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/local/es-guanajuato-tercer-lugar-en-cierre-de-sucursales-bancarias-a-nivel-nacional-7142891.html">
Es Guanajuato tercer lugar en cierre de sucursales bancarias a nivel nacional
</a>
</h4>
<p class="summary ">
En el último año de junio del 2020 al mismo mes del presente año, cerraron 29 de un total de 438 en el país
</p>
</div>
</div>
</div>
<div class="deportes
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/deportes/regresa-a-la-alberca-jesus-chucho-hernandez-en-tokio-2020-7143930.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeleon.com.mx/deportes/regresa-a-la-alberca-jesus-chucho-hernandez-en-tokio-2020-7143930.html">
<img src="https://www.elsoldeleon.com.mx/deportes/fa80z-jesus-hernandez/ALTERNATES/LANDSCAPE_160/Jes%C3%BAs-Hern%C3%A1ndez"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/deportes/fa80z-jesus-hernandez/BINARY/thumbnail/Jes%C3%BAs-Hern%C3%A1ndez"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jesús-Hernández"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/deportes/regresa-a-la-alberca-jesus-chucho-hernandez-en-tokio-2020-7143930.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/deportes/regresa-a-la-alberca-jesus-chucho-hernandez-en-tokio-2020-7143930.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/deportes/regresa-a-la-alberca-jesus-chucho-hernandez-en-tokio-2020-7143930.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/deportes/regresa-a-la-alberca-jesus-chucho-hernandez-en-tokio-2020-7143930.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/deportes/regresa-a-la-alberca-jesus-chucho-hernandez-en-tokio-2020-7143930.html">
Regresa a la alberca ‘Chucho’ Hernández
</a>
</h4>
<p class="summary ">
Hernández Hernández recorrió la alberca nipona en el carril cuatro y concluyó en el segundo puesto con marca de 49,19
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/agustin-arguello-viaje-de-un-extranjero-doble-7144354.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/agustin-arguello-viaje-de-un-extranjero-doble-7144354.html">
<img src="https://www.elsoldemexico.com.mx/gossip/n40ts-agustin-arguello.jpg/ALTERNATES/LANDSCAPE_160/Agust%C3%ADn%20Arg%C3%BCello.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/n40ts-agustin-arguello.jpg/BINARY/thumbnail/Agust%C3%ADn%20Arg%C3%BCello.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Agustín Argüello.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/agustin-arguello-viaje-de-un-extranjero-doble-7144354.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/agustin-arguello-viaje-de-un-extranjero-doble-7144354.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/agustin-arguello-viaje-de-un-extranjero-doble-7144354.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/agustin-arguello-viaje-de-un-extranjero-doble-7144354.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/agustin-arguello-viaje-de-un-extranjero-doble-7144354.html">
Agustín Argüello: Viaje de un extranjero doble </a>
</h4>
<p class="summary ">
Agustín protagonizará el musical El rey león en Madrid, desde el 23 de septiembre 
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/millennials-podran-conocer-a-gutierritos-el-rey-del-melodrama-7144379.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/millennials-podran-conocer-a-gutierritos-el-rey-del-melodrama-7144379.html">
<img src="https://www.elsoldemexico.com.mx/gossip/kyzotf-gutierritos.jpg/ALTERNATES/LANDSCAPE_160/gutierritos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/kyzotf-gutierritos.jpg/BINARY/thumbnail/gutierritos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gutierritos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/millennials-podran-conocer-a-gutierritos-el-rey-del-melodrama-7144379.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/millennials-podran-conocer-a-gutierritos-el-rey-del-melodrama-7144379.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/millennials-podran-conocer-a-gutierritos-el-rey-del-melodrama-7144379.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/millennials-podran-conocer-a-gutierritos-el-rey-del-melodrama-7144379.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/millennials-podran-conocer-a-gutierritos-el-rey-del-melodrama-7144379.html">
Millennials podrán conocer a Gutierritos, el rey del melodrama </a>
</h4>
<p class="summary ">
La producción de 1958 se relanza con imagen y audio renovados en el canal de paga Tlnovelas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/shorts-mexico-llega-a-1000-cortos-este-ano-7144462.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/shorts-mexico-llega-a-1000-cortos-este-ano-7144462.html">
<img src="https://www.elsoldemexico.com.mx/cultura/sixk4h-quebranto.jpg/ALTERNATES/LANDSCAPE_160/quebranto.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/sixk4h-quebranto.jpg/BINARY/thumbnail/quebranto.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="quebranto.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/shorts-mexico-llega-a-1000-cortos-este-ano-7144462.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/shorts-mexico-llega-a-1000-cortos-este-ano-7144462.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/shorts-mexico-llega-a-1000-cortos-este-ano-7144462.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/shorts-mexico-llega-a-1000-cortos-este-ano-7144462.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/shorts-mexico-llega-a-1000-cortos-este-ano-7144462.html">
Shorts México llega a 1000 cortos este año
</a>
</h4>
<p class="summary ">
En su edición número 16, el festival de cortometrajes proyectará en formato híbrido los materiales tanto en competencia como en actividades alternas 
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/gossip/toc-toc-celebra-500-representaciones-7144479.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/gossip/toc-toc-celebra-500-representaciones-7144479.html">
<img src="https://www.elsoldemexico.com.mx/gossip/71ebdb-toc-toc.jpg/ALTERNATES/LANDSCAPE_160/toc%20toc.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/71ebdb-toc-toc.jpg/BINARY/thumbnail/toc%20toc.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="toc toc.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/gossip/toc-toc-celebra-500-representaciones-7144479.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/gossip/toc-toc-celebra-500-representaciones-7144479.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/gossip/toc-toc-celebra-500-representaciones-7144479.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/gossip/toc-toc-celebra-500-representaciones-7144479.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/gossip/toc-toc-celebra-500-representaciones-7144479.html">
Toc Toc celebra 500 representaciones
</a>
</h4>
<p class="summary ">
Gabriela de la Garza, Rodrigo Cachero, Arturo Barba y Luis Curiel, apadrinaron la develación de la placa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/cultura/noe-jitrik-ingresa-a-la-academia-mexicana-de-la-lengua-7144437.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/cultura/noe-jitrik-ingresa-a-la-academia-mexicana-de-la-lengua-7144437.html">
<img src="https://www.elsoldemexico.com.mx/cultura/nj55rm-noe-jitrik-.jpg/ALTERNATES/LANDSCAPE_160/No%C3%A9-Jitrik-.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/nj55rm-noe-jitrik-.jpg/BINARY/thumbnail/No%C3%A9-Jitrik-.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Noé-Jitrik-.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/cultura/noe-jitrik-ingresa-a-la-academia-mexicana-de-la-lengua-7144437.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/cultura/noe-jitrik-ingresa-a-la-academia-mexicana-de-la-lengua-7144437.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/cultura/noe-jitrik-ingresa-a-la-academia-mexicana-de-la-lengua-7144437.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/cultura/noe-jitrik-ingresa-a-la-academia-mexicana-de-la-lengua-7144437.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/cultura/noe-jitrik-ingresa-a-la-academia-mexicana-de-la-lengua-7144437.html">
Noé Jitrik ingresa a la Academia Mexicana de la Lengua
</a>
</h4>
<p class="summary ">
Por sus estudios y ensayos, Jitrik ocupará un sitio como académico desde su lugar de residencia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeleon.com.mx/cultura/cassandra-zoe-velasco-rinde-homenaje-a-mujeres-en-el-bel-canto-7144364.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeleon.com.mx/cultura/cassandra-zoe-velasco-rinde-homenaje-a-mujeres-en-el-bel-canto-7144364.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ghhk5k-cassandra-zoe.jpg/ALTERNATES/LANDSCAPE_160/cassandra%20zoe.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ghhk5k-cassandra-zoe.jpg/BINARY/thumbnail/cassandra%20zoe.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cassandra zoe.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeleon.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeleon.com.mx/cultura/cassandra-zoe-velasco-rinde-homenaje-a-mujeres-en-el-bel-canto-7144364.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeleon.com.mx/cultura/cassandra-zoe-velasco-rinde-homenaje-a-mujeres-en-el-bel-canto-7144364.html"></a>
<a data-href="https://www.elsoldeleon.com.mx/cultura/cassandra-zoe-velasco-rinde-homenaje-a-mujeres-en-el-bel-canto-7144364.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeleon.com.mx/cultura/cassandra-zoe-velasco-rinde-homenaje-a-mujeres-en-el-bel-canto-7144364.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeleon.com.mx/cultura/cassandra-zoe-velasco-rinde-homenaje-a-mujeres-en-el-bel-canto-7144364.html">
Cassandra Zóe Velasco rinde homenaje a mujeres en el bel canto
</a>
</h4>
<p class="summary ">
La mezzosoprano Cassandra Zoé Velasco presentó el concierto Heroínas de la lírica y la ópera
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeleon.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1277&contextPath=1216-1277-&pubId=24&cat=&meta=read-story&objId=7144364&type=article&title=Cassandra+Z%c3%b3e+Velasco+rinde+homenaje+a+mujeres+en+el+bel+canto&url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fcultura%2fcassandra-zoe-velasco-rinde-homenaje-a-mujeres-en-el-bel-canto-7144364.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1277&amp;contextPath=1216-1277-&amp;pubId=24&amp;cat=&amp;meta=read-story&amp;objId=7144364&amp;type=article&amp;title=Cassandra+Z%c3%b3e+Velasco+rinde+homenaje+a+mujeres+en+el+bel+canto&amp;url=https%3a%2f%2fwww.elsoldeleon.com.mx%2fcultura%2fcassandra-zoe-velasco-rinde-homenaje-a-mujeres-en-el-bel-canto-7144364.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1277-&cat=main.ewf%2c2014&objId=2029875658&title=Conciertos&url=tag%3amain.ewf%2c2014%3aconciertos&rt=1&ctxId=1277&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1277-&amp;cat=main.ewf%2c2014&amp;objId=2029875658&amp;title=Conciertos&amp;url=tag%3amain.ewf%2c2014%3aconciertos&amp;rt=1&amp;ctxId=1277&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1277-&cat=main.ewf%2c2014&objId=441001576&title=Teatro&url=tag%3amain.ewf%2c2014%3aTeatro&rt=1&ctxId=1277&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1277-&amp;cat=main.ewf%2c2014&amp;objId=441001576&amp;title=Teatro&amp;url=tag%3amain.ewf%2c2014%3aTeatro&amp;rt=1&amp;ctxId=1277&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1216-1277-&cat=main.ewf%2c2014&objId=320060991&title=m%c3%basica&url=tag%3amain.ewf%2c2014%3am%25C3%25BAsica&rt=1&ctxId=1277&pubId=24&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1216-1277-&amp;cat=main.ewf%2c2014&amp;objId=320060991&amp;title=m%c3%basica&amp;url=tag%3amain.ewf%2c2014%3am%25C3%25BAsica&amp;rt=1&amp;ctxId=1277&amp;pubId=24&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-25', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeleon.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeleon.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeleon.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'cultura';
_sf_async_config.authors = 'Sonia Ávila | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
